Ein- oder Ausblenden der Lineale in Word für Mac

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Das horizontale und vertikale Lineal in Word können Text, Grafiken, Tabellen und andere Elemente in einem Dokument auszurichten. Das vertikale Lineal wird nur in der Seitenlayoutansicht angezeigt.

Ein- und Ausblenden der Lineale

  • Zum Anzeigen der Lineale aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Lineal. Zum Ausblenden der Lineale deaktivieren Sie das Kontrollkästchen Lineal.

    The Ruler option is highlighted on the View tab.

    Das horizontale Lineal wird in den Ansichten Drucklayout und Entwurf angezeigt. Das vertikale Lineal wird nur in der Ansicht Drucklayout angezeigt.

  • Wenn das vertikale Lineal nicht angezeigt wird, stellen Sie sicher, dass Sie in der Seitenlayoutansicht befinden. Wenn es immer noch nicht angezeigt wird, müssen Sie das Lineal aktivieren. Klicken Sie im Menü Word auf Einstellungen > Ansicht (unter Authoring and Rechtschreibprüfung ). Klicken Sie dann im Dialogfeld Anzeigen, aktivieren Sie das vertikale Lineal an.

    Im Dialogfeld "Ansicht" ist "Vertikales Lineal" hervorgehoben.

Ändern der Maßeinheit

Sie können die Maßeinheit ändern, die auf den Linealen angezeigt wird. Führen Sie dazu die folgenden Schritte aus:

  1. Klicken Sie im Menü Word auf Einstellungen > Allgemein (unter Erstellungstools und Korrekturhilfen).

  2. Wählen Sie im Feld Maße in folgenden Einheiten anzeigen die zu verwendende Maßeinheit aus.

  • Klicken Sie zum Anzeigen des Lineals im Menü Ansicht auf Lineal.

  • Entfernen Sie zum Ausblenden der Lineale im Menü Ansicht das Häkchen neben Lineal.

Wenn nur wenn Sie die Maus über die Lineale positionieren Lineale anzeigen möchten, führen Sie folgende Schritte aus:

  1. Entfernen Sie im Menü Ansicht das Häkchen neben Lineal.

  2. Klicken Sie im Menü Word auf Einstellungen.

  3. Klicken Sie unter Erstellungstools und Korrekturhilfen, auf Allgemein, und aktivieren Sie dann das Kontrollkästchen Lineale automatisch ausblenden.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×