Drucken von unterschiedlichen Visitenkarten, Etiketten oder Namensschildern auf dem gleichen Blatt

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Etiketten, Namensschilder oder Visitenkarten drucken möchten, ist es normalerweise am rationellsten, eine ganze Serie auf ein einziges Blatt zu drucken. Hierzu können Sie in Microsoft Office Publisher 2007 auf der Seite Drucken die Option Mehrere Seiten pro Blatt auswählen. Diese Option ist nur verfügbar, wenn das Seitenformat einer Publikation kleiner als das Blatt ist, auf dem die Publikation gedruckt werden soll.

Hinweis : In Office Publisher 2007 bezieht sich der Begriff "Seitenformat" auf den Bereich der Publikation. Mit "Papierformat" oder "Blattformat" wird die Größe des zum Drucken verwendeten Papiers bezeichnet.

Sie können eine mehrseitige Publikation auf zwei verschiedene Arten erstellen: manuell (durch Einfügen von Seiten) oder automatisch (mithilfe des Seriendrucks).

Inhalt dieses Artikels

Auswählen der besten Methode für die Aufgabe

Verwenden der manuellen Methode

Verwenden der automatisierten Methode

Auswählen der besten Methode für die Aufgabe

Sie möchten Ihre CD-Sammlung nur ein einziges Mal mit Etiketten versehen. In einem anderen Fall müssen Sie Schilder für den Schlussverkauf Ihres Geschäfts drucken.

Beispiel für mehrere Seiten auf einem Blatt

Vielleicht möchten Sie auch einen Index Ihrer CDs aktualisieren und ausdrucken. Oder Sie möchten die Unterlagen, die jedem Teilnehmer an der Frühjahrstagung Ihres Berufsverbands ausgehändigt werden sollen, mit Etiketten versehen. Außerdem möchten Sie vielleicht Namensschilder für alle Teilnehmer sowie individuelle Platz- oder Visitenkarten für die Sitzplätze der Teilnehmer drucken.

Für die Ermittlung, ob Sie die manuelle oder die automatisierte Methode verwenden sollten, berücksichtigen Sie die folgenden Punkte:

  • Auf wie viele verschiedene Arten und wie häufig dieselben Informationen verwendet werden sollen

  • Wie viele unterschiedliche Seiten erzeugt werden sollen

Die manuelle Methode

Wenn Sie mehrere Seiten auf dasselbe Blatt drucken möchten und nur wenige Etiketten, Namensschilder, Handzettel, Visitenkarten oder sonstige kleine Publikationen erstellen müssen, funktioniert die manuelle Methode am besten. Diese Methode ist auch zweckmäßig, wenn Sie erwarten, dass der Text, der jeder Publikation hinzugefügt werden soll, nur dieses eine Mal verwendet wird.

Die automatisierte Methode

Wenn Sie mehrere Seiten auf demselben Blatt drucken möchten und über eine lange Liste von Namen, Adressen oder sonstigen Daten verfügen, die zukünftig benötigt werden, verwenden Sie den Seriendruck, um die Daten zu kombinieren und in Ihrer Liste zu speichern. Projekte, für die dieselben Text- und Bilddaten verwendet werden, lassen sich später einfacher bearbeiten.

Seitenanfang

Verwenden der manuellen Methode

Wenn Sie diese Methode verwenden, fügen Sie einer Publikation (der primären Publikation) Seiten hinzu, damit Sie eine Seite aus jeder der unterschiedlichen Publikationen auf jeder zusätzlichen Seite einfügen können.

Die manuelle Methode umfasst drei grundlegende Schritte:

  1. Hinzufügen von Seiten zur primären Publikation

  2. Kopieren von Seiten aus den anderen Publikationen

  3. Drucken der Publikation

Hinweis : 

  • Wenn Sie mit Dateien arbeiten, die sich hinsichtlich Publikationstyp, Design oder Farbschema, Seitengröße oder -orientierung unterscheiden, wird der Inhalt aus den anderen Publikationen, den Sie in die primäre Publikation einfügen, an die Optionen der primären Publikation angepasst. Möglicherweise müssen Sie das Layout anpassen, damit der gesamte Inhalt auf die Seite passt.

  • Sie können in den einzelnen Publikationen, die Sie in die primäre Publikation einfügen, unterschiedliche Unternehmensinformationssätze verwenden.

Hinzufügen von Seiten zur primären Publikation

  1. Öffnen Sie die Publikation, die Sie als primäre Publikation verwenden und in die Sie die anderen Publikationen kopieren möchten.

    Wenn Sie beispielsweise Namensschilder drucken möchten, öffnen Sie eine Ihrer Namensschildpublikationen.

  2. Klicken Sie im Menü Einfügen auf Seite.

  3. Geben Sie im Dialogfeld Seite einfügen die Anzahl der hinzuzufügenden Seiten ein.

    Wenn Sie z. B. acht unterschiedliche Namensschilder auf dasselbe Blatt Papier drucken möchten, fügen Sie sieben Seiten ein.

  4. Klicken Sie auf Vor der aktuellen Seite oder Nach der aktuellen Seite, und stellen Sie sicher, dass Leere Seite(n) einfügen ausgewählt ist.

  5. Klicken Sie auf OK.

Kopieren von Seiten aus den anderen Publikationen

  1. Öffnen Sie die Publikation(en), die Sie in die primäre Publikation kopieren möchten.

  2. Klicken Sie in der Publikation, die Sie kopieren möchten, im Menü Bearbeiten auf Alles auswählen.

  3. Klicken Sie im Menü Bearbeiten auf Kopieren, oder drücken Sie STRG+C.

  4. Klicken Sie in der primären Publikation auf eine der leeren Seiten, die Sie eingefügt haben.

  5. Klicken Sie im Menü Bearbeiten auf Einfügen, oder drücken Sie STRG+V.

  6. Wiederholen Sie die Schritte 1 bis 5 für jede andere Publikation, die auf derselben Seite gedruckt werden soll.

Drucken der Publikation

  1. Klicken Sie im Menü Datei auf Drucken und dann auf die Registerkarte Publikations- und Papiereinstellungen.

  2. Klicken Sie unter Druckoptionen auf Mehrere Seiten pro Blatt.

    Hinweis : Diese Option ist nur verfügbar, wenn das Seitenformat einer Publikation kleiner als das Blatt ist, auf dem die Publikation gedruckt werden soll.

  3. Klicken Sie auf Drucken.

    Dialogfeld 'Drucken' mit Option 'Mehrere Seiten pro Blatt'

    Tipp : Drucken Sie zuerst ein Testexemplar auf einfachem Papier, um zu überprüfen, ob die Publikation erwartungsgemäß gedruckt wird, bevor Sie sie auf das Produkt eines bestimmten Herstellers oder auf ein teureres Papier drucken.

Hinweis : 

  • Wenn für die primäre Publikation eine Gestaltungsvorlage verwendet wird, müssen Sie diese Gestaltungsvorlage möglicherweise auf den Seiten mit den kopierten Publikationen ignorieren. Wechseln Sie dazu in der primären Publikation zu der Seite, deren Masterseitenobjekte Sie ausblenden möchten. Klicken Sie dann im Menü Ansicht auf Gestaltungsvorlage ignorieren.

  • Wenn Sie Ihre Publikation an einer bestimmten Stelle auf dem Blatt drucken möchten, ändern Sie die Position der Publikation auf dem Blatt, indem Sie die Zeilen- und Spaltenoptionen sowie die Werte für horizontalen und vertikalen Abstand unter Weitere Druckoptionen anpassen. Weitere Informationen hierzu finden Sie unter Drucken von Etiketten, Postkarten, Namensschildern oder Visitenkarten an einer bestimmten Position auf einem Blatt.

  • Wenn Sie sich das Ausrichten einer Publikation auf einem Produkt eines bestimmten Herstellers oder das Drucken von mehreren Seiten einer Publikation auf einem einzigen Blatt vereinfachen möchten, aktivieren Sie Schnittmarken, und drucken Sie anschließend eine Testseite auf einem Blatt Normalpapier. Legen Sie die gedruckte Testseite auf das Produkt des Herstellers, und halten Sie beide Blätter gegen das Licht, um die ordnungsgemäße Ausrichtung zu überprüfen. Nehmen Sie unter Weitere Druckoptionen alle erforderlichen Anpassungen an den Einstellungen vor, und drucken Sie dann erneut eine Testseite, um sich zu vergewissern, dass die Ausrichtung nun korrekt ist. Sie können die Schnittmarken deaktivieren, nachdem Sie Ihre Publikation auf dem Blatt ausgerichtet haben. Weitere Informationen zum Drucken von Schnittmarken als Hilfe beim Ausrichten von Publikationen finden Sie unter Drucken von Schnittsmarken.

Seitenanfang

Verwenden der automatisierten Methode

Wenn Sie die Namen und Zugehörigkeiten jedes Teilnehmers an der Frühjahrstagung Ihres Berufsverbands in einer Adressenliste speichern, bei der es sich um eine separate Datendatei oder Datenquelle handelt, können Sie diese Informationen für die verschiedensten Zwecke verwenden. Beispielsweise können Sie dieselbe Datenquelle verwenden, um Folgendes zu generieren:

  • Einen Satz von Namensschildern und Platzkarten, auf denen sich die Namen und Zugehörigkeiten befinden

  • Visitenkarten für die Verbandsmitglieder

  • Adressetiketten für eine spezielle Mailingaktion

Sie können dieselbe Datenquelle für weitere Projekte verwenden, z. B. für eine jährliche Mitgliederliste oder ein Monatsmagazin, das mit dem Namen und der Postanschrift jedes Verbandsmitglieds personalisiert wird.

Wichtig :  Wenn Ihre Datenquelle Zahlen enthält, etwa Datumsangaben, Uhrzeiten, Preise oder Prozentsätze, speichern Sie die Datenquelle als Textdatei (TXT), oder formatieren Sie die Zahlenspalten als Text, damit die Zahlen korrekt aussehen, wenn Sie diese auf die Etiketten übernehmen.

Die automatisierte Methode umfasst die folgenden sechs grundlegenden Schritte:

  1. Einrichten einer Datenquelle.

  2. Öffnen einer Etikettenpublikation.

  3. Herstellen einer Verbindung mit der Datenquelle.

  4. Hinzufügen und Formatieren eines Platzhalters.

  5. Anzeigen der Vorschau der Publikation.

  6. Drucken der Seriendruckpublikation.

Einrichten einer Datenquelle

Eine Datenquelle können Sie mithilfe von Microsoft Office Publisher, Microsoft Office Excel, Microsoft Office Access, Microsoft Office Outlook oder Microsoft Office Outlook mit Business Contact Manager einrichten. Das nachstehende Beispiel zeigt eine Datenquelle, die in Office Publisher 2007 für die Mitglieder eines Berufsverbands erstellt wurde.

Beispieldatendatei

1. Jede Spalte stellt eine Kategorie von Informationen dar. Die Spaltenüberschriften entsprechen Platzhaltern (auch als Datenfelder bezeichnet), die Sie der allgemeinen Etikettenpublikation hinzufügen.

2. Die Informationen in jeder Zeile listen einen vollständigen Satz von Informationen für jeden Datensatz auf und entsprechen den Informationen, die auf einem Etikett des Etikettenbogens angezeigt werden.

Nachdem Sie Ihre Datenquelle eingerichtet haben, können Sie ein Blatt mit eindeutigen Namensschildern erstellen, indem Sie die Informationen aus der Datenquelle auf den Etiketten zusammenführen. Weitere Informationen über das Einrichten von Datenquellen finden Sie unter Erstellen einer Datenquelle für einen Seriendruck.

Öffnen einer Etikettenpublikation

  1. Starten Sie Publisher.

  2. Klicken Sie in der Liste Publikationstypen auf Leere Seiten, und klicken Sie dann auf den gewünschten Publikationstyp. Klicken Sie beispielsweise auf Adressetiketten, Namensschilder oder Visitenkarten.

    Unter Anpassen können Sie die Farb- und Schriftartschemas sowie die Unternehmensinformationen angeben, die auf den Entwurf angewendet werden sollen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf das gewünschte Seitenformat, mit dem Sie beginnen möchten.

    • Wenn Sie beabsichtigen, ein fertiges Blatt für Namensschilder, Etiketten oder Visitenkarten zu verwenden, suchen Sie nach dem Namen des Herstellers für das Produkt, erweitern Sie die Liste, und klicken Sie dann auf die Produktnummer oder Größe, die dem Produkt entspricht.

      .

  4. Klicken Sie auf Erstellen.

    Ich kann das Produkt nicht in der Liste finden

    Wenn Sie keine Produktnummer finden können, die mit der Nummer auf der Packung exakt übereinstimmt, sehen Sie sich die Packung und die mit dem Produkt bereitgestellten Informationen an. Auf der Packung können andere in Bezug auf Größe und Layout gleichwertige Produktnummern aufgeführt sein, und diese Nummern sind u. U. in Publisher verfügbar. Beispielsweise können Sie zum Drucken auf Avery 8163 in Publisher die Avery-Produktnummern 8463, 8663, 15163 oder 18163 auswählen.

    Wenn Sie in der Liste kein Produkt finden, das den Abmessungen und dem Layout des von Ihnen gekauften Produkts entspricht, können Sie eine Publikation anpassen.

    1. Klicken Sie dazu in der Liste auf die Publikation, die auf ein Blatt mit derselben Anzahl Spalten und Zeilen wie die Blätter passt, die Sie gekauft haben, und klicken Sie anschließend auf Erstellen.

    2. Klicken Sie im Aufgabenbereich Publikation formatieren unter Publikationsoptionen auf Seitenformat ändern.

    3. Klicken Sie im Dialogfeld Seite einrichten unter Äußere Führungslinien auf Erweitert.

    4. Geben Sie im Dialogfeld Benutzerdefiniertes Seitenformat einen Namen für das Etikett ein (z. B. Adressetiketten von Lieferant X). Verwenden Sie die Führungslinien in der Vorschau auf der rechten Seite, um die Rand- und Abstandsgrößen so zu ändern, dass sie mit den entsprechenden Größen auf den Produktblättern übereinstimmen. Vergewissern Sie sich, dass unter Layouttyp die Option Mehrere Seiten pro Blatt ausgewählt ist.

    5. Klicken Sie auf OK.

Herstellen einer Verbindung mit der Datenquelle

Wenn Sie die Publikation geöffnet haben, können Sie sie mit der Datei verbinden, in der die Namen, Adressen oder sonstigen Daten gespeichert sind, die Sie drucken möchten. Nach dem Herstellen der Verbindung können Sie Informationen aus jeder Zeile der Datenquelle auf einer Seite auf dem Produktblatt zusammenführen. So stellen Sie die Verbindung her:

  1. Zeigen Sie im Menü Extras auf Seriendruck und Datenbankkataloge, und klicken Sie dann auf Seriendruck.

  2. Klicken Sie im Aufgabenbereich Seriendruck unter Erstellen einer Empfängerliste auf Vorhandene Liste verwenden und dann auf Nächster Schritt: Empfängerliste erstellen/Verbindung herstellen.

  3. Klicken Sie im Dialogfeld Datenquelle auswählen auf die Datenquelle, die die Teilnehmerliste enthält.

    Standardmäßig werden Datenquellen von Publisher im Ordner Meine Datenquellen gespeichert. Möglicherweise müssen Sie zu Ihrer Datenquelle navigieren.

  4. Klicken Sie auf Öffnen.

    In Abhängigkeit von der ausgewählten Datenquelle werden möglicherweise andere Dialogfelder angezeigt, in denen Sie zur Eingabe bestimmter Informationen aufgefordert werden. Wenn Sie z. B. eine Microsoft Office Excel-Arbeitsmappe verwenden, die Informationen auf mehreren Arbeitsblättern enthält, müssen Sie das Arbeitsblatt mit den gewünschten Informationen auswählen und anschließend auf OK klicken.

  5. Im Dialogfeld Seriendruckempfänger können Sie die Einträge in der Datenquelle eingrenzen oder sortieren. Beispielsweise nehmen vermutlich nicht alle Mitglieder des Berufsverbands an der Tagung teil, sodass Sie keine Namensschilder für diejenigen drucken müssen, die nicht anwesend sein werden.

    Um die Informationen einzugrenzen oder zu sortieren, führen Sie eine oder alle der folgenden Aktionen aus:

    • Wenn die Informationen in einer bestimmten Zeile nicht auf einem Namensschild angezeigt werden sollen, deaktivieren Sie das Kontrollkästchen am Anfang der Zeile, um diese aus dem Seriendruck zu entfernen.

    • Solle die Zeilen nach den Informationen in einer bestimmten Spalte auf- oder absteigend sortiert werden, klicken Sie auf die Spaltenüberschrift.

    • Wenn Sie die Liste nach bestimmten Kriterien einschränken möchten, klicken Sie auf den Pfeil neben der Spaltenüberschrift.

  6. Klicken Sie auf OK, um zum Aufgabenbereich Seriendruck zurückzukehren.

Hinzufügen und Formatieren eines Platzhalters

Platzhalter, die auch als "Datenfelder" bezeichnet werden, entsprechen den Spaltenüberschriften aus Ihrer Datenquelle. Durch Einfügen der Datenfelder für Name und Organisation in eine Etikettenpublikation können Sie festlegen, wo die Informationen aus den entsprechenden Spalten in den gedruckten Exemplaren stehen sollen. Sie können die Felder so formatieren, dass die Informationen auf den gedruckten Publikationen so aussehen, wie Sie das wünschen.

  1. Klicken Sie auf die linke obere Ecke des Etiketts. Geben Sie alle Informationen ein, die auf jeder Publikation angezeigt werden sollen, die Sie drucken möchten, so etwa den Namen Ihres Berufsverbands. Sie können auch eine Grafik, z. B. ein Logo, einfügen.

  2. Klicken Sie im Aufgabenbereich Seriendruck unter Publikation vorbereiten auf eines der Felder, das die Informationen enthält, die Sie in Ihrer Publikation wünschen. Klicken Sie beispielsweise für ein Namensschild auf das Feld für den Vornamen, drücken Sie die LEERTASTE, um ein Leerzeichen einzufügen, und klicken Sie dann auf das Feld für den Nachnamen. Sind Vor- und Nachnamen dagegen in der Datenquelle im selben Feld gespeichert, klicken Sie auf dieses Feld.

  3. Drücken Sie die EINGABETASTE, oder klicken Sie an der Stelle in das Textfeld, an der Sie weitere Informationen, z. B. den Namen der Organisation, einfügen möchten. Klicken Sie nun auf den Namen des Datenfelds, das die einzufügenden Informationen enthält.

  4. Markieren Sie die zu formatierenden Felder, einschließlich der Chevrons (« ») vor und hinter den Platzhalterfeldnamen.

  5. Klicken Sie im Menü Format auf Schriftart.

  6. Ändern Sie im Dialogfeld Schriftart die Schriftart, den Schriftgrad, die Farbe und alle sonstigen gewünschten Optionen, und klicken Sie dann auf OK.

    So kann ein Namensschild für die Quartalsbesprechung eines Unternehmens aussehen, nachdem Sie Inhalte eingegeben und Platzhalter hinzugefügt haben.

Etikettenpublikation Namen Kategorie mit Feldern

1. Der Name und das Logo des Berufsverbands, die Sie in die Etikettenpublikation eingegeben und eingefügt haben. Diese Informationen werden auf jedem gedruckten Etikett angezeigt.

2. Platzhalter für den Vor- und den Nachnamen eines Teilnehmers, getrennt durch ein Leerzeichen. Lange Namen können bis zu zwei oder sogar drei Zeilen einnehmen.

3. Platzhalter für die Zugehörigkeit oder das Unternehmen des Teilnehmers.

Beachten Sie, dass die Platzhalterfeldern immer in Chevrons (« ») stehen.

Anzeigen der Vorschau der Publikation

Bevor Sie den Seriendruck und den Druckvorgang abschließen, zeigen Sie die Seriendruckergebnisse in einer Vorschau an, um sich zu vergewissern, dass das Erscheinungsbild der Publikationen Ihren Vorstellungen entspricht. Wenn Sie eine Vorschau der Publikationen anzeigen, können Sie Probleme ermitteln, die vor dem Drucken behoben werden sollten. Für das Anzeigen der Vorschau gibt es zwei Möglichkeiten.

  • Während Sie das Layout optimieren, können Sie es für die einzelnen Publikationen in einer Vorschau anzeigen.

  • Vor dem Drucken der Publikationen können Sie deren Anordnung auf dem Blatt in einer Vorschau anzeigen.

Anzeigen einer Vorschau des Layouts

Die Daten des ersten Datensatzes der Datenquelle werden in die Datenfelder eingefügt. Mithilfe der Navigationsschaltflächen können Sie eine Vorschau der Informationen aus den übrigen Datensätzen der Datenquelle anzeigen.

  1. Klicken Sie im Aufgabenbereich Seriendruck auf die Navigationsschaltflächen Schaltfläche 'Weiter' Schaltfläche 'Zurück' , um zu sehen, wie die einzelnen Einträge in Ihren Seriendruckpublikationen angezeigt werden.

    Sie können Ihre Datenquelleneinträge hier nicht bearbeiten, aber Sie können Daten bearbeiten, indem Sie die Datenfelder formatieren, verschieben oder löschen.

    So kann eine Seriendruckpublikation aussehen:

    namens-Tag für Teilnehmer einer Besprechung

  2. Wenn Ihnen Probleme auffallen, sollten Sie diese jetzt beheben. Beispielsweise könnte es sein, dass Sie Schriftart oder Schriftgrad und Farbe für die Teilnehmernamen ändern möchten. Markieren Sie die Namensfelder, einschließlich der Chevrons. Klicken Sie im Menü Format auf Schriftart, um das Dialogfeld Schriftart zu öffnen, und nehmen Sie die gewünschten Änderungen vor.

  3. Wenn die Vorschau Ihren Vorstellungen entspricht, klicken Sie am unteren Rand des Aufgabenbereichs auf Nächster Schritt: Seriendruckpublikationen erstellen.

Anzeigen einer Vorschau der Anordnung der Publikationen auf dem Blatt

Sie können eine letzte Prüfung der Seriendruckpublikation vornehmen, indem Sie vor dem Drucken eine Vorschau anzeigen.

  1. Klicken Sie im Menü Datei auf Drucker einrichten.

  2. Klicken Sie im Dialogfeld Drucker einrichten auf Mehrere Seiten pro Blatt und anschließend auf OK.

    Hinweis : Diese Option ist nur verfügbar, wenn das Seitenformat einer Publikation kleiner als das Blatt ist, auf dem die Publikation gedruckt werden soll.

  3. Klicken Sie im Aufgabenbereich Seriendruck unter Seriendruckpublikationen erstellen auf Seitenansicht, um sicherzustellen, dass die Informationen auf dem Blatt mit den Namensschildern oder Etiketten korrekt ausgerichtet sind.

  4. Klicken Sie auf Schließen, um das Vorschaufenster zu schließen.

Drucken und Speichern der Seriendruckpublikation

Nachdem Sie die Publikation gedruckt haben, können Sie sie speichern, damit Sie weitere Publikationen bei Bedarf innerhalb kurzer Zeit auf der Grundlage der gespeicherten Publikation erstellen können. Gespeichert wird nicht der Satz von Namensschildern, die Sie gedruckt haben, sondern die Publikation samt deren Verbindung mit Ihrer Datenquelle und deren Platzhalterfeldern. Für die Publikation wird die Verbindung mit der Datenquelle beibehalten, sodass Sie direkt zum Vorschauschritt springen können.

  1. Klicken Sie im Aufgabenbereich Seriendruck unter Seriendruckpublikationen erstellen auf Drucken, und klicken Sie dann auf die Registerkarte Publikations- und Papiereinstellungen.

  2. Klicken Sie im Dialogfeld Drucken unter Druckoptionen auf Mehrere Seiten pro Blatt, und nehmen Sie ggf. Änderungen an den sonstigen Einstellungen vor. Klicken Sie dann auf Drucken.

  3. Klicken Sie im Menü Datei auf Speichern, um die Publikation zu speichern.

    Hinweis : Wenn Sie sich das Ausrichten einer Publikation auf einem Produkt eines bestimmten Herstellers oder das Drucken von mehreren Seiten einer Publikation auf einem einzigen Blatt vereinfachen möchten, aktivieren Sie Schnittmarken, und drucken Sie anschließend eine Testseite auf einem Blatt Normalpapier. Legen Sie das Produkt des Herstellers und den Testdruck übereinander, und halten sie diese gegen das Licht, um zu sehen, ob sie ordnungsgemäß fluchten. Sie können die Schnittmarken deaktivieren, nachdem Sie Ihre Publikation auf dem Blatt ausgerichtet haben. Weitere Informationen zum Drucken von Schnittmarken als Hilfe beim Ausrichten von Publikationen finden Sie unter Drucken von Schnittmarken.

    Wichtig : Wenn Sie unterschiedliche Sätze von Seriendruckdaten, z. B. unterschiedliche Namen und Adressen, auf jedem Blatt drucken möchten, klicken Sie im Abschnitt Druckoptionen auf Mehrere Seiten pro Blatt. Wenn Sie Mehrere Kopien pro Blatt auswählen, enthält jedes Blatt mehrere Kopien derselben Daten.

    Dialogfeld 'Drucken' mit Option 'Mehrere Seiten pro Blatt'

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×