Drucken von Sprechernotizen

Sie können Ihre Sprechernotizen mit oder ohne Miniaturansichten der entsprechenden Folien drucken und den Zuschauern geben, damit sich diese die Notizen nach der Präsentation ansehen können.

Drucken von Notizenseiten mit Folienminiaturansichten

  1. Klicken Sie auf Datei > Drucken.

  2. Wählen Sie unter Drucker den gewünschten Drucker aus.

  3. Klicken Sie unter Einstellungen neben Ganzseitige Folien auf den nach unten weisenden Pfeil und unter Drucklayout auf Notizenseiten.

    Drucken Ihrer Notizenseiten
  4. Klicken Sie auf Drucken.

Hinweis: Jede gedruckte Seite kann nur eine Folie und begleitende Notizen enthalten.

Drucken von Notizenseiten ohne Folienminiaturansichten

Sie müssen die Folienminiaturansichten manuell von Notizenseiten entfernen.

  1. Wählen Sie Ansicht > Notizenseite aus, um jede Folie in der Notizenseitenansicht zu öffnen.

  2. Löschen Sie die Miniaturansicht der Folie auf den einzelnen Notizenseiten, indem Sie nacheinander auf jede Notizenseite klicken, die Miniaturansicht der Folie auswählen und die ENTF-TASTE auf der Tastatur drücken.

    Durch diese Aktion werden nicht die Folien aus der Präsentation gelöscht. Es werden nur die Folienminiaturansichten von den Notizenseiten gelöscht.

  3. Wählen Sie Datei > Drucken aus.

  4. Wählen Sie unter Drucker den gewünschten Drucker aus.

  5. Klicken Sie unter Einstellungen neben Ganzseitige Folien auf den nach unten weisenden Pfeil und unter Drucklayout auf Notizenseiten.

    Drucken Ihrer Notizenseiten
  6. Klicken Sie auf Drucken.

Hinweis: Jede gedruckte Seite kann nur eine Folie und begleitende Notizen enthalten.

Exportieren von Sprechernotizen zum Drucken in Word

Sie können eine Kopie Ihrer Notizenseiten in Word öffnen und sie auf gewünschte Weise in dieser App handhaben. Dazu gehört auch das Drucken der Notizen.

  1. Wählen Sie bei geöffneter Präsentation Datei > Exportieren aus.

  2. Wählen Sie im Bereich Exportieren die Option Handzettel erstellen aus.

  3. Klicken Sie im Bereich Handzettel in Word erstellen auf Handzettel erstellen.

    Das Dialogfeld "An Microsoft Word senden" wird angezeigt.

  4. Zum Exportieren wählen Sie eine der folgenden Seitenlayoutoptionen im Dialogfeld An Microsoft Word senden aus:

    • Notizen neben den Folien

    • Notizen unterhalb der Folien

  5. Wählen Sie unten im Dialogfeld die Option Einfügen aus, und klicken Sie dann auf OK.

Weitere Informationen zum Exportieren von Präsentationen in Word finden Sie unter "Erstellen und Drucken von PowerPoint-Handzetteln in Word".

Siehe auch

Hinzufügen von Sprechernotizen zu Folien

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×