Drucken von PowerPoint-Folien oder Handzetteln

Sie können PowerPoint zum Drucken Ihrer Folien (eine Folie pro Seite), Drucken von Folien mit Vortragsnotizen oder Drucken einer Gliederung verwenden. Sie können Ihre Präsentation auch in Form von Handzetteln drucken – mit einer, zwei, drei, vier, sechs oder neun Folien pro Seite – die Ihrem Publikum das Verfolgen Ihrer Präsentation erleichtern, während Sie sie halten, oder später als Referenz dienen können.

Handzettel mit Notizen

Der Handzettel mit drei Folien pro Seite enthält Zeilen, den die Zuschauer für eigene Notizen nutzen können.

Eine Umweltidee... Umweltblatt

Um Papier und Druckertinte zu sparen, können Sie vor dem Drucken von Folien oder Handzetteln für alle Zuschauer erwägen, die Präsentation stattdessen an einem freigegebenen Speicherort abzulegen. Informieren Sie dann die Zuschauer vor der Vorführung, wo sich die Präsentation befindet. Auf diese Weise können nur diejenigen Personen, die Ausdrucke tatsächlich benötigen, diese Unterlagen ausdrucken.

Auf Ihrem PC

Führen Sie diese Schritte aus, bevor Sie Inhalt hinzufügen. Wenn Sie die Foliengröße oder -ausrichtung nach dem Hinzufügen von Inhalt ändern, wird dieser Inhalt möglicherweise neu skaliert.

  1. Wenn Sie PowerPoint 2016 oder 2013 verwenden, klicken Sie auf der Registerkarte Entwurf in der Gruppe Anpassen auf Foliengröße > Benutzerdefinierte Foliengröße.

    Wenn Sie PowerPoint 2010 verwenden, klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf Seite einrichten.

  2. Klicken Sie in der Liste Papierformat auf das Papierformat, das Sie verwenden möchten.

    Hinweis : Klicken Sie auf Overheadfolien, um eine Overheadfolie zu drucken.

  3. Wenn Sie in Schritt 2 Benutzerdefiniert ausgewählt haben, können Sie in den Feldern Breite und Höhe die gewünschten Maße eingeben bzw. auswählen.

  4. Klicken Sie im Bereich Ausrichtung unter Folien auf Hochformat oder Querformat, um die Seitenausrichtung für die Folien festzulegen.

    Hinweis : Standardmäßig werden PowerPoint-Folienlayouts im Querformat ausgerichtet. Obwohl in einer Präsentation nur eine Art von Ausrichtung möglich ist (entweder Quer- oder Hochformat), können Sie zwei Präsentationen miteinander verknüpfen und dann Folien im Hoch- und Querformat so anzeigen, als ob es sich um eine einzige Präsentation handelte. Weitere Informationen finden Sie unter "Verwenden von Hoch- und Querformat für Folien in derselben Präsentation" in Ändern der Seitenausrichtung Ihrer PowerPoint-Präsentation.

  5. Geben Sie im Feld Nummerierung beginnt bei die Zahl an, die auf der ersten Folie bzw. dem ersten Handzettel gedruckt werden soll. Die Nummerierung der nachfolgenden Folien basiert auf dieser Zahl.

  6. Klicken Sie auf OK.

Seitenanfang

Gehen Sie wie folgt vor, um die gewünschten Druckoptionen (darunter die Anzahl der Exemplare, den Drucker, die zu druckenden Folien, die Anzahl der Folien pro Seite, die Farboptionen und weitere) festzulegen und dann die Folien zu drucken:

Ausführliche Informationen zum Erstellen und Drucken von Notizenseiten finden Sie unter Erstellen und Drucken von Notizenseiten

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Drucken, und geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die gedruckt werden sollen.

  3. Wählen Sie unter Drucker den zu verwendenden Drucker aus. (Wählen Sie einen Farbdrucker aus, wenn Sie in Farbe drucken möchten.)

  4. Wählen Sie unter Einstellungen die Folien aus, die Sie drucken möchten:

    • Wenn alle Folien gedruckt werden sollen, klicken Sie auf Alle Folien drucken.

    • Um von Ihnen ausgewählte Folien zu drucken, klicken Sie auf den Rückwärtspfeil, und wählen Sie dann auf der Registerkarte Start in der Normalansicht im linken Bereich Folien auf der Registerkarte Folien aus. Drücken Sie STRG, und halten Sie die Taste gedrückt, während Sie auf die zu druckenden Folien klicken. Wenn Sie die Auswahl abgeschlossen haben, klicken Sie auf Datei > Drucken > Alle Folien drucken > Auswahl drucken.

      Hinweis : Sie aktivieren die Normalansicht, indem Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal klicken.

    • Wenn nur die momentan angezeigte Folie gedruckt werden soll, klicken Sie auf Alle Folien drucken > Aktuelle Folie drucken.

    • Wenn bestimmte Folien nach ihren Nummern gedruckt werden sollen, klicken Sie auf Alle Folien drucken > Benutzerdefinierter Bereich, und geben Sie eine Liste einzelner Folien, einen Bereich oder beides ein. Verwenden Sie zum Trennen der Zahlen Semikolons und keine Leerzeichen, z. B. "1;3;5-12".

  5. Wenn Sie die Liste Ganzseitige Folien erweitern, bieten sich Ihnen folgende Optionen:

    • Klicken Sie unter Drucklayout auf Ganzseitige Folien, um eine Folie pro Seite zu drucken. Wenn Sie Folien mit Vortragsnotizen drucken möchten, klicken Sie auf Notizenseiten. Wenn Sie eine Gliederung Ihrer Präsentation drucken möchten, klicken Sie auf Gliederung.

      Hinweis : Um benutzerdefinierte Notizenseiten zu konfigurieren und zu drucken, navigieren Sie zu Erstellen und Drucken von Notizenseiten.

    • Klicken Sie zum Drucken von einer oder mehreren Folien pro Seite im Handzettelformat unter Handzettel auf die Anzahl der Folien, die pro Seite gedruckt werden sollen, und legen Sie fest, ob die Folien vertikal oder horizontal angeordnet sein sollen.

      Hinweis : Wenn Sie komplexere Handzettel als die in PowerPoint möglichen Handzettel erstellen möchten, können Sie die Handzettel in Microsoft Word drucken. Weitere Informationen hierzu finden Sie unter Senden von PowerPoint-Handzetteln zum Drucken an Word.

    • Aktivieren Sie das Kontrollkästchen Folienrahmen, um einen dünnen Rahmen um die Folien zu drucken. (Klicken Sie erneut, um das Drucken eines Rahmens zu verhindern.)

    • Klicken Sie auf Auf Seitenformat skalieren, damit die Folien auf das für den Drucker ausgewählte Papier gedruckt werden.

    • Klicken Sie auf Hohe Qualität, um die Auflösung im Druckauftrag zu erhöhen, transparente Grafiken zu mischen und weiche Schatten zu drucken.

      Tipp : Das Drucken der Präsentation in hoher Qualität kann länger dauern. Um eine mögliche Beeinträchtigung der Computerleistung zu verhindern, deaktivieren Sie das Kontrollkästchen Hohe Qualität nach Beendigung des Druckens.

  6. Klicken Sie auf die Liste Sortiert, und wählen Sie aus, ob die Folien sortiert oder getrennt gedruckt werden sollen.

  7. Klicken Sie auf die Liste Farbe und dann auf eine der folgenden Optionen:

    • Farbe Bei dieser Option wird auf einem Farbdrucker farbig gedruckt.

      Um das Drucken eines farbigen Hintergrunds zu verhindern, können Sie Ihre Folien entweder in Graustufen drucken (weitere Informationen finden Sie unten unter Graustufen), oder Sie können farbige Hintergründe aus der Präsentation entfernen. Um farbige Hintergründe zu entfernen, klicken Sie auf der Registerkarte Entwurf in der Gruppe Hintergrund auf Hintergrundformate, und wählen Sie Formatvorlage 1 aus.

    • Graustufen: Bei dieser Option werden Bilder gedruckt, die verschiedene Grautöne zwischen Schwarz und Weiß enthalten. Hintergrundfüllbereiche werden weiß gedruckt, um den Text lesbarer zu gestalten. (In einigen Fällen werden Graustufen als Reines Schwarzweiß angezeigt.)

    • Reines Schwarzweiß: Bei dieser Option werden die Handzettel ohne Graufüllung gedruckt.

  8. Klicken Sie zum Einbeziehen oder Ändern von Kopf- und Fußzeilen auf den Hyperlink Kopf- und Fußzeile bearbeiten, und wählen Sie in dem daraufhin angezeigten Dialogfeld Kopf- und Fußzeile die gewünschten Optionen aus.

  9. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

Seitenanfang

Gehen Sie wie folgt vor, wenn Sie die Druckoptionen zurücksetzen und als Standardeinstellungen beibehalten möchten:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Drucken, und wählen Sie die gewünschten Einstellungen entsprechend der Beschreibung im Abschnitt Festlegen von Druckoptionen und anschließendes Drucken der Folien oder Handzettel dieses Artikels aus.

  3. Wenn Sie PowerPoint 2013 oder 2016 verwenden, klicken Sie auf der Registerkarte Datei auf Optionen > Erweitert.

    Wenn Sie PowerPoint 2010 verwenden, klicken Sie auf der Registerkarte Datei unter Hilfe auf Optionen > Erweitert.

  4. Klicken Sie unter Beim Drucken dieses Dokuments auf Die letzten Druckeinstellungen verwenden und dann auf OK.

Seitenanfang

Auf dem Mac

Führen Sie diese Schritte aus, bevor Sie Inhalt hinzufügen. Wenn Sie die Foliengröße oder -ausrichtung nach dem Hinzufügen von Inhalt ändern, wird dieser Inhalt möglicherweise neu skaliert.

  1. Klicken Sie auf der Registerkarte Entwurf auf Foliengröße > Seite einrichten.

  2. Aktivieren Sie in der Liste Papierformat das Papierformat, das Sie verwenden möchten.

    Hinweis : Klicken Sie auf Overheadfolien, um eine Overheadfolie zu drucken.

  3. Wenn Sie in Schritt 2 Benutzerdefiniert ausgewählt haben, können Sie in den Feldern Breite und Höhe die gewünschten Maße eingeben bzw. auswählen.

  4. Klicken Sie im Dialogfeld Seiteneinrichtung unter Ausrichtung auf Hochformat oder Querformat, um die Seitenausrichtung für die Folien festzulegen.

    Hinweis : Alle Folien in einer Präsentation haben die gleiche Ausrichtung. Notizen, Handzettel und Gliederungen können eine von den Folien der Präsentation abweichende Ausrichtung aufweisen.

  5. So nummerieren Sie Folien:

    1. Klicken Sie im Dialogfeld Seiteneinrichtung auf Kopfzeilen/Fußzeilen.

    2. Klicken Sie auf Foliennummer, und geben Sie im Feld Beginn die Zahl ein, die auf der ersten Folie oder dem ersten Handzettel erscheinen werden soll. Nachfolgende Folien werden in der Reihenfolge nummeriert.

  6. Klicken Sie auf Übernehmen und dann auf OK.

Weitere Informationen zum Konfigurieren von Foliengrößen und zum Speichern Ihrer Auswahl für künftige Präsentationen finden Sie unter Ändern des Seitenverhältnisses (Größe) Ihrer Folien in PowerPoint 2016 für Mac.

Seitenanfang

Präsentationen können grafische Elemente enthalten, die beim Druck möglicherweise nicht so wie am Bildschirm aussehen. Daher ist es eine gute Idee, die Folien vor dem Drucken in der Vorschau anzuzeigen.

PowerPoint 2016 für Mac

  1. Klicken Sie im Menü Datei auf Drucken > Details anzeigen.

  2. Wählen Sie in der Liste Layout ein Layout aus. Wählen Sie beispielsweise Handzettel (2 Folien pro Seite) aus.

    Eine Vorschau des Layouts wird auf der linken Seite des Dialogfelds Drucken angezeigt. Mithilfe der Vorwärts- und Rückwärtssteuerelemente können Sie in der Vorschau blättern.

PowerPoint 2011 für Mac

So führen Sie schnell eine Vorschau der Miniaturansichten jeder Seite durch:

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Aktivieren Sie das Kontrollkästchen Kurzübersicht anzeigen.

    Wenn das Kontrollkästchen Kurzübersicht anzeigen nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken" , um das Dialogfeld Drucken zu erweitern.

  3. Verwenden Sie die Pfeile unterhalb des Vorschaubereichs, um die Folien in der Präsentation zu überprüfen.

So zeigen Sie Seiten in der Vollbildansicht an:

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Dialogfeld Drucken auf Vorschau.

Seitenanfang

Gehen Sie wie folgt vor, um die gewünschten Druckoptionen (darunter die Anzahl der Exemplare, den Drucker, die zu druckenden Folien, die Anzahl der Folien pro Seite, die Farboptionen und weitere) festzulegen und dann die Folien zu drucken:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Wenn Sie PowerPoint für Mac 2016 verwenden, klicken Sie auf Drucken > Details anzeigen.

  3. Wählen Sie im Feld Drucker den zu verwendenden Drucker aus. (Wählen Sie einen Farbdrucker aus, wenn Sie in Farbe drucken möchten.)

  4. Geben Sie im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

  5. Wählen Sie neben Folien die Folien aus, die Sie drucken möchten:

    • Wenn alle Folien gedruckt werden sollen, klicken Sie auf Alles.

    • Wenn Sie eine Reihe von Folien drucken möchten, klicken Sie auf Von, und geben Sie dann die Foliennummern in die Felder Von und bis ein.

    • Um von Ihnen ausgewählte Folien zu drucken, klicken Sie auf Abbrechen, und wählen Sie dann auf der Registerkarte Ansicht in der Normalansicht die Folien auf der linken Seite aus. Halten Sie die Befehlstaste BEFEHL gedrückt, während Sie auf die zu druckenden Folien klicken. Wenn Sie die Auswahl abgeschlossen haben, klicken Sie auf Datei > Drucken > Ausgewählte Folien.

    • Wenn bestimmte Folien nach ihren Nummern gedruckt werden sollen, klicken Sie auf Alle Folien drucken > Benutzerdefinierter Bereich, und geben Sie eine Liste einzelner Folien anhand der Nummer, einen Bereich oder beides ein. Verwenden Sie zum Trennen der Zahlen Semikolons und keine Leerzeichen, z. B. "1;3;5-12".

  6. Wenn Sie PowerPoint 2016 für Mac verwenden, wählen Sie in der Liste Layout unter den folgenden Optionen aus. Wenn Sie PowerPoint 2011 für Mac verwenden, treffen Sie Ihre Auswahl im Popupfeld Druckbereich.

    • Wenn Sie eine Folie auf einer ganzen Seite drucken möchten, klicken Sie auf Folien.

    • Klicken Sie zum Drucken von einer oder mehreren Folien pro Seite im Handzettelformat unter Handzettel auf die Anzahl der Folien, die pro Seite gedruckt werden sollen.

      Hinweis : Wenn Sie komplexere Handzettel als die in PowerPoint möglichen Handzettel erstellen möchten, können Sie die Handzettel in Microsoft Word drucken. Weitere Informationen finden Sie unter Bearbeiten oder Drucken von PowerPoint-Handzetteln in Word

    • Um Ihre Präsentation mit Vortragsnotizen zu drucken, klicken Sie auf Notizen.

    • Um eine Gliederung Ihrer Präsentation zu drucken, klicken Sie auf Gliederung.

  7. Um die Ausrichtung zu ändern, klicken Sie auf das Symbol für Hoch- oder Querformat.

  8. Wählen Sie unter Ausgabe unter den folgenden Optionen.

    Hinweis : Möglicherweise müssen Sie in PowerPoint 2011 auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken" klicken, um das Dialogfeld Drucken zu erweitern.

    • Farbe: Bei dieser Option wird auf einem Farbdrucker farbig gedruckt. Um das Drucken eines farbigen Hintergrunds zu verhindern, können Sie Ihre Folien entweder in Graustufen drucken (weitere Informationen finden Sie unten unter Graustufen), oder Sie können farbige Hintergründe aus der Präsentation entfernen. Um farbige Hintergründe zu entfernen, klicken Sie auf der Registerkarte Entwurf auf Hintergrund formatieren, und aktivieren Sie dann Hintergrundgrafiken ausblenden.

    • Graustufen: Bei dieser Option werden Bilder gedruckt, die verschiedene Grautöne zwischen Schwarz und Weiß enthalten. Hintergrundfüllbereiche werden weiß gedruckt, um den Text lesbarer zu gestalten. (In einigen Fällen werden Graustufen als Reines Schwarzweiß angezeigt.) Eine detaillierte Beschreibung der Graustufenoptionen finden Sie in der Tabelle unten.

    • Reines Schwarzweiß: Bei dieser Option werden die Handzettel ohne Graufüllung gedruckt.

  9. Wenn Sie Kopf- und Fußzeilen in den Druck mit aufnehmen oder sie ändern möchten, klicken Sie auf die Schaltfläche Kopfzeile/Fußzeile, und treffen Sie dann Ihre Auswahl. Folien können nur Fußzeilen haben. In Notizen und Handzetteln können sowohl Kopf- als auch Fußzeilen vorkommen. Klicken Sie auf Für alle übernehmen, um die Änderungen zu speichern.

  10. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

Objekt

Darstellung in Graustufen als

Darstellung in Schwarz/Weiß mit hohem Kontrast als

Text

Schwarz

Schwarz

Textschatten

Ausgeblendet

Ausgeblendet

Relief

Ausgeblendet

Ausgeblendet

Füllbereiche

Graustufen

Weiß

Rahmen

Schwarz

Schwarz

Musterfüllbereiche

Graustufen

Weiß

Linien

Schwarz

Schwarz

Objektschatten

Graustufen

Schwarz

Bitmapbilder

Graustufen

Graustufen

Folienhintergründe

Weiß

Weiß

Diagramme

Graustufen

Graustufen

Seitenanfang

In PowerPoint online

Sie können PowerPoint Online verwenden, um Ihre Folien zu drucken und sie als Handzettel zu verwenden, oder Sie können den Folien Ihre Vortragsnotizen hinzufügen und sie als visuelle Unterstützung verwenden, wenn Sie die Präsentation halten.

Wichtig : Zum Drucken in PowerPoint Online ist ein PDF-Viewer erforderlich. Wenn Sie noch nicht darüber verfügen, können Sie einen aus dem Web herunterladen. Hier ist eine Liste der unterstützten (kostenlosen) PDF-Reader.

  1. Klicken Sie auf der Registerkarte Datei auf Drucken > Als PDF drucken.

  2. Wenn Sie die Präsentation anzeigen möchten, nachdem sie in PDF konvertiert wurde, klicken Sie auf Klicken Sie hier, um das PDF Ihres Dokuments anzuzeigen.

  3. Verwenden Sie die Optionen und Einstellungen Ihres Druckers, um die gewünschten Optionen für das Drucklayout auszuwählen, und drucken Sie dann die Präsentation.

    Hinweis : Die PDF-Datei wird in einem neuen Fenster geöffnet. Sie können es schließen, wenn Sie mit dem Drucken fertig sind.

Seitenanfang

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×