Drucken von Kontakten, Nachrichten oder anderen Outlook-Elementen

Drucken von Kontakten, Nachrichten oder anderen Outlook-Elementen

Drucken kann viel mehr ausmachen als ein bloßes Klicken und Drucken. Es kann aber genauso einfach sein. Unabhängig davon, ob Sie eine E-Mail, einen Kalender, eine Kontaktliste oder eine Aufgabe drucken, haben Sie dazu in Outlook drei Möglichkeiten.

Struktur und Format der Druckoptionen sind in allen Outlook-Apps einheitlich. Die Druckformatoptionen sind jedoch unterschiedlich. Probieren Sie aus, welches Format für die einzelnen Kategorien am besten geeignet ist.

Drucken eines Kontakts

  1. Klicken Sie auf Personen.

    Personen

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Doppelklicken Sie auf den Kontakt, um ihn zu öffnen.

  4. Klicken Sie auf die Registerkarte Datei.

  5. Klicken Sie auf Drucken.

  6. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Wenn Sie nicht die gesamte Kontaktliste, sondern nur einige Kontakte drucken möchten, filtern Sie Ihre Kontakte zunächst so, dass nur Sie die gewünschten Kontakte angezeigt werden. Nach dem Filtern Ihrer Kontakte sind die Schritte zum Drucken die gleichen, die Sie auch zum Drucken aller Kontakte verwenden. Hier finden Sie die Beschreibung.

  1. Klicken Sie auf Personen.

    Personen

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Klicken Sie auf die Registerkarte Datei.

  4. Klicken Sie auf Drucken.

  5. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

  1. Wählen Sie eine E-Mail, einen Kalender, ein Kalenderelement oder Personen zum Drucken aus.

  2. Wählen Sie Datei > Drucken aus, drücken Sie STRG+P, oder wählen Sie auf der Symbolleiste für den Schnellzugriff Drucken Outlook-Symbol "Drucken" auf der Symbolleiste für den Schnellzugriff aus.

    Hinweise : 

    • Die Backstage-Ansicht wird geöffnet und enthält eine Vorschau des zu druckenden Elements. Diese Ansicht ermöglicht den Zugriff auf Druckeroptionen und Druckeinstellungen.

    • Seitenansicht einer E-Mail-Nachricht in Outlook

  3. (Optional) Ändern Sie im Dialogfeld Drucken Optionen nach Bedarf.

    Outlook-Dialogfeld "Drucken" mit Druckeroptionen

    • Bereich Drucker
      Sie können einen Drucker benennen, in eine Datei oder über Eigenschaften drucken, die Layoutausrichtung festlegen und das Papier/die Ausgabe ändern.

    • Bereich Druckformat
      Unter Seiteneinrichtung können Sie unterschiedliche Schriftarten auswählen, Drilldowns in bestimmte Papier- und Formateigenschaften ausführen oder eine Kopf- oder Fußzeile hinzufügen. Unter Formatvorlagen definieren können Sie die angezeigten Standardoptionen akzeptieren oder eine bestimmte Formatvorlage bearbeiten.

      Tipp : Im nächsten Abschnitt sehen Sie Abbildungen der Standarddruckformate, die für E-Mail, Kalender, Personen und Aufgaben verfügbar sind.

    • Bereich Seitenbereich
      Drucken Sie alle Seiten für das ausgewählte Element, oder geben Sie die zu druckenden Seiten an.

    • Bereich Druckoptionen
      Drucken Sie Anlagen.

    • Bereich Kopien
      Legen Sie die Anzahl der zu druckenden Seiten und Kopien fest, und geben Sie an, ob die Kopien sortiert werden sollen.

  4. Wählen Sie Drucken aus.

Drucken eines Kontakts

  1. Klicken Sie im Navigationsbereich unter Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  2. Doppelklicken Sie auf den Kontakt, um ihn zu öffnen.

  3. Klicken Sie auf die Registerkarte Datei.

  4. Klicken Sie auf Drucken.

  5. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Wenn Sie nicht die gesamte Kontaktliste, sondern nur einige Kontakte drucken möchten, filtern Sie Ihre Kontakte zunächst so, dass nur Sie die gewünschten Kontakte angezeigt werden. Nach dem Filtern Ihrer Kontakte sind die Schritte zum Drucken die gleichen, die Sie auch zum Drucken aller Kontakte verwenden. Hier finden Sie die Beschreibung.

  1. Klicken Sie im Navigationsbereich unter Kontakte auf den Ordner "Kontakte", den Sie drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Drucken.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

  1. Klicken Sie in Outlook auf ein Element oder einen Ordner, das bzw. den Sie drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Drucken.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaufenster wird eine Vorschau angezeigt, sofern Sie nicht mehrere Elemente drucken. In diesem Fall werden Sie aufgefordert, im Vorschaufenster auf Vorschau zu klicken. Wenn Sie den Druckvorgang starten möchten, klicken Sie auf Drucken.

      • Zum Ändern der Schriftart, Überschrift oder anderer Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen und dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie im Dialogfeld Druckformate definieren auf Bearbeiten, oder doppelklicken Sie auf das gewünschte Druckformat. Im Dialogfeld Seite einrichten können Sie die Schriftart, Überschrift oder anderen Einstellungen aktualisieren. Klicken Sie im Dialogfeld Drucken auf Drucken.

      • Wenn Sie einzelne Seiten oder Seitenfolgen für den Druckvorgang angeben möchten, klicken Sie unter Drucker auf Druckoptionen und dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Tipp : Um Beschreibungen zu Formatierung und Seitenlayout sowie die Optionen für jede Formatvorlage anzuzeigen, klicken Sie im Dialogfeld Drucken auf Seite einrichten und dann auf Formatvorlagen definieren.

Drucken aller Kontakte aus Ihrem Adressbuch

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das gewünschte Druckformat.

    Wenn Sie die Formatvorlage anpassen möchten, klicken Sie auf Formatvorlagen definieren.

    Weitere Informationen zu Druckformaten und Einstellungen finden Sie unter Drucken von Elementen in Outlook.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Filtern, und verwenden Sie die Optionen zum Anzeigen nur der Kontakte, die Sie drucken möchten.

    Weitere Informationen zu Druckformaten und Einstellungen finden Sie unter Drucken von Elementen in Outlook.

Hinweis : Wenn Sie 2007 Microsoft Office Suite Service Pack 2 (SP2) verwenden, können Sie einzelne Seiten aus Ihrer Kontaktliste für den Druck festlegen. Geben Sie im Dialogfeld Drucken unter Drucken im Feld Seitenbereich die Seiten ein, die Sie drucken möchten. Durch Klicken auf Seitenansicht können Sie gewünschten Seiten möglicherweise leichter ermitteln.

  1. Klicken Sie in Mail, Kontakte oder Aufgaben im Menü Datei auf Drucken.

    Hinweis : Öffnen Sie das Dialogfeld Drucken nicht aus einem geöffneten Element, um eine Liste zu drucken. Dies bietet nur Memoformat, wodurch ein einzelnes Element und keine Ansicht oder Liste gedruckt wird.

  2. Zum Drucken einer Liste führen Sie unter Druckformat eine der folgenden Aktionen aus:

    • Für Nachrichten klicken Sie auf Tabellenformat.

    • Für Aufgaben klicken Sie auf Tabellenformat.

    • Für Kontakte führen Sie eine der folgenden Aktionen aus:

      • Wenn Sie eine Tabelle mit einzelnen Kontakten in einem Raster aus Zeilen und Spalten drucken möchten, klicken Sie auf Telefonbuchformat.

      • Wenn Sie Kontaktinformationen in einer Liste mit einzelnen Karten, ähnlich einer Adressenkartendatei, drucken möchten, klicken Sie auf Kartenformat.

  3. Klicken Sie auf Drucken.

Wichtig : Aufgrund der zahlreichen Drucker, die Kunden zur Verfügung stehen, können wir Ihnen bei der Behandlung von Problemen mit Ihrem Drucker nicht helfen. Informationen zur Problembehandlung finden Sie im Handbuch oder auf der Website des jeweiligen Herstellers. Sie können auch Fragen in Microsoft Office-Communities stellen.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×