Drucken von Kontakten, Nachrichten oder andere Outlook-Elemente

Drucken von Kontakten, Nachrichten oder andere Outlook-Elemente

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Drucken kann viel mehr ausmachen als ein bloßes Klicken und Drucken. Es kann aber genauso einfach sein. Unabhängig davon, ob Sie eine E-Mail, einen Kalender, eine Kontaktliste oder eine Aufgabe drucken, haben Sie dazu in Outlook drei Möglichkeiten.

Struktur und Format der Druckoptionen sind in allen Outlook-Apps einheitlich. Die Druckformatoptionen sind jedoch unterschiedlich. Probieren Sie aus, welches Format für die einzelnen Kategorien am besten geeignet ist.

Drucken eines Kontakts

  1. Klicken Sie auf Personen.

    Personen

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Doppelklicken Sie auf den Kontakt, um ihn zu öffnen.

  4. Klicken Sie auf die Registerkarte Datei.

  5. Klicken Sie auf Drucken.

  6. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Wenn Sie einige, aber nicht für alle Ihrer Kontaktliste, Drucken zuerst filtern Sie Ihrer Kontakte, damit nur die gewünschten Kontakte angezeigt werden. Nachdem Sie Ihre Kontakte gefiltert werden, werden die Schritte drucken, als wäre Sie alle Kontakte drucken möchten, wie hier beschrieben.

  1. Klicken Sie auf Personen.

    Personen

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Klicken Sie auf die Registerkarte Datei.

  4. Klicken Sie auf Drucken.

  5. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

  1. Wählen Sie eine E-Mail, einen Kalender, ein Kalenderelement oder Personen zum Drucken aus.

  2. Wählen Sie Datei > Drucken aus, drücken Sie STRG+P, oder wählen Sie auf der Symbolleiste für den Schnellzugriff Drucken Outlook-Symbol "Drucken" auf der Symbolleiste für den Schnellzugriff aus.

    Hinweise : 

    • Die Backstage-Ansicht wird geöffnet und enthält eine Vorschau des zu druckenden Elements. Diese Ansicht ermöglicht den Zugriff auf Druckeroptionen und Druckeinstellungen.

    • Seitenansicht einer E-Mail-Nachricht in Outlook

  3. (Optional) Ändern Sie im Dialogfeld Drucken Optionen nach Bedarf.

    Outlook-Dialogfeld "Drucken" mit Druckeroptionen

    • Bereich Drucker
      Sie können einen Drucker benennen, in eine Datei oder über Eigenschaften drucken, die Layoutausrichtung festlegen und das Papier/die Ausgabe ändern.

    • Bereich Druckformat
      Unter Seiteneinrichtung können Sie unterschiedliche Schriftarten auswählen, Drilldowns in bestimmte Papier- und Formateigenschaften ausführen oder eine Kopf- oder Fußzeile hinzufügen. Unter Formatvorlagen definieren können Sie die angezeigten Standardoptionen akzeptieren oder eine bestimmte Formatvorlage bearbeiten.

      Tipp : Im nächsten Abschnitt sehen Sie Abbildungen der Standarddruckformate, die für E-Mail, Kalender, Personen und Aufgaben verfügbar sind.

    • Bereich Seitenbereich
      Drucken Sie alle Seiten für das ausgewählte Element, oder geben Sie die zu druckenden Seiten an.

    • Bereich Druckoptionen
      Drucken Sie Anlagen.

    • Bereich Kopien
      Legen Sie die Anzahl der zu druckenden Seiten und Kopien fest, und geben Sie an, ob die Kopien sortiert werden sollen.

  4. Wählen Sie Drucken aus.

Drucken eines Kontakts

  1. Klicken Sie in " Kontakte " in der Navigationsbereich, auf den Kontakteordner, der den Kontakt enthält, den Sie drucken möchten.

  2. Doppelklicken Sie auf den Kontakt, um ihn zu öffnen.

  3. Klicken Sie auf die Registerkarte Datei.

  4. Klicken Sie auf Drucken.

  5. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Wenn Sie einige, aber nicht für alle Ihrer Kontaktliste, Drucken zuerst filtern Sie Ihrer Kontakte, damit nur die gewünschten Kontakte angezeigt werden. Nachdem Sie Ihre Kontakte gefiltert werden, werden die Schritte drucken, als wäre Sie alle Kontakte drucken möchten, wie hier beschrieben.

  1. Klicken Sie in " Kontakte " im Navigationsbereich auf den Kontakteordner, den Sie drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Drucken.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Im Vorschaubereich wird eine Vorschau angezeigt. Wenn Sie alle Einstellungen vorgenommen haben, klicken Sie auf Drucken.

      • Zum Ändern von Schriftart, Überschrift oder sonstiger Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie auf Drucken.

      • Wenn Sie einzelne Seiten oder Sätze von Seiten für den Druck angeben möchten, klicken Sie unter Drucker auf Druckoptionen, und klicken Sie dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

  1. Klicken Sie in Outlook auf ein Element oder einen Ordner, das bzw. den Sie drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Drucken.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Drucken.

    • Wählen Sie die gewünschten Formate und Optionen aus.

      • Klicken Sie unter Einstellungen auf das gewünschte Format. Eine Vorschau wird im Vorschaubereich angezeigt, sofern nicht mehrere Elemente gedruckt werden. In diesem Fall werden Sie aufgefordert, im Vorschaubereich auf Vorschau zu klicken. Wenn Sie zum Drucken bereit sind, klicken Sie auf Drucken.

      • Zum Ändern der Schriftart, Überschrift oder anderer Einstellungen des gewünschten Formats klicken Sie unter Drucker auf Druckoptionen und dann im Dialogfeld Drucken unter Druckformat auf Formate definieren. Klicken Sie im Dialogfeld Druckformate definieren auf Bearbeiten, oder doppelklicken Sie auf das gewünschte Druckformat. Im Dialogfeld Seite einrichten können Sie die Schriftart, Überschrift oder anderen Einstellungen aktualisieren. Klicken Sie im Dialogfeld Drucken auf Drucken.

      • Wenn Sie einzelne Seiten oder Seitenfolgen für den Druckvorgang angeben möchten, klicken Sie unter Drucker auf Druckoptionen und dann im Dialogfeld Drucken unter Druckbereich auf die gewünschten Optionen. Klicken Sie auf Drucken.

Tipp : Klicken Sie zum Anzeigen der Formatierung und Seitenlayout Beschreibungen und Optionen für jedes Format, klicken Sie im Dialogfeld Drucken auf Seite einrichten und Formatvorlagen definieren.

Drucken Sie aller Kontakte in Ihrem Adressbuch

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das gewünschte Druckformat.

    Wenn Sie das Format anpassen möchten, klicken Sie auf Formatvorlagen definieren.

    Weitere Informationen zum Drucken Formatvorlagen und Einstellungen finden Sie unter Drucken von Elementen in Outlook.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Filter, und verwenden Sie dann die Optionen, um nur die Kontakte anzeigen, die Sie drucken möchten.

    Weitere Informationen zum Drucken Formatvorlagen und Einstellungen finden Sie unter Drucken von Elementen in Outlook

Hinweis : Wenn Sie 2007 Microsoft Office-Suite Servicepack 2 (SP2) verwenden, können Sie einzelne Seiten aus Ihrer Kontaktliste Drucken angeben. Geben Sie im Dialogfeld Drucken unter Drucken die bestimmten Seiten, die Sie im Feld Seitenbereich drucken möchten. Auf Seitenansicht kann Ihnen helfen festzustellen, welche Seiten werden sollen.

  1. Klicken Sie in der E-Mail, Kontakte oder Aufgaben, im Menü Datei auf Drucken.

    Hinweis : Öffnen Sie das Dialogfeld Drucken nicht von einem geöffneten Element zum Drucken einer Liste an. Dies bietet nur Memo-Formatvorlage, die ein einzelnes Element, nicht auf eine Ansicht oder eine Liste gedruckt wird.

  2. Führen Sie zum Drucken einer Liste, klicken Sie unter Druckformat, eine der folgenden Aktionen aus:

    • Klicken Sie für Nachrichten auf Tabellenformat.

    • Klicken Sie für Vorgänge auf Tabellenformat.

    • Führen Sie für Kontakte eine der folgenden Aktionen aus:

      • Um eine Tabelle in einem Raster von Zeilen und Spalten einzelne Kontakte zu drucken, klicken Sie auf Telefon Directory Formatvorlage.

      • Klicken Sie auf Kartenformat, um die Kontaktinformationen in einer Liste der einzelnen Karten, ähnlich wie eine Adresse Kartendatei, drucken.

  3. Klicken Sie auf Drucken.

Wichtig : Aufgrund der zahlreichen Drucker Nutzer zur Verfügung können wir nicht Probleme mit Ihrem Drucker bei der Problembehandlung helfen. Informationen zur Problembehandlung finden Sie unter des Herstellers oder auf dessen Website. Sie können auch in Microsoft Office-CommunitiesFragen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×