Drucken von Kommentaren

Führen Sie eine der folgenden Aktionen aus:

Drucken sämtlicher Kommentare, wie sie auf dem Blatt angezeigt werden

  1. Klicken Sie auf das Blatt.

  2. Klicken Sie Auf der Registerkarte Zur Durchsichtunter Kommentare auf Alle anzeigen.

  3. Verschieben Sie ggf. alle sich überlappenden Kommentare, und ändern Sie ihre Größe, indem Sie die Ränder des Kommentars ziehen oder die Ziehpunkt verwenden.

  4. Klicken Sie im Menü Datei auf Seiteneinrichtung und dann auf die Registerkarte Tabelle.

  5. Klicken Sie im Popupmenü Kommentare auf Wie auf dem Blatt angezeigt.

  6. Klicken Sie im Menü Datei auf Drucken.

    Sie können vor dem Drucken sehen, wie das Blatt gedruckt wird, indem Sie auf Seitenansicht klicken.

Drucken bestimmter Kommentare, wie sie auf dem Blatt angezeigt werden

  1. Klicken Sie auf das Blatt.

  2. Halten Sie CTRL gedrückt, klicken Sie auf die Zellen, in denen die Kommentare enthalten sind, und klicken Sie dann auf Kommentar anzeigen.

    Wiederholen Sie diesen Schritt für alle zu druckenden Kommentare.

  3. Verschieben Sie ggf. alle sich überlappenden Kommentare, bzw. ändern Sie deren Größe, indem Sie an den Rahmen der Kommentare oder an den Ziehpunkt ziehen.

  4. Klicken Sie im Menü Datei auf Seiteneinrichtung und dann auf die Registerkarte Tabelle.

  5. Klicken Sie im Popupmenü Kommentare auf Wie auf dem Blatt angezeigt.

  6. Klicken Sie im Menü Datei auf Drucken.

    Sie können vor dem Drucken sehen, wie das Blatt gedruckt wird, indem Sie auf Seitenansicht klicken.

Drucken aller Kommentare auf einem separaten Blatt

  1. Klicken Sie auf das Blatt.

  2. Klicken Sie Auf der Registerkarte Zur Durchsichtunter Kommentare auf Alle anzeigen.

  3. Klicken Sie im Menü Datei auf Seiteneinrichtung und dann auf die Registerkarte Tabelle.

  4. Klicken Sie im Popupmenü Kommentare auf Am Ende des Blattes.

  5. Klicken Sie im Menü Datei auf Drucken.

    Sie können vor dem Drucken sehen, wie das Blatt gedruckt wird, indem Sie auf Seitenansicht klicken.

Drucken bestimmter Kommentare auf einem separaten Blatt

  1. Klicken Sie auf das Blatt.

  2. Halten Sie CTRL gedrückt, klicken Sie auf die Zellen, in denen die Kommentare enthalten sind, und klicken Sie dann auf Kommentar anzeigen.

    Wiederholen Sie diesen Schritt für alle zu druckenden Kommentare.

  3. Klicken Sie im Menü Datei auf Seiteneinrichtung und dann auf die Registerkarte Tabelle.

  4. Klicken Sie im Popupmenü Kommentare auf Am Ende des Blattes.

  5. Klicken Sie im Menü Datei auf Drucken.

    Sie können vor dem Drucken sehen, wie das Blatt gedruckt wird, indem Sie auf Seitenansicht klicken.

Siehe auch

Hinzufügen und Entfernen von Kommentaren

Drucken von Gitternetzlinien

Drucken von Überschriften oder Titel auf jeder Seite

Anzeigen der Vorschau von Seiten vor dem Drucken

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×