Drucken von Gitternetzlinien

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Gitternetzlinien werden auf dem gedruckten Arbeitsblatt oder der Arbeitsmappe standardmäßig nicht angezeigt. Sie können sich jedoch für das Drucken von Gitternetzlinien entscheiden, deren Farbe ändern und in der Vorschau betrachten, wie die Gitternetzlinien dargestellt werden.

Tipps: 

  • Wenn Sie sehen möchten, wie die Gitternetzlinien gedruckt werden, klicken Sie auf der Registerkarte Layout unter Drucken auf Vorschau, wodurch eine Vorschau der Darstellung des gedruckten Blatts angezeigt wird. Gitternetzlinien sind so konzipiert, dass Sie nur um die tatsächlichen Daten in einem Blatt gedruckt werden. Wenn Sie Gitternetzlinien auch um leere Zellen herum drucken möchten, müssen Sie den Druckbereich so einstellen, dass diese Zellen einbezogen werden. Alternativ können Sie stattdessen Rahmen um die Zellen anwenden.

  • Wenn Sie die Farbe von Zellen Gitternetzlinien ändern möchten, klicken Sie in den Einstellungen unter Dokumenterstellung auf Ansicht. Stellen Sie im Dialogfeld Ansicht unter Fenster Optionen sicher, dass das Kontrollkästchen Gitternetzlinien anzeigen aktiviert ist, und wählen Sie dann im Popupmenü Farbe die Farbe aus, die Sie verwenden möchten.

  • Wenn Gitternetzlinien nicht angezeigt werden, wenn Sie das Blatt in der Vorschau anzeigen oder drucken, klicken Sie im Menü Datei auf Seite einrichten. Stellen Sie dann auf der Registerkarte Blatt sicher, dass das Kontrollkästchen Entwurfsqualität nicht aktiviert ist.

  • Wenn die Gitternetzlinien nicht gedruckt werden, gibt es möglicherweise ein Problem mit dem Druckertreiber. Vergewissern Sie sich, dass Sie den neuesten Druckertreiber vom Hersteller Ihres Druckers installiert haben.

  1. Klicken Sie auf das Arbeitsblatt.

  2. Aktivieren Sie auf der Registerkarte Seitenlayout unter Gitternetzlinien das Kontrollkästchen Drucken.

    Auf der Registerkarte "Seitenlayout" unter "Gitternetzlinien" den Befehl "Drucken" auswählen

  3. Klicken Sie im Menü Datei auf Drucken.

  1. Klicken Sie auf das Blatt.

  2. Aktivieren Sie auf der Registerkarte Layout unter Drucken das Kontrollkästchen Gitternetzlinien .

    Registerkarte "Layout", Gruppe "Drucken"

  3. Klicken Sie im Menü Datei auf Drucken.

Siehe auch

Anzeigen der Vorschau von Seiten vor dem Drucken

Drucken eines Teils eines Blatts

Drucken von Überschriften oder Titel auf jeder Seite

Drucken von Kommentaren

Ein- oder Ausblenden von Gitternetzlinien auf einem Blatt

Hinzufügen, Ändern oder Entfernen von Zellrahmen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×