Drucken von Diagrammen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie ein Diagramm in Excel 2013 oder Excel 2016 drucken müssen, können Sie über die Registerkarte Datei die Option Drucken. Klicken Sie im Menü Einstellungen können genau das Element an, die, das Sie aus Ihrer Arbeitsmappe drucken möchten.

  1. Klicken Sie auf das Diagramm in der Arbeitsmappe.

  2. Klicken Sie auf Datei > Drucken.

    Tipp: Die Tastenkombination STRG + P, können Sie auch um die Option ' Drucken ' zu öffnen.

  3. Klicken Sie auf das Dropdownmenü Drucker, und wählen Sie den Drucker ein, die, den Sie verwenden möchten.

    Suchen Sie im Dropdownmenü "Drucker" den Drucker, den Sie verwenden möchten.
  4. Klicken Sie auf Drucken.

    Tipp: Sie können über die Option Einstellungen das bestimmte Element angeben, das Sie drucken möchten. Klicken Sie auf das Dropdownmenü Einstellungen, und klicken Sie dann auf Markiertes Diagramm drucken, um lediglich das Diagramm zu drucken, oder klicken Sie auf Gesamte Arbeitsmappe drucken, um die gesamte Arbeitsmappe zu drucken.

    Geben Sie im Dropdownmenü "Einstellungen" an, was Sie drucken möchten.

Verwandte Themen

Schritte zum Erstellen eines Diagramms

Um eine Seite passt

Drucken eines Diagramms mit den Arbeitsblattdaten

  1. Klicken Sie auf das Arbeitsblatt, das das zu druckende Diagramm enthält.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Arbeitsmappenansichten auf Seitenlayout oder Seitenumbruchvorschau.

    Abbildung des Excel-Menübands

  3. Um das Diagramm zu verschieben, ziehen Sie es an die bevorzugte Position auf der zu druckenden Seite.

  4. Gehen Sie wie folgt vor, um die Größe des Diagramms zu ändern:

    • Klicken Sie auf das Diagramm, und ziehen Sie die Ziehpunkte auf die gewünschte Größe.

    • Geben Sie auf der Registerkarte Format in der Gruppe Größe in den Feldern Formhöhe und Formbreite die Größe ein.

      Abbildung der Outlook-Multifunktionsleise

  5. Wenn ein Arbeitsblatt mehrere Diagramme enthält, können Sie die Diagramme möglicherweise auf einer Seite drucken, indem Sie die Größe der Diagramme reduzieren.

  6. Klicken Sie auf das Arbeitsblatt.

  7. Klicken Sie auf die Schaltfläche Microsoft Office Abbildung der Office-Schaltfläche und anschließend auf Drucken.

    Standardmäßig ist die Ausgewählte Blätter klicken Sie unter Drucken aktiviert.

    Sie können klicken Sie auf Vorschau, um anzuzeigen, wie das Diagramm auf der gedruckten Seite aussehen wird.

Standardmäßig werden die Gitternetzlinien auf einem Arbeitsblatt nicht gedruckt. Wenn das Arbeitsblatt mit Gitternetzlinien angezeigt drucken möchten, finden Sie unter mit oder ohne Gitternetzlinien drucken.

Sie können ein Diagramm ohne Arbeitsblattdaten pro Seite drucken.

  1. Klicken Sie auf das zu druckende Diagramm.

    Wenn das Diagramm auf einem separaten Diagrammblatt ist, klicken Sie auf das Blattregister des Diagramms.

  2. Klicken Sie auf die Schaltfläche Microsoft Office Abbildung der Office-Schaltfläche und anschließend auf Drucken.

    Standardmäßig ist die Ausgewählten Diagramm klicken Sie unter Drucken aktiviert.

    Sie können klicken Sie auf Vorschau, um anzuzeigen, wie das Diagramm auf der gedruckten Seite aussehen wird.

Hinweis: Sie können kein Diagramms skalieren, bevor Sie es drucken. Stattdessen können Sie verschieben und Größe der Diagrammfläche des Diagramms anpassen wird je nach Bedarf. Weitere Informationen finden Sie unter verschieben oder Ändern der Größe eines Diagramms.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf das Startprogramm für ein Dialogfeld Schaltflächensymbol .

    Abbildung des Excel-Menübands

  2. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Geben Sie auf der Registerkarte Seite die Ausrichtung, das Papierformat, die Druckqualität und die Seitenzahl der ersten Seite an.

      Hinweis: Sie können die Skalierung eines Diagramms nicht anpassen.

Um die Ausrichtung der gedruckten Seiten schnell anzugeben, klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung und anschließend auf Hochformat oder Querformat.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ränder.

    Abbildung des Excel-Menübands

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um vordefinierte Ränder zu verwenden, klicken Sie auf die gewünschte Randoption.

    • Um benutzerdefinierte Seitenränder festzulegen, klicken Sie auf Benutzerdefinierte Seitenränder, und geben Sie dann in die Felder Oben, Unten, Links und Rechts die gewünschten Randgrößen ein.

    • Wenn Sie Kopfzeilen- oder Fußzeilenränder festlegen möchten, klicken Sie auf Benutzerdefinierte Seitenränder, und geben Sie dann eine neue Randgröße in das Feld Kopfzeile oder Fußzeile ein. Wenn Sie die Kopfzeilen- oder Fußzeilenränder festlegen, ändert sich der Abstand von der oberen Kante des Papiers zur Kopfzeile oder von der unteren Kante des Papiers zur Fußzeile.

      Hinweis: Die Einstellungen für Kopf- und Fußzeilen sollten kleiner als die oberen und unteren Randeinstellungen sein sowie größer als oder gleich den minimalen Druckerrändern sein.

    • Klicken Sie auf Seitenansicht, um anzuzeigen, wie sich die Ränder auf das gedruckte Arbeitsblatt auswirken. Klicken Sie auf Seitenränder anzeigen, um die Seitenränder in der Seitenansicht anzupassen, und ziehen Sie dann die schwarzen Randziehpunkte auf beiden Seiten sowie am oberen Rand der Seite.

Hinweis: Sie können die Seite für Diagramme nicht horizontal oder vertikal zentrieren.

  1. Klicken Sie auf das zu druckende Diagramm.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf das Startprogramm für ein Dialogfeld Schaltflächensymbol .

    Abbildung des Excel-Menübands

  3. Aktivieren Sie auf der Registerkarte Diagramm unter Druckqualität das Kontrollkästchen Entwurfsqualität, das Kontrollkästchen Schwarzweißdruck oder beide Kontrollkästchen.

    Um das Ergebnis der Druckqualität Einstellungen anzuzeigen, die Sie auswählen, klicken Sie auf Seitenansicht.

  4. Klicken Sie auf Drucken.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×