Drucken verschiedener Visitenkarten auf demselben Bogen in Publisher

Um Visitenkarten zu drucken, beginnen Sie am besten immer mit einer Visitenkartenvorlage. Avery-Karton oder andere Blankokartons mit Perforation funktionieren mit vielen der Visitenkartenvorlagen, die Sie in Publisher oder online finden.

Informationen zum Einrichten eines Serienbriefs zum Drucken verschiedener Namen und/oder Adressen auf einem Bogen mit Visitenkarten finden Sie unter Erstellen von Etiketten mit verschiedenen Adressen. Sie finden dort Anleitungen zum Drucken der Bögen in den letzten Schritten des Verfahrens zur Serienbrieferstellung.

Wenn Sie aber lediglich ein paar verschiedene Visitenkarten drucken möchten und bereit sind, die Informationen für die verschiedenen Karten manuell einzugeben, können Sie den Schritten in diesem Artikel folgen, anstatt die Serienbrieffunktion zu verwenden:

  1. Klicken Sie auf Datei > Neu.

  2. Geben Sie Visitenkarten in das Suchfeld ein, um online nach einer Vorlage zu suchen.

    Tipp : Geben Sie die Artikelnummer des Avery-Kartons (z. B. Avery 8871) oder die Artikelnummer eines anderen Herstellers in das Suchfeld ein, um Vorlagen zu suchen, die für die Verwendung dieser Kartonarten geeignet sind.

  3. Suchen Sie nach einer Vorlage mit mehreren Visitenkarten pro Blatt, und klicken Sie auf Erstellen, oder wählen Sie eine einzelne Visitenkarte aus, klicken Sie auf Erstellen, und fügen Sie dann wie folgt weitere Karten hinzu:

    1. Klicken Sie auf Seitenentwurf, und erweitern Sie dann das Feld Seite einrichten.

    2. Wählen Sie in der Liste Layouttyp das Seitenformat aus, und wählen Sie dann Mehrere Seiten pro Blatt aus. Beachten Sie die Anzahl der Seiten, die auf ein Blatt passen.

    3. Klicken Sie auf Einfügen > Seite, um dem Blatt eine Visitenkarte hinzuzufügen. Wiederholen Sie den Vorgang, bis das gesamte Blatt mit Visitenkarten gefüllt ist.

  4. Geben Sie die gewünschten Informationen auf jeder Visitenkarte ein.

  5. Klicken Sie auf Datei > Drucken.

  6. Wenn Sie eine Vorlage für eine einzelne Kartenvorlage ausgewählt und Seiten hinzugefügt haben, vergewissern Sie sich, dass unter Seiten in der Gruppe Einstellungen die Option Mehrere Seiten pro Blatt angezeigt wird. Stellen Sie außerdem sicher, dass unter Layoutoptionen das richtige Papierformat und die richtige Ausrichtung angezeigt werden.

    Druckoptionen für Visitenkarten

  7. Klicken Sie auf Drucken.

  1. Klicken Sie auf Datei > Neu.

  2. Klicken Sie auf Visitenkarten.

  3. Wählen Sie in der Liste Verfügbare Vorlagen die Option Installierte und Onlinevorlagen aus, oder begrenzen Sie Ihre Suche, indem Sie auf Installierte Vorlagen oder auf Onlinevorlagen klicken.

  4. Klicken Sie, um eine Vorlage auszuwählen, und klicken Sie dann auf Erstellen.

  5. Klicken Sie auf Seitenentwurf, und erweitern Sie dann das Feld Seite einrichten.

  6. Wählen Sie in der Liste Layouttyp das Seitenformat aus, und wählen Sie dann Mehrere Seiten pro Blatt aus. Beachten Sie die Anzahl der Seiten, die auf ein Blatt passen. Klicken Sie auf OK.

  7. Klicken Sie auf Einfügen > Seite, um dem Blatt eine Visitenkarte hinzuzufügen. Wiederholen Sie den Vorgang, bis das gesamte Blatt mit Visitenkarten gefüllt ist.

  8. Geben Sie die Visitenkartendetails auf jeder Seite ein.

  9. Klicken Sie auf Datei > Drucken.

  10. Vergewissern Sie sich unter Seiten, dass Mehrere Seiten pro Blatt ausgewählt ist, und klicken Sie dann auf Drucken.

  1. Klicken Sie auf Datei > Neu.

  2. Klicken Sie auf Visitenkarten.

  3. Klicken Sie, um eine Vorlage auszuwählen, und klicken Sie dann auf Erstellen.

  4. Klicken Sie auf Einfügen > Seite.

  5. Geben Sie im Dialogfeld Seite einfügen die gewünschte Anzahl der Seiten ein, die Sie hinzufügen möchten. Wenn Sie beispielsweise auf einem Blatt 10 unterschiedliche Visitenkarten drucken möchten, fügen Sie 9 Seiten ein.

  6. Klicken Sie entweder auf Vor der aktuellen Seite oder auf Nach der aktuellen Seite, und vergewissern Sie sich, dass Leere Seiten einfügen ausgewählt ist.

  7. Geben Sie die Visitenkartendetails auf jeder Seite ein. Alternativ können Sie einzelne Dateien für jeden Visitenkarte erstellen und die Karten dann wie folgt in die primäre Datei kopieren:

    1. Klicken Sie auf Bearbeiten > Alle auswählen, oder drücken Sie STRG+C in der Quelldatei.

    2. Klicken Sie in der primären Datei auf eine der leeren Seiten, die Sie eingefügt haben.

    3. Klicken Sie auf Bearbeiten > Einfügen, oder drücken Sie STRG+V.

    4. Wiederholen Sie die Schritte a bis c für jede Karte, die Sie hinzugefügt haben.

  8. Klicken Sie auf Datei > Drucken.

  9. Vergewissern Sie sich auf der Registerkarte Publikations- und Papiereinstellungen unter Druckoptionen, dass Mehrere Seiten pro Blatt ausgewählt ist, und klicken Sie dann auf Drucken.

Hinweise : 

  • Wird für die primäre Publikation eine Gestaltungsvorlage verwendet, müssen Sie diese Gestaltungsvorlage möglicherweise auf Seiten mit den kopierten Publikationen ignorieren. Navigieren Sie in der primären Publikation zu der Seite, die die Gestaltungsvorlagenobjekte enthält, die Sie ausblenden möchten, und klicken Sie dann auf Ansicht > Gestaltungsvorlage ignorieren.

  • Wenn Sie Ihre Publikation an einer bestimmten Position auf dem Blatt drucken möchten, ändern Sie die Position der Publikation auf dem Blatt, indem Sie unter Weitere Druckoptionen die Zeilenoptionen, die Spaltenoptionen sowie die Werte für die horizontalen und vertikalen Abstände anpassen. Weitere Informationen finden Sie unter Drucken von Etiketten, Postkarten, Namensschildern oder Visitenkarten an einer bestimmten Position auf einem Blatt.

  • Damit es einfacher ist, eine Publikation an einem Produkt eines bestimmten Herstellers auszurichten oder mehrere Seiten einer Publikation auf einem einzelnen Blatt zu drucken, sollten Sie Zuschnittmarken aktivieren und dann ein Testblatt auf einem normalen Blatt Papier drucken. Legen Sie das Produkt des Herstellers auf das gedruckte Testblatt, halten Sie beide Blätter gegen Licht, um sehen zu können, ob sie korrekt ausgerichtet sind, nehmen Sie unter Weitere Druckoptionen alle erforderlichen Anpassungen an den Einstellungen vor, und drucken Sie erneut ein Testblatt, um zu prüfen, ob die Ausrichtung korrekt ist. Sie können die Zuschnittmarken deaktivieren, nachdem Sie Ihre Publikation auf einem Blatt Papier ausgerichtet haben. Weitere Informationen zum Drucken von Zuschnittmarken, um Publikationen ausrichten zu können, finden Sie unter Drucken von Zuschnittmarken.

Siehe auch

Erstellen und Drucken von Visitenkarten in Publisher

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×