Drucken eines Projektplans

Das Drucken einer Ansicht oder eines Berichts in Project ähnelt dem Drucken in anderen Office-Programmen.

  • Klicken Sie auf Datei > Drucken > Drucken.

    Schaltfläche 'Drucken' in der Backstage-Ansicht

Hinweis : In Project 2007: Klicken Sie auf Datei > Drucken > OK.

Wenn aber nur die gewünschten Projektinformationen im Ausdruck enthalten sein sollen, sind einige vorbereitende Arbeiten erforderlich, bevor Sie auf die Druckschaltfläche klicken. In den folgenden Abschnitten erfahren Sie, wie die richtigen Informationen für Sie oder die Projektbeteiligten auf der Seite einbezogen werden.

Diese Anweisungen gelten für Microsoft Project 2016, 2013 und 2010.

Vorbereiten des Drucks

Vorbereiten einer Ansicht für den Druck

Formatieren der Ansicht

Festlegen von Druckoptionen und Seitenlayout

Hinzufügen einer Kopfzeile, Fußzeile oder Legende

Vorbereiten eines Berichts für den Druck

Formatieren des Berichts

Anzeigen des Drucklayouts beim Arbeiten am Bericht

Hinzufügen einer Kopf- oder Fußzeile

Andere Möglichkeiten zur gemeinsamen Nutzung von Projektinformationen

Vorbereiten einer Ansicht für den Druck

Formatieren der Ansicht

  1. Wählen Sie die gewünschte Ansicht aus.

  2. Ändern Sie die Ansicht so, dass nur die Daten angezeigt werden, die gemeinsam genutzt werden sollen. Gehen Sie beispielsweise wie folgt vor:

Festlegen von Druckoptionen und Seitenlayout

  1. Klicken Sie auf Datei > Drucken.

  2. Wählen Sie unter Einstellungen den Umfang des Projekts aus, der gedruckt werden soll. Sie können alles drucken oder Datums- und Seitenbereiche auswählen.

  3. Legen Sie weitere Druckoptionen wie die Anzahl der Exemplare, die Seitenausrichtung und das Papierformat fest.

Abschnitt mit Druckeinstellungen in der Backstage-Ansicht

Hinzufügen einer Kopfzeile, Fußzeile oder Legende

Sie können auf jeder gedruckten Seite Kopf- und Fußzeilen einfügen. Einige Ansichten umfassen auch eine Legende zu den Typen von Vorgangsbalken auf jeder gedruckten Seite. Sie können die Kopfzeilen, Fußzeilen und Legenden auf folgende Weise hinzufügen, entfernen oder ändern:

  1. Klicken Sie auf Datei > Drucken.

  2. Klicken Sie auf Seite einrichten (direkt unter dem Abschnitt Einstellungen).

  3. Klicken Sie auf die Registerkarte Kopfzeile, Fußzeile oder Legende.

  4. Geben Sie den Text in das Textfeld Links, Zentriert oder Rechts ein.

  5. Verwenden Sie die Schaltflächen unter dem Textfeld zum Formatieren des Texts oder Hinzufügen von Elementen.

Symbol 'Seitenzahl einfügen'

Seitenzahlen

Symbol 'Aktuelle Zeit einfügen'

Zeit

Symbol 'Gesamtseitenzahl einfügen'

Gesamtseitenzahl

Symbol 'Dateiname einfügen'

Dateiname

Symbol 'Aktuelles Datum einfügen'

Datum

Symbol 'Bild einfügen'

Bild

Möchten Sie die Legende vollständig entfernen? Wählen Sie auf der Registerkarte Legende unter Legende auf die Option Keiner Seite aus.

Müssen Sie die Anzeige von Vorgangsbalken in der Legende ändern? Dazu wird das Dialogfeld Balkenarten verwendet. Entsprechende Anweisungen finden Sie unter Ändern der Legende auf einer gedruckten Ansicht.

Vorbereiten eines Berichts für den Druck

Formatieren des Berichts

Erstellen Sie den Bericht, und passen Sie ihn an, bis er genau die Informationen enthält, die gedruckt werden sollen. Sie können Diagramme, Tabellen und Verknüpfungen hinzufügen sowie Farben ändern und optische Effekte einfügen.

Anzeigen des Drucklayouts beim Arbeiten am Bericht

Sie können sehen, wie der gedruckte Bericht aussehen wird, während Sie noch daran arbeiten.

  1. Klicken Sie auf eine beliebige Stelle im Bericht, und klicken Sie dann unter "Berichtstools" auf Entwurf.

  2. Klicken Sie in der Gruppe Seite einrichten auf die anzuzeigende Option: Seitenumbrüche, Seitenränder, Ausrichtung oder Größe.

Gruppe 'Seite einrichten' auf der Registerkarte 'Entwurf' unter 'Berichtstools'

  1. In dem Bericht werden Hilfslinien angezeigt, die sich je nach getroffener Auswahl ändern.

Klicken Sie beispielsweise auf Seitenumbrüche, um den Umfang des Berichts zu sehen, der auf einer gedruckten Seite enthalten sein wird. Klicken Sie dann auf Größe, um ein anderes Papierformat auszuwählen, oder ordnen Sie die Berichtselemente neu an, bis sie alle auf eine Seite passen.

Zum Festlegen weiterer Druckoptionen, wie die Anzahl der Exemplare oder welche Seiten gedruckt werden sollen, klicken Sie auf Datei > Drucken, und wählen Sie die Optionen unter Einstellungen aus.

Abschnitt mit Druckeinstellungen in der Backstage-Ansicht

Hinzufügen einer Kopf- oder Fußzeile

  1. Klicken Sie auf Datei > Drucken.

  2. Klicken Sie auf Seite einrichten (direkt unter dem Abschnitt Einstellungen).

  3. Klicken Sie auf die Registerkarte Kopfzeile oder Fußzeile.

  4. Geben Sie den Text in das Textfeld Links, Zentriert oder Rechts ein.

  5. Verwenden Sie die Schaltflächen unter dem Textfeld zum Formatieren des Texts oder Hinzufügen von Elementen.

Symbol 'Seitenzahl einfügen'

Seitenzahlen

Symbol 'Aktuelle Zeit einfügen'

Zeit

Symbol 'Gesamtseitenzahl einfügen'

Gesamtseitenzahl

Symbol 'Dateiname einfügen'

Dateiname

Symbol 'Aktuelles Datum einfügen'

Datum

Symbol 'Bild einfügen'

Bild

Hinweis :  Ausdrucke von Berichten weisen keine Legenden auf.

Andere Möglichkeiten zur gemeinsamen Nutzung von Projektinformationen

Seitenanfang

Diese Anweisungen gelten für Microsoft Project 2007.

Inhalt dieses Artikels

Vorbereiten einer Ansicht für den Druck

Vorbereiten eines Berichts für den Druck

Ändern des Zeitbereichs zum Drucken der Kalenderansicht

Drucken von Notizen beim Drucken einer Ansicht oder eines Berichts

Vorbereiten einer Ansicht für den Druck

  1. Klicken Sie im Menü Ansicht auf die zu druckende Ansicht.

  2. Klicken Sie im Menü Datei auf Seite einrichten und dann auf die Registerkarte Seite.

  3. Wenn Sie die Seitenausrichtung ändern möchten, klicken Sie unter Ausrichtung auf Hochformat (vertikal) oder Querformat (horizontal).

  4. Wenn Sie die Seiten skalieren möchten, klicken Sie unter Skalierung auf Verkleinern/Vergrößern, und geben Sie dann den Prozentsatz, mit dem Informationen auf den gedruckten Seiten angezeigt werden sollen, in das Feld % ein.

  5. Wenn Sie die Seitenanzahl anpassen möchten, klicken Sie unter Skalierung auf Anpassen, und geben Sie dann die gewünschte Anzahl von Seiten in die Felder Seite(n) breit und hoch ein.

  6. Wenn Sie das Papierformat ändern möchten, klicken Sie im Feld Papierformat auf das gewünschte Format.

Hinweis : 

  • Sie können festlegen, welcher Bereich der Zeitskala beim Drucken der Ansicht einbezogen werden soll. Klicken Sie im Dialogfeld Drucken im Abschnitt Zeitskala auf Termine, und wählen Sie dann den Zeitbereich in den Listen Von und Bis aus.

  • Die Standardeinstellung für die Skalierung ist 100 %. Durch ein Erhöhen der Einstellung auf 125 % wird das Bild erweitert, sodass weniger Informationen auf jeder Seite gedruckt werden, Text und Grafiken jedoch vergrößert werden. Durch ein Verringern der Einstellung auf 75 % wird das Bild komprimiert, sodass mehr Informationen auf jeder Seite gedruckt werden.

  • Sie können die Anzahl von Seiten in der Kalenderansicht oder der Ansicht "Ressource: Grafik" nicht anpassen.

  • Eine Ansicht kann möglicherweise nicht die von Ihnen angegebene Anzahl von Seiten umfassen. Wenn eine gedruckte Ansicht z. B. vier Seiten breit und eine Seite hoch ist, kann sie möglicherweise nicht auf eine Breite und Höhe von jeweils einer Seite angepasst werden. In diesem Fall bestimmt die stärker einschränkende der beiden Zahlen die Anzahl der Seiten.

  • Wenn Sie die Anzahl von Seiten in der Ansicht "Netzplandiagramm" anpassen, können Sie keine Anpassung von Seitenumbrüchen vornehmen. Da zur Vermeidung von Seitenumbrüchen die Anzahl von Seiten Vorrang vor der Ausbreitung der Netzplandiagrammknoten hat, ist die Option Layout für Seitenwechsel anpassen nicht verfügbar. Diese Option befindet sich unter Knotenlayout im Dialogfeld Layout (klicken Sie im Menü Format auf Layout).

Vorbereiten eines Berichts für den Druck

Mit diesem Verfahren können Sie einfache Berichte für den Druck vorbereiten. Wenn Sie grafische Berichte für den Druck vorbereiten möchten, verwenden Sie Microsoft Office Excel 2007 oder Microsoft Office Visio 2007.

  1. Klicken Sie im Menü Ansicht auf Berichte.

  2. Klicken Sie auf den gewünschten Berichtstyp, und klicken Sie dann auf Auswählen. Wenn Sie Benutzerdefiniert als Berichtstyp ausgewählt haben, klicken Sie auf einen Bericht in der Liste Berichte, klicken Sie auf Eigenschaften, und fahren Sie dann mit Schritt 4 fort.

  3. Klicken Sie auf den gewünschten Bericht, und klicken Sie dann auf Auswählen.

  4. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Seite.

  5. Wenn Sie die Seitenausrichtung ändern möchten, klicken Sie unter Ausrichtung auf Hochformat (vertikal) oder Querformat (horizontal).

  6. Wenn Sie die Seiten skalieren möchten, klicken Sie unter Skalierung auf Verkleinern/Vergrößern, und geben Sie dann den Prozentsatz, mit dem Informationen auf den gedruckten Seiten angezeigt werden sollen, in das Feld % ein.

  7. Wenn Sie das Papierformat ändern möchten, klicken Sie im Feld Papierformat auf das gewünschte Format.

Hinweis : Die Standardeinstellung für die Skalierung ist 100 %. Durch ein Erhöhen der Einstellung auf 125 % wird das Bild erweitert, sodass weniger Informationen auf jeder Seite gedruckt werden, Text und Grafiken jedoch vergrößert werden. Durch ein Verringern der Einstellung auf 75 % wird das Bild komprimiert, sodass mehr Informationen auf jeder Seite gedruckt werden.

Ändern des Zeitbereichs zum Drucken der Kalenderansicht

In der Kalenderansicht können Sie die Anzahl der Monate (bis zu 2) oder Wochen (bis zu 99) angeben, die auf jeder Seite gedruckt werden sollen.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Klicken Sie im Menü Datei auf Seite einrichten und dann auf die Registerkarte Ansicht.

  3. Wenn Sie Monate angeben möchten, klicken Sie unter Drucken auf Monate pro Seite, und klicken Sie dann auf 1 oder 2.

    Wenn Sie die Anzahl der anzuzeigenden Wochen angeben möchten, klicken Sie auf Wochen pro Seite, und geben Sie dann die entsprechende Anzahl in das Feld daneben ein, oder wählen Sie die Anzahl aus. Wenn die Wochen im gedruckten Kalender dieselbe Höhe wie in der Ansicht aufweisen sollen, klicken Sie auf Wochenhöhe wie am Bildschirm.

    Alternativ können Sie die Anzahl der Wochen pro Seite ändern, indem Sie die Ansicht vergrößern. Klicken Sie im Menü Ansicht auf Zoom. Wählen Sie unter Zoomen die Anzahl der anzuzeigenden Wochen aus, oder geben Sie den anzuzeigenden Datumsbereich an.

    Beachten Sie, dass der Kalender unlesbar wird, wenn Sie versuchen, zu viele Wochen pro Seite zu drucken. Unter den Tipps weiter unten finden Sie Vorschläge zum Formatieren des Kalenders, sodass er besser lesbar ist.

  4. Wenn Sie die Kalender des vorherigen und nächsten Monats einbeziehen möchten, aktivieren Sie unter Details das Kontrollkästchen Kalender des vorherigen/folgenden Monats drucken.

Sie können keine lesbare Kalenderansicht eines ganzen Jahrs drucken. Verwenden Sie stattdessen ein Gantt-Diagramm, und beachten Sie die folgenden Tipps:

  • Ändern Sie die Zeitskala des Gantt-Diagramms so, dass die Jahresansicht enthalten ist. Sie können die Zeitskala beispielsweise so ändern, dass Quartale über Monaten angezeigt und Abkürzungen für Quartale und Monate verwendet werden.

  • Verringern Sie den Schriftgrad, damit mehr Text auf die Seite passt.

  • Reduzieren Sie alle Vorgänge so, dass nur Sammelvorgänge angezeigt werden.

  • Verwenden Sie im Dialogfeld Seite einrichten die Felder für Anpassen, um die Ansicht auf einer Seite zu drucken. Legen Sie im Dialogfeld Drucken die Felder für Termine so fest, dass das gesamte Jahr gedruckt wird.

Hinweis : 

  • Wenn Sie die Kalenderansicht drucken, können Sie den zu druckenden Datumsbereich mithilfe der Felder Termine im Dialogfeld Drucken angeben.

  • Sie können die Kalenderansicht so formatieren, dass die maximale Menge an Informationen auf einer Seite angezeigt wird, indem Sie die Zeitskala und die Textarten entsprechend formatieren.

  • Sie können nur einen Datumsbereich oder eine Anzahl aufeinanderfolgender Wochen angeben. Sie können keine nicht aufeinanderfolgenden Wochen zum Anzeigen oder Drucken auswählen.

Drucken von Notizen beim Drucken einer Ansicht oder eines Berichts

Notizen können auf der letzten Seite einer Ansicht gedruckt werden. Es werden die Notizen gedruckt, die am engsten mit der Ansicht verbunden sind. Wenn Sie beispielsweise beim Drucken der Ansicht "Balkendiagramm (Gantt)" das Drucken von Notizen auswählen, werden die Vorgangsnotizen gedruckt.

  1. Klicken Sie im Menü Ansicht auf die gewünschte Ansicht.

    Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht enthalten ist, klicken Sie auf Weitere Ansichten. Klicken Sie dann in der Liste Ansichten auf die gewünschte Ansicht, und klicken Sie anschließend auf Übernehmen.

  2. Klicken Sie im Menü Datei auf Seite einrichten und dann auf die Registerkarte Ansicht.

  3. Aktivieren Sie das Kontrollkästchen Notizen drucken.

  4. Klicken Sie auf Drucken.

Sie können Notizen auch in Spalten zusammen mit den zugehörigen Vorgängen drucken. Dazu drucken Sie einen Bericht, der die zu druckenden Informationen enthält.

  1. Klicken Sie im Menü Bericht auf Berichte.

  2. Wählen Sie im Dialogfeld Berichte eine Berichtskategorie aus, die Sie verwenden möchten, und klicken Sie dann auf Auswählen.

  3. Wählen Sie im nächsten Dialogfeld einen Bericht aus, und klicken Sie dann auf Bearbeiten.

  4. Klicken Sie im Dialogfeld Bericht auf die Registerkarte Details, und aktivieren Sie dann das Kontrollkästchen Notizen.

    Hinweis : Bei einigen Berichten kann das Drucken von Notizen nicht festgelegt werden.

  5. Klicken Sie auf OK und dann auf Schließen.

  6. Klicken Sie im Menü Datei auf Drucken.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×