Drucken eines Dokuments in Quer- oder Hochformatausrichtung in Word 2016 for Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können Ihr Dokument (oder Teile davon) im Quer- oder Hochformat drucken. Das Hochformat wird gewöhnlich für Briefe, Berichte und andere Dokumente verwendet. Für Dokumente mit Tabellen, die eine Vielzahl von Spalten umfassen, wird häufig das Querformat genutzt.

Ändern der Seitenausrichtung bei einem Dokument

  1. Klicken Sie auf der Registerkarte Layout auf Ausrichtung und dann auf Hochformat oder Querformat.

    Klicken, um Ränder, Ausrichtung und Größe festzulegen

  2. Klicken Sie im Menü Datei auf Drucken.

Ändern der Ausrichtung bei bestimmten Seiten

  1. Markieren Sie den gesamten Text auf den Seiten, die Sie ändern möchten.

    Tipp : Um die Ausrichtung für alle Seiten hinter dem Cursor zu ändern, klicken Sie, statt Text zu markieren, auf die Stelle, an der die neue Seitenausrichtung beginnen soll. Klicken Sie im Menü Format auf Dokument, anschließend auf Seite einrichten, wählen Sie die gewünschte Ausrichtung aus, und klicken Sie dann auf OK. Klicken Sie neben Übernehmen für auf Dokument ab hier.

  2. Klicken Sie im Menü Format auf Dokument.

  3. Klicken Sie unten im Dialogfeld auf Seite einrichten.

  4. Klicken Sie neben Ausrichtung auf die gewünschte Ausrichtung und dann auf OK.

  5. Klicken Sie neben Übernehmen für auf Markierten Text und dann auf OK.

  6. Klicken Sie im Menü Datei auf Drucken.

Ändern der Ausrichtung bei einem bestimmten Abschnitt

Wichtig : Um die Ausrichtung bei einem bestimmten Abschnitt ändern zu können, muss das Dokument durch Abschnittsumbrüche unterteilt sein. Informationen zum Hinzufügen von Abschnittsumbrüchen finden Sie hier.

  1. Wenn nicht druckbare Zeichen wie Absatzmarken (¶) angezeigt werden sollen, klicken Sie auf der Registerkarte Start auf Alle nicht druckbaren Zeichen anzeigen  Alle nicht druckbaren Zeichen anzeigen .

    Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.
  2. Doppelklicken Sie auf den Abschnittsumbruch, der auf den zu ändernden Abschnitt folgt.

    Abschnittsumbrüche sehen folgendermaßen aus:

    Grafik eines Abschnittsumbruchs

  3. Klicken Sie auf Seite einrichten.

  4. Klicken Sie neben Ausrichtung auf die gewünschte Ausrichtung und dann auf OK.

  5. Klicken Sie neben Übernehmen für auf Diesen Abschnitt und dann auf OK.

  6. Klicken Sie im Menü Datei auf Drucken.

Siehe auch

Hinzufügen von Abschnittsumbrüchen

Löschen von Abschnittsumbrüchen

Drucken eines Dokuments

Mitdrucken des Hintergrunds beim Drucken eines Dokuments

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×