Drucken eines Diagramms auf einer ganzen Seite

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie ein Diagramm erstellen, wird es automatisch auf dem gleichen Arbeitsblatt als die zugeordneten Daten eingefügt. Wenn Sie nur das Bild des Diagramms interessiert sind, können Sie das Diagramm auf einem neuen Blatt platzieren und drucken Sie einfach auf das Diagramm.

  1. Klicken Sie auf das Diagramm, das Sie drucken möchten.

  2. Klicken Sie auf der Registerkarte Entwurf Diagramm auf Diagramm verschieben.

  3. Klicken Sie im Dialogfeld " Diagramm verschieben " Wählen Sie Neues Blatt aus, und klicken Sie auf OK.

    Tipp: Titel hinzuzufügen, Festlegen von Optionen für die Achse, Hinzufügen von Fehlerindikatoren und anderer Formatierung aus, klicken Sie auf der Registerkarte Entwurf Diagramm. Um die verschiedenen Formatvorlagen, Schriftarten und Effekte versuchen, klicken Sie auf der Registerkarte Format.

  4. Klicken Sie im Menü Datei auf Drucken.

Siehe auch

Ändern eines Diagramms

Formatieren von datenbeschriftungen in einem Diagramm

  1. Klicken Sie auf das Diagramm, das Sie drucken möchten.

  2. Neben den Registerkarten am unteren Rand des Fensters halten Sie CTRL, und klicken Sie auf das Pluszeichen (+) Registerkarte "Neues Blatt" , und klicken Sie dann auf Diagrammblatt einfügen.

    Excel weist automatisch einen Namen für das Diagramm aus. Angenommen, in einer Arbeitsmappe das erste Diagrammblatt heißt Chart1, Diagramm2 erstellt, das zweite und so weiter. Wenn das Diagramm anzeigen möchten, klicken Sie auf dem neuen Blatt.

    Tipp: Titel hinzuzufügen, Festlegen von Optionen für die Achse, Hinzufügen von Fehlerindikatoren und anderer Formatierung aus, klicken Sie auf der Registerkarte Layout ' Organigramm '. Um die verschiedenen Formatvorlagen, Schriftarten und Effekte versuchen, klicken Sie auf der Registerkarte Format.

  3. Klicken Sie im Menü Datei auf Drucken.

Siehe auch

Ändern eines Diagramms

Aktualisieren der Daten in ein vorhandenes Diagramm

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×