Drucken eines Diagramms

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie ein Diagramm in Excel 2013 oder Excel 2016 drucken möchten, können Sie die Option " Drucken " auf der Registerkarte " Datei " verwenden. Sie können über das Menü Einstellungen genau das Element der Arbeitsmappe angeben, das Sie drucken möchten.

  1. Klicken Sie in der Arbeitsmappe auf das Diagramm.

  2. Klicken Sie auf Datei > Drucken.

    Tipp: Sie können auch die Tastenkombination STRG + P verwenden, um die Option Drucken zu öffnen.

  3. Klicken Sie auf das Dropdownmenü Drucker, und wählen Sie den gewünschten Drucker aus.

    Suchen Sie im Dropdownmenü "Drucker" den Drucker, den Sie verwenden möchten.
  4. Klicken Sie auf Drucken.

    Tipp: Sie können über die Option Einstellungen das bestimmte Element angeben, das Sie drucken möchten. Klicken Sie auf das Dropdownmenü Einstellungen, und klicken Sie dann auf Markiertes Diagramm drucken, um lediglich das Diagramm zu drucken, oder klicken Sie auf Gesamte Arbeitsmappe drucken, um die gesamte Arbeitsmappe zu drucken.

    Geben Sie im Dropdownmenü "Einstellungen" an, was Sie drucken möchten.

Verwandte Themen

Schritte zum Erstellen eines Diagramms

An eine Seite anpassen

Drucken eines Diagramms mit Arbeitsblattdaten

  1. Klicken Sie auf das Arbeitsblatt mit dem Diagramm, das Sie drucken möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Arbeitsmappen-Ansichten auf Seiten Layout oder Seitenumbruchvorschau.

    Abbildung des Excel-Menübands

  3. Um das Diagramm zu verschieben, ziehen Sie es an eine bevorzugte Position auf der Seite, die Sie drucken möchten.

  4. Führen Sie eine der folgenden Aktionen aus, um die Größe des Diagramms zu ändern:

    • Klicken Sie auf das Diagramm, und ziehen Sie die Ziehpunkte auf die gewünschte Größe.

    • Geben Sie auf der Registerkarte Format in der Gruppe Größe die Größe in die Felder Formenhöhe und Formenbreite ein.

      Outlook-Multifunktionsleiste

  5. Wenn ein Arbeitsblatt mehr als ein Diagramm enthält, können Sie die Diagramme möglicherweise auf einer Seite drucken, indem Sie die Größe der Diagramme verkleinern.

  6. Klicken Sie auf das Arbeitsblatt.

  7. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Drucken.

    Standardmäßig ist unter " Drucken" die Option "aktive Tabelle (n)" ausgewählt.

    Sie können auf Vorschau klicken, um zu sehen, wie das Diagramm auf der gedruckten Seite aussehen wird.

Standardmäßig werden Zellen Gitternetzlinien nicht auf einem Arbeitsblatt gedruckt. Informationen zum Drucken des Arbeitsblatts mit angezeigten Zellgitternetzlinien finden Sie unter Drucken von Gitternetzlinien auf einem Arbeitsblatt.

Sie können ein Diagramm ohne Arbeitsblattdaten pro Seite drucken.

  1. Klicken Sie auf das Diagramm, das Sie drucken möchten.

    Wenn sich das Diagramm auf einem separaten Diagrammblatt befindet, klicken Sie auf die Registerkarte Diagrammblatt.

  2. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Drucken.

    Standardmäßig ist Ausgewähltes Diagramm unter Drucken, wasausgewählt.

    Sie können auf Vorschau klicken, um zu sehen, wie das Diagramm auf der gedruckten Seite aussehen wird.

Hinweis: Sie können ein Diagramm nicht skalieren, bevor Sie es drucken. Stattdessen können Sie die Diagrammfläche des Diagramms so verschieben, dass es nach Bedarf angepasst wird. Weitere Informationen finden Sie unter verschieben oder Ändern der Größe eines Diagramms.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf das Startprogramm für ein Dialogfeld Schaltflächensymbol .

    Abbildung des Excel-Menübands

  2. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Geben Sie auf der Registerkarte Seite die Ausrichtung, das Papierformat, die Druckqualität und die Seitenzahl der ersten Seite an.

      Hinweis: Sie können die Skalierung eines Diagramms nicht anpassen.

Wenn Sie die Ausrichtung der gedruckten Seiten schnell angeben möchten, klicken Sie auf der Registerkarte Seiten Layout in der Gruppe Seite einrichten auf Ausrichtung, und klicken Sie dann auf Hochformat oder Querformat.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Seitenränder.

    Abbildung des Excel-Menübands

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie vordefinierte Seitenränder verwenden möchten, klicken Sie auf die gewünschte Seitenrand Option.

    • Wenn Sie benutzerdefinierte Seitenränder angeben möchten, klicken Sie auf benutzerdefinierteSeitenränder, und geben Sie dann in den Feldern oben, unten, Linksund Rechts die gewünschten Randgrößen ein.

    • Um Kopf-oder Fußzeilenränder festzulegen, klicken Sie auf Benutzerdefinierte Seitenränder, und geben Sie dann im Feld Kopf -oder Fußzeile eine neue Seitenrandgröße ein. Wenn Sie die Kopf-oder Fußzeilenränder festlegen, ändert sich der Abstand vom oberen Rand des Papiers zur Kopfzeile oder vom unteren Rand des Papiers zur Fußzeile.

      Hinweis: Die Einstellungen für Kopf- und Fußzeilen sollten kleiner als die oberen und unteren Randeinstellungen sein sowie größer als oder gleich den minimalen Druckerrändern sein.

    • Wenn Sie sehen möchten, wie sich die Seitenränder auf das gedruckte Arbeitsblatt auswirken, klicken Sie auf Seitenansicht. Wenn Sie die Seitenränder in der Seitenansicht anpassen möchten, klicken Sie auf Seiten Ränder anzeigen, und ziehen Sie dann die schwarzen Randziehpunkte auf beiden Seiten und oben auf der Seite.

Hinweis: Es ist nicht möglich, die Seite für Diagramme horizontal oder vertikal zu zentrieren.

  1. Klicken Sie auf das Diagramm, das Sie drucken möchten.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf das Startprogramm für ein Dialogfeld Schaltflächensymbol .

    Abbildung des Excel-Menübands

  3. Aktivieren Sie auf der Registerkarte Diagramm unter gedruckte Qualitätdas Kontrollkästchen Entwurfsqualität , das Kontrollkästchen in Schwarzweißdrucken oder beides.

    Wenn Sie das Ergebnis der ausgewählten Einstellungen für die Druckqualität anzeigen möchten, klicken Sie auf Seitenansicht.

  4. Klicken Sie auf Drucken.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×