Drucken eines Bildes

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hinweis : Damit Dateien in Microsoft Office Picture Manager gedruckt werden können, muss Microsoft Windows XP oder höher auf dem Computer ausgeführt werden.

  1. Wählen Sie die gewünschten Bilder aus.

    So wird's gemacht

    1. Stellen Sie sicher, dass die Ordner, die Bilder, die enthalten mit arbeiten soll im Bild Verknüpfungsbereich angezeigt werden. Wenn die Ordner nicht aufgelistet werden, fügen Sie sie in den Bereich ein.

      So wird's gemacht

      1. Klicken Sie im Bild Verknüpfungsbereich unter Tastenkombinationen Bild auf Bild Verknüpfung hinzufügen.

      2. Wechseln Sie zu dem Ordner, der die gewünschten Bilder enthält.

      3. Klicken Sie auf Hinzufügen.

    2. Wählen Sie die Ordner aus, die die gewünschten Bilder enthalten.

      So wird's gemacht

      Führen Sie eine der folgenden Optionen in der Liste der Tastenkombinationen Bild aus:

      1. Wählen Sie zum Arbeiten mit Bildern in einem Ordner den Ordner aus.

      2. Um mit den Bildern in mehreren nebeneinander liegenden Ordnern zu arbeiten, wählen Sie den ersten Ordner der Gruppe aus, halten Sie dabei die UMSCHALTTASTE gedrückt, und wählen Sie dann den letzten Ordner in der Gruppe aus.

      3. Zum Arbeiten mit Bildern in mehrere Ordner, die nicht benachbarten sind möchten, wählen Sie einen Ordner aus, halten Sie STRG GEDRÜCKT, und wählen Sie dann auf alle weiteren Ordner, die Sie mit arbeiten möchten.

        Wenn mehrere Ordner ausgewählt sind, werden alle Bilder aus diesen Ordnern in der aktuellen Sortierreihenfolge im Vorschaufenster angezeigt.

    3. Wählen Sie die gewünschten Bilder aus.

      So wird's gemacht

      Führen Sie im Vorschaufenster eine der folgenden Aktionen aus:

      • Klicken Sie zum Auswählen eines Bildes auf das betreffende Bild. Klicken Sie in der Miniaturansicht oder in der Filmstreifenansicht auf Weiter Schaltfläche oder auf Zurück Schaltfläche , um das ausgewählte Bild zu ändern. Wenn Sie in der Einzelbildansicht arbeiten, wird das aktuelle Bild standardmäßig ausgewählt.

      • Um in der Miniaturansicht oder in der Filmstreifenansicht mehrere nebeneinander liegende Bilder auszuwählen, wählen Sie das erste Bild aus der Gruppe aus, halten Sie die UMSCHALTTASTE gedrückt, und wählen Sie dann das letzte Bild in der Gruppe aus.

      • Zum Auswählen mehrerer Bilder, die nicht nebeneinander, in der Miniaturansicht oder im Filmstreifen sind wählen Sie ein Bild aus, halten Sie STRG GEDRÜCKT, und wählen Sie dann auf jedes weitere Bild, die Sie mit arbeiten möchten.

      • Um in der Miniaturansicht oder in der Filmstreifenansicht alle Bilder auszuwählen, klicken Sie im Menü Bearbeiten auf Alle auswählen.

  2. Klicken Sie im Menü Datei auf Drucken.

    Hinweis : Wenn der Befehl Drucken nicht im Menü Datei angezeigt wird, ist Picture Manager auf einem Computer unter Microsoft Windows 2000 installiert. Für die Druckfunktionen in Picture Manager ist der Fotodruck-Assistent von Windows erforderlich, der in Windows 2000 nicht enthalten ist. Verwenden Sie zum Drucken ein anderes Fotodruckprogramm, z. B. Microsoft Paint.

  3. Wählen Sie die gewünschten Optionen aus.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×