Drucken eines Arbeitsblatts im Quer- oder Hochformat

Drucken eines Arbeitsblatts im Quer- oder Hochformat

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Standardmäßig werden in Microsoft Excel Arbeitsblätter im Hochformat (höher als breit) gedruckt. Sie können die Seitenausrichtung für beliebige einzelne Arbeitsblätter in das Querformat ändern.

Ändern der Seitenorientierung

  1. Markieren Sie ein oder mehrere Arbeitsblätter, deren Ausrichtung Sie ändern möchten.

    Tipp : Wenn mehrere Arbeitsblätter markiert sind, wird [Gruppe] in der Titelleiste im Kopf des Arbeitsblatts angezeigt. Klicken Sie auf ein nicht markiertes Arbeitsblatt in einer Arbeitsmappe, um die Markierung mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht markiertes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf die Registerkarte eines markierten Arbeitsblatts, und klicken Sie dann auf Gruppierung aufheben.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung, und klicken Sie dann auf Hochformat oder Querformat.

    Klicken Sie auf der Registerkarte "Start" auf "Ausrichtung"

    Hinweise : 

    • Wenn kein Drucker eingerichtet ist, wird die Option Ausrichtung ausgeblendet angezeigt und Sie können sie nicht auswählen. Um dieses Problem zu beheben, müssen Sie einen Drucker einrichten. Die Option ist auch dann ausgeblendet, wenn Sie den Inhalt einer Zelle bearbeiten. Um dieses Problem zu beheben, drücken Sie die EINGABETASTE, um die Änderungen zu akzeptieren, oder ESC, um den Änderungsvorgang abzubrechen.

    • Da Sie die Seitenausrichtung für jedes Arbeitsblatt einzeln festlegen können, werden einige Arbeitsblätter einer Arbeitsmappe möglicherweise im Hochformat und andere Arbeitsblätter derselben Arbeitsmappe im Querformat gedruckt. Legen Sie einfach für jedes Arbeitsblatt die gewünschte Ausrichtung fest, und führen Sie dann die Schritte zum Drucken eines Arbeitsblatts oder einer Arbeitsmappe aus.

Ändern der Seitenausrichtung vor dem Drucken

  1. Wählen Sie das Arbeitsblatt, die Arbeitsblätter oder die Arbeitsblattdaten aus, das bzw. die gedruckt werden sollen.

  2. Klicken Sie auf Datei > Drucken.

  3. Klicken Sie im Dropdownfeld Seitenausrichtung unter Einstellungen auf Hochformat oder Querformat.

  4. Wenn Sie zum Drucken bereit sind, klicken Sie auf Drucken.

Erstellen einer Vorlage mit Querformat als Standardeinstellung

Um Zeit zu sparen, können Sie eine Arbeitsmappe als Vorlage speichern, in der das Drucken im Querformat konfiguriert ist. Auf Basis dieser Vorlage können Sie dann weitere Arbeitsmappen erstellen.

Erstellen der Vorlage

  1. Erstellen Sie eine Arbeitsmappe.

  2. Markieren Sie ein oder mehrere Arbeitsblätter, deren Ausrichtung Sie ändern möchten.

    So markieren Sie Arbeitsblätter

    Für diese Auswahl

    Aktion

    Ein einzelnes Arbeitsblatt

    Klicken Sie auf das Blattregister.

    Klicken Sie auf das Blattregister.

    Wenn das gewünschte Register nicht angezeigt wird, klicken Sie auf die Registerlaufpfeile, um das Register anzuzeigen, und klicken Sie dann auf das Register.

    Klicken Sie auf die Registerlaufpfeile

    Zwei oder mehr benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann die UMSCHALTTASTE gedrückt, während Sie auf das Register für das letzte zu markierende Blatt klicken.

    Zwei oder mehr nicht benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann STRG gedrückt, während Sie auf die Register der anderen zu markierenden Blätter klicken.

    Alle Arbeitsblätter in einer Arbeitsmappe

    Klicken Sie mit der rechten Maustaste auf ein Blattregister, und klicken Sie dann auf Alle Blätter auswählen.

    Hinweis : Wenn mehrere Arbeitsblätter markiert sind, wird [Gruppe] in der Titelleiste im Kopf des Arbeitsblatts angezeigt. Klicken Sie auf ein nicht markiertes Arbeitsblatt in einer Arbeitsmappe, um die Markierung mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht markiertes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf die Registerkarte eines markierten Arbeitsblatts, und klicken Sie dann auf Gruppierung aufheben.

  3. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung. Klicken Sie dann auf Querformat.

    Klicken Sie auf der Registerkarte "Start" auf "Ausrichtung"

    Hinweis : Wenn kein Drucker eingerichtet ist, wird die Option Ausrichtung ausgeblendet angezeigt und Sie können sie nicht auswählen. Um dieses Problem zu beheben, müssen Sie einen Drucker einrichten. Die Option ist auch dann ausgeblendet, wenn Sie den Inhalt einer Zelle bearbeiten. Um dieses Problem zu beheben, drücken Sie die EINGABETASTE, um die Änderungen zu akzeptieren, oder ESC, um den Änderungsvorgang abzubrechen.

  4. Nehmen Sie alle anderen Anpassungen nach Bedarf an.

    Tipp : Wenn Sie mehrere Arbeitsblätter gleichzeitig anpassen möchten, können Sie die Arbeitsblätter vorübergehend gruppieren, die gewünschten Änderungen vornehmen und dann die Gruppierung wieder aufheben. Zum Gruppieren der Arbeitsblätter klicken Sie mit der rechten Maustaste auf ein beliebiges Register unten in der Arbeitsmappe. Klicken Sie dann im Kontextmenü auf Alle Blätter auswählen. In der Titelleiste sollte der Name der Arbeitsmappe gefolgt von dem Wort [Gruppe] angezeigt werden. Ändern Sie nun die Ausrichtung in Querformat, oder nehmen Sie sonstige gewünschte Anpassungen vor. Damit die Gruppierung wieder aufgehoben wird, klicken Sie mit der rechten Maustaste auf ein Register, und klicken Sie dann auf Gruppierung aufheben (oder klicken Sie einfach auf das Register eines anderen Arbeitsblatts).

  5. Klicken Sie auf die Registerkarte Datei.

  6. Klicken Sie auf Speichern unter, und wählen Sie dann den gewünschten Speicherort für das Arbeitsblatt aus. Klicken Sie z. B. auf Computer (oder in Excel 2016 auf Dieser PC), und klicken Sie dann auf Desktop.

  7. Geben Sie im Feld Dateiname den gewünschten Dateinamen für die Vorlage ein.

  8. Klicken Sie im Feld Speichern unter auf Excel-Vorlage (*.xltx), oder klicken Sie auf Excel-Vorlage mit Makros (*.xltm), wenn die Arbeitsmappe Makros enthält, die in der Vorlage zur Verfügung stehen sollen.

  9. Klicken Sie auf Speichern.

    Die Vorlage wird automatisch im Ordner "Vorlagen" gespeichert.

    Wenn die Vorlage zum Erstellen einer Arbeitsmappe verwenden möchten, gehen Sie (für Excel 2016, Excel 2013 und Excel 2010 nur):

    1. Klicken Sie auf Datei > Neu.

    2. Klicken Sie auf Persönlich.

    3. Klicken Sie auf das Symbol oder den Namen der gespeicherten Vorlage.

Seitenanfang

Ändern der Seitenorientierung auf dem Arbeitsblatt

  1. Markieren Sie ein oder mehrere Arbeitsblätter, deren Ausrichtung Sie ändern möchten.

    So markieren Sie Arbeitsblätter

    Für diese Auswahl

    Aktion

    Ein einzelnes Arbeitsblatt

    Klicken Sie auf das Blattregister.

    Register des aktiven Arbeitsblatts

    Wenn das gewünschte Register nicht angezeigt wird, klicken Sie auf die Registerlaufpfeile, um das Register anzuzeigen, und klicken Sie dann auf das Register.

    Register-Scrollschaltflächen

    Zwei oder mehr benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann die UMSCHALTTASTE gedrückt, während Sie auf das Register für das letzte zu markierende Blatt klicken.

    Zwei oder mehr nicht benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann STRG gedrückt, während Sie auf die Register der anderen zu markierenden Blätter klicken.

    Alle Arbeitsblätter in einer Arbeitsmappe

    Klicken Sie mit der rechten Maustaste auf ein Blattregister, und klicken Sie dann im Kontextmenü auf Alle Blätter auswählen.

    Hinweis : Wenn mehrere Arbeitsblätter ausgewählt sind, wird in der Titelleiste im Kopf des Blatts der Zusatz [Gruppe] angezeigt. Klicken Sie auf ein beliebiges nicht ausgewähltes Blatt in einer Arbeitsmappe, um die Auswahl mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht ausgewähltes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf das Register eines ausgewählten Blatts, und klicken Sie im Kontextmenü auf Gruppierung aufheben.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung, und klicken Sie dann auf Hochformat oder Querformat.

    Abbildung des Excel-Menübands

    Tipp : Wenn Sie die Ränder der gedruckten Seiten anzeigen können weitere eigene, Sie in Der Seitenlayoutansicht (Registerkarte 'Ansicht ', Gruppe Arbeitsmappenansichten ) arbeiten.

Ändern der Seitenausrichtung vor dem Drucken

  1. Wählen Sie das Arbeitsblatt, die Arbeitsblätter oder die Arbeitsblattdaten aus, das bzw. die gedruckt werden sollen.

  2. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Drucken.

  3. Klicken Sie im Dialogfeld Drucken auf Eigenschaften.

  4. Klicken Sie im Dialogfeld Eigenschaften von Drucker auf der Registerkarte Layout unter Ausrichtung klicken Sie auf Hochformat oder Querformat, und klicken Sie auf OK.

  5. Wenn Sie zum Drucken bereit sind, klicken Sie auf Drucken.

Hinweis : Wenn Sie einen Drucker eingerichtet haben, wird die Option Ausrichtung abgeblendet angezeigt, und nicht möglich um ihn zu markieren. Um dieses Verhalten zu beheben, müssen Sie einen Drucker einrichten. Die Option wird auch abgeblendet angezeigt, wenn Sie gerade den Inhalt einer Zelle bearbeitet haben. Um dieses Verhalten zu beheben, drücken Sie EINGABETASTE, um die Änderungen oder ESC, um die Änderungen Abbrechen übernehmen aus.

Erstellen einer Vorlage mit Querformat als Standardeinstellung

Um Zeit zu sparen, können Sie eine Arbeitsmappe als Vorlage speichern, in der das Drucken im Querformat konfiguriert ist. Auf Basis dieser Vorlage können Sie dann weitere Arbeitsmappen erstellen.

Erstellen der Vorlage

  1. Erstellen Sie eine neue Arbeitsmappe.

  2. Markieren Sie ein oder mehrere Arbeitsblätter, deren Ausrichtung Sie ändern möchten.

    So markieren Sie Arbeitsblätter

    Für diese Auswahl

    Aktion

    Ein einzelnes Arbeitsblatt

    Klicken Sie auf das Blattregister.

    Register des aktiven Arbeitsblatts

    Wenn das gewünschte Register nicht angezeigt wird, klicken Sie auf die Registerlaufpfeile, um das Register anzuzeigen, und klicken Sie dann auf das Register.

    Register-Scrollschaltflächen

    Zwei oder mehr benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann die UMSCHALTTASTE gedrückt, während Sie auf das Register für das letzte zu markierende Blatt klicken.

    Zwei oder mehr nicht benachbarte Arbeitsblätter

    Klicken Sie auf das Register für das erste Blatt. Halten Sie dann STRG gedrückt, während Sie auf die Register der anderen zu markierenden Blätter klicken.

    Alle Arbeitsblätter in einer Arbeitsmappe

    Klicken Sie mit der rechten Maustaste auf ein Blattregister, und klicken Sie dann im Kontextmenü auf Alle Blätter auswählen.

    Tipp : Wenn mehrere Arbeitsblätter ausgewählt sind, wird in der Titelleiste im Kopf des Blatts der Zusatz [Gruppe] angezeigt. Klicken Sie auf ein beliebiges nicht ausgewähltes Blatt in einer Arbeitsmappe, um die Auswahl mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht ausgewähltes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf das Register eines ausgewählten Blatts, und klicken Sie im Kontextmenü auf Gruppierung aufheben.

  3. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung. Klicken Sie dann auf Querformat.

    Abbildung des Excel-Menübands

    Hinweis : Wenn Sie einen Drucker eingerichtet haben, wird die Option Ausrichtung abgeblendet angezeigt, und nicht möglich um ihn zu markieren. Um dieses Verhalten zu beheben, müssen Sie einen Drucker einrichten. Die Option wird auch abgeblendet angezeigt, wenn Sie gerade den Inhalt einer Zelle bearbeitet haben. Um dieses Verhalten zu beheben, drücken Sie EINGABETASTE, um die Änderungen oder ESC, um die Änderungen Abbrechen übernehmen aus.

  4. Nehmen Sie alle anderen Anpassungen nach Bedarf an.

    Tipp : Wenn Sie mehrere Arbeitsblätter gleichzeitig anpassen möchten, können Sie vorübergehend die Arbeitsblätter gruppieren, nehmen Sie Ihre Änderungen, und heben Sie die Gruppierung. Wenn Sie die Arbeitsblätter gruppieren möchten, und mit der rechten Maustaste eine beliebige Registerkarte am unteren Rand des Arbeitsblatts. Klicken Sie im Kontextmenü auf Alle Blätter auswählen. Finden Sie in der Titelleiste den Namen der Arbeitsmappe gefolgt von dem Begriff [Gruppe]. Ändern Sie dann die Ausrichtung um Querformat oder einer beliebigen anderen Anpassung die gewünschten zu machen. Um die Gruppierung deaktivieren, mit der rechten Maustaste in eine beliebige Registerkarte, und klicken Sie dann auf Gruppierung aufheben (oder klicken Sie einfach auf ein anderes Arbeitsblattregister). Vergessen Sie nicht die Arbeitsblätter Gruppierung aufheben möchten. Wenn Arbeitsblätter gruppiert sind, welchen Aktionen zu einem Arbeitsblatt wirkt sich auf alle anderen Arbeitsblättern, die wahrscheinlich nicht Ihren Wünschen entspricht.

  5. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern.

  6. Geben Sie im Feld Dateiname den gewünschten Dateinamen für die Vorlage ein.

  7. Klicken Sie im Feld Speichern unter auf Excel-Vorlage (*.xltx), oder klicken Sie auf Excel-Vorlage mit Makros (*.xltm), wenn die Arbeitsmappe Makros enthält, die in der Vorlage zur Verfügung stehen sollen.

  8. Klicken Sie auf Speichern.

    Die Vorlage wird automatisch im Ordner "Vorlagen" gespeichert.

    Tipp : Wenn Sie eine Excel-Arbeitsmappe in den Ordner Vorlagen kopieren, können Sie diese Arbeitsmappe als Vorlage verwenden, ohne die Speicherung im Dateiformat Vorlage (xltx oder xltm). In Windows Vista wird im Ordner Vorlagen in der Regel C:\Users\ < Ihr Name > \AppData\Roaming\Microsoft\Templates. Klicken Sie in Microsoft Windows XP im Ordner Vorlagen ist in der Regel C:\Documents und Einstellungen\ < Ihr Name > \Application Data\Microsoft\Templates.

  9. Wenn die Vorlage zum Erstellen einer neuen Arbeitsmappe verwenden möchten, führen Sie folgende Schritte aus:

    1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf neu.

    2. Klicken Sie unter Vorlagen auf Meine Vorlagen.

    3. Doppelklicken Sie auf die Vorlage, die Sie soeben erstellt haben, klicken Sie im Dialogfeld neu.

      Von Excel wird dann auf der Grundlage dieser Vorlage eine neue Arbeitsmappe erstellt.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×