Drucken eines Adressbuchs

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Beim Drucken eines Outlook-Adressbuchs wählen Sie die einzuschließenden Felder mit Informationen aus. Unten werden zwei der häufigen Szenarien beschrieben: das Drucken von Namen und Postanschriften und Namen und E-Mail-Adressen.

Weitere Informationen zum Drucken Formatvorlagen und Einstellungen finden Sie unter Drucken in Outlook.

Hinweis : Wenn Sie 2007 Microsoft Office-Suite Servicepack 2 (SP2) verwenden, können Sie einzelne Seiten drucken, wenn Sie nicht das gesamte Adressbuch drucken möchten. Klicken Sie im Dialogfeld Drucken unter Drucken, klicken Sie im Bereich der Seite klicken Sie auf, oder geben Sie die bestimmte Seite oder Seiten, die Sie drucken möchten. Auf Seitenansicht möglicherweise zuerst helfen festzustellen, welche bestimmten Seiten Sie drucken möchten.

Führen Sie eine der folgenden Aktionen aus:

Drucken von Namen und Postanschriften

  1. Klicken Sie unter Kontakte im Navigationsbereich unter Aktuelle Ansicht auf Adresskarten.

  2. Wählen Sie durch Hinzufügen und Entfernen von Feldern die zu druckenden Felder aus.

    So wird's gemacht

    1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

    2. Klicken Sie auf Felder.

    3. Fügen Sie Felder hinzu, oder entfernen Sie Felder.

    Gedruckt werden die Felder, die im Feld Diese Felder in dieser Reihenfolge anzeigen angezeigt werden.

  3. Klicken Sie im Menü Datei auf Drucken.

  4. Klicken Sie im Feld Druckformat auf Kartenformat, Heft-Format (A7) oder Heft-Format (A6).

Drucken von Namen und E-Mail-Adressen

  1. Klicken Sie auf Kontakte.

  2. Zeigen Sie im Menü Ansicht auf Anordnen nach und dann aufAktuelle Ansicht. Klicken Sie anschließend auf Telefonliste.

  3. Wählen Sie durch Hinzufügen und Entfernen von Feldern die zu druckenden Felder aus.

    So wird's gemacht

    1. Zeigen Sie im Menü Ansicht auf Anordnen nach und dann auf Aktuelle Ansicht. Klicken Sie anschließend auf Aktuelle Ansicht anpassen.

    2. Klicken Sie auf Felder.

    3. Fügen Sie Felder hinzu, oder entfernen Sie Felder.

    Gedruckt werden die Felder, die im Feld Diese Felder in dieser Reihenfolge anzeigen angezeigt werden.

  4. Klicken Sie im Menü Datei auf Drucken.

Notiz Um eine Liste der Namen und e-Mail-Adressen aus einer Globale Adressliste drucken möchten, müssen Sie diese in den Ordner Kontakte hinzufügen.

Wichtig : Aufgrund der zahlreichen Drucker Nutzer zur Verfügung können wir nicht Probleme mit Ihrem Drucker bei der Problembehandlung helfen. Informationen zur Problembehandlung finden Sie unter des Herstellers oder auf dessen Website. Sie können auch in Microsoft Office-CommunitiesFragen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×