Drucken einer Ansicht oder eines Berichts

Eine gedruckte Ansicht ist nicht nur eine komfortable Möglichkeit, um Projektinformationen vorzustellen, sondern wahrscheinlich auch die schnellste. Mit Project 2010 können Sie Ansichtdrucken, in denen genau die Informationen angezeigt werden, die Sie weitergeben möchten.

Was möchten Sie tun?

Drucken einer Ansicht

Optimieren einer Ansicht zum Drucken

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Drucken eines einfachen Berichts

Hinzufügen einer Kopf- oder Fußzeile zu einem einfachen Bericht

Seitenanfang

Drucken einer Ansicht

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die Ansicht, die Sie drucken möchten.

  2. Klicken Sie auf Registerkarte Datei und dann auf Drucken.

  3. Wenn Sie sich die Ansicht vor dem Drucken ansehen oder Anpassungen vornehmen möchten, schauen Sie sich den rechten Teil der Seite an.

    Tipp   Um die Ansicht in der Größe zu sehen, in der sie gedruckt wird, klicken Sie irgendwo in den Bereich der Druckvorschau.

  4. Klicken Sie auf Drucken, um die Ansicht zu drucken.

Tipp   Wenn eine vordefinierte Ansicht nicht genau Ihren Anforderungen entspricht, können Sie verschiedene Tabelle oder Filter anwenden oder die Gruppe oder Sortieren der Vorgang, Ressourcen oder Zuordnung ändern.

Seitenanfang

Optimieren einer Ansicht zum Drucken

Damit das Drucken möglichst effizient erfolgt, können Sie die gewünschten Optionen angeben. Sie können z. B. einen Bereich von Seiten drucken (definiert durch Seitenzahlen oder Datumsangaben), das Drucken leerer Seiten unterdrücken oder mehrere Kopien drucken.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die Ansicht, die Sie drucken möchten.

    Tipp   Um eine Zusammenfassung oder einen Überblick über das Projekt zu drucken, filtern Sie die Ansicht zunächst, indem Sie Sammelvorgänge oder eine bestimmte Gliederungsebene anzeigen. Sie können auch die Zeitvorgabenansicht wählen, eine ansprechende Ansicht, die sich schnell und einfach drucken lässt.

  2. Klicken Sie auf Registerkarte Datei und dann auf Drucken.

  3. Geben Sie am oberen Rand der Seite an, wie viele Exemplare Sie drucken wollen.

    Tipp   Geben Sie weitere Einstellungen für den Drucker an, indem Sie auf Druckereigenschaften klicken. Gewöhnlich können Sie die Papiergröße, die Farbe und andere gebräuchliche Druckereinstellungen ändern. Welche Einstellungen Sie hier sehen, hängt von dem verwendeten Drucker ab.

  4. Geben Sie unter Einstellungen an, welchen Teil des Projekts Sie drucken wollen.

    Sie können jeden beliebigen Detaillierungsgrad angeben, von einzelnen Daten bis zum gesamten Projekt.

    Sie können auch angeben, ob das Projekt im Hoch- (vertikal ausgerichtet) oder Querformat (horizontal ausgerichtet) gedruckt werden soll.

  5. Klicken Sie auf Drucken.

Hinweis   Wenn die Informationen auf der letzten Seite (oder in der letzten Spalte einer Seite) 3 Zoll oder weniger vom linken Rand der Seite enden, wird die Zeitskala der Ansicht nach unten skaliert, damit sie auf die vorherige Seite (oder die vorherige Spalte einer Seite) passt. Wenn die Informationen mehr als 3 Zoll vom linken Rand der Seite anfangen, wird die Ansicht nach oben skaliert, damit sie auf die aktuelle Seite (oder die aktuelle Spalte einer Seite) passen.

Seitenanfang

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Die folgende Vorgehensweise gilt unabhängig davon, ob Sie eine Kopfzeile, eine Fußzeile oder eine Legende bearbeiten.

  1. Klicken Sie auf Registerkarte Datei, dann auf Drucken und anschließend auf Seiteneinrichtung.

  2. Klicken Sie auf der Registerkarte Kopfzeile, Fußzeile oder Legende auf die Registerkarte Links, Zentriert oder Rechts.

  3. Geben Sie im Textfeld den Text ein oder kopieren Sie ihn dorthin, ergänzen Sie dokument- oder projektspezifische Informationen, oder fügen Sie eine Grafik ein.

    Tipp   Sie können mehrzeilige Kopfzeilen, Fußzeilen und Legenden erstellen. Drücken Sie am Ende der ersten Zeile von Text oder Informationen die EINGABETASTE. Um Zeilen nach einem Bild hinzuzufügen, klicken Sie auf das Bild, platzieren den Cursor hinter dem Bild und drücken dann die EINGABETASTE. Kopfzeilen können bis zu fünf Zeilen mit Informationen haben, Fußzeilen und Legenden bis zu drei Zeilen.

    • Um Seitenzahlen zu Kopfzeilen, Fußzeilen oder Legenden hinzuzufügen, klicken Sie auf Seitenzahl einfügen Symbol 'Seitenzahl einfügen', Gesamte Seitenzahl einfügen Symbol 'Gesamtseitenzahl einfügen' oder beides.

    • Um das aktuelle Datum oder die aktuelle Uhrzeit zu Kopfzeilen, Fußzeilen oder Legenden hinzuzufügen, klicken Sie auf Aktuelles Datum einfügen Symbol 'Aktuelles Datum einfügen', Aktuelle Zeit einfügen Symbol 'Aktuelle Zeit einfügen' oder beides.

    • Um den Dateinamen zu Kopfzeilen, Fußzeilen oder Legenden hinzuzufügen, klicken Sie auf Dateiname einfügen Symbol 'Dateiname einfügen'.

    • Um eine Grafik zu Kopfzeilen, Fußzeilen oder Legenden hinzuzufügen, klicken Sie auf Bild einfügen Symbol 'Bild einfügen'.

    • Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische Und-Zeichen (&), oder wählen Sie den Text aus, den Sie formatieren möchten. Klicken Sie auf Schrift formatieren Schrift formatieren, und wählen Sie dann die gewünschten Formatierungsoptionen für die Kopfzeile, Fußzeile oder Legende aus.

    • Um projektspezifische Informationen hinzuzufügen, klicken Sie in den Feldern Allgemein und Projektfelder auf die gewünschten Informationen, und klicken Sie dann für jeden Eintrag auf Hinzufügen.

Tipp   Sie können das Kontextmenü verwenden, um Text, Informationen oder ein Bild von einer Registerkarte auf eine andere zu verschieben. Markieren Sie den Text, die Informationen oder das Bild, den/die/das Sie verschieben möchten, klicken Sie mit der rechten Maustaste, und klicken Sie dann auf Ausschneiden oder Kopieren. Platzieren Sie die Einfügemarke auf der gewünschten Registerkarte, klicken Sie mit der rechten Maustaste, und klicken Sie dann auf Einfügen.

Hinweise   

  • Die festgelegte Kopf- und Fußzeile wird auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf den nachfolgenden Seiten, auf ungeraden oder geraden Seiten unterschiedlich oder aber auf einzelnen Seiten unterschiedlich angezeigt wird.

  • Sie können die Größe einer Grafik ändern, nachdem sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt wurde, indem Sie die Grafik markieren und ihren Rand auf eine andere Größe ziehen. Zum Verschieben der Grafik markieren Sie diese und ziehen sie an eine andere Position. Sie können eine Grafik nicht zuschneiden.

  • Sie können die Felder und Balken in der Legende mithilfe des Dialogfelds Balkenarten anpassen. Klicken Sie in der Ansicht als Ressourcengrafik oder als Balkendiagramm in der Gruppe Balkenarten auf Balkenarten, und geben Sie in der Spalte Name des Dialogfelds Balkenarten jeweils ein Sternchen (*) vor den Namen der Felder ein, die in der gedruckten Legende nicht erscheinen sollen.

Seitenanfang

Drucken eines einfachen Berichts

In diesem Abschnitt geht es nicht um das Drucken von grafischen Berichten in Project 2010. Da solche Berichte in Excel 2010 und Visio 2010 erstellt werden, verwenden Sie auch diese Programme, um sie zu drucken.

  1. Klicken Sie auf die Gruppe Projekt.

  2. Klicken Sie in der Gruppe Berichte auf Berichte.

    Abbildung 'Gruppe 'Berichte''

  3. Klicken Sie im Dialogfeld Berichte auf einen Bericht und dann auf Auswahl.

  4. Wählen Sie im nächsten Dialogfeld die Art des Berichts aus, und klicken Sie dann erneut auf Auswahl. Der Bericht erscheint in der Druckvorschau.

  5. Klicken Sie auf Drucken.

Seitenanfang

Hinzufügen einer Kopf- oder Fußzeile zu einem einfachen Bericht

Hinweis   In diesem Artikel wird nicht besprochen, wie Kopfzeilen, Fußzeilen oder Legenden für grafische Berichte in Project 2010 erstellt werden. Da solche Berichte in Excel und Visio erstellt werden, verwenden Sie diese Programme zum Ändern der Kopfzeile, Fußzeile oder Legende.

  1. Klicken Sie auf die Gruppe Projekt.

  2. Klicken Sie in der Gruppe Berichte auf Berichte.

    Abbildung 'Gruppe 'Berichte''

  3. Klicken Sie im Dialogfeld Berichte auf Benutzerdefiniert und dann auf Auswahl.

  4. Markieren Sie im Dialogfeld Benutzerdefinierte Berichte einen Bericht in der Liste Berichte, und klicken Sie auf Drucken.

    Die Liste enthält alle Berichte, die Sie drucken können.

  5. Klicken Sie auf Seite einrichten.

  6. Klicken Sie auf die Registerkarte Kopfzeile oder Fußzeile.

  7. Klicken Sie auf die Registerkarte Links, Zentriert oder Rechts.

  8. Geben Sie im Textfeld den Text ein oder kopieren Sie ihn dorthin, ergänzen Sie dokument- oder projektspezifische Informationen, oder fügen Sie eine Grafik ein.

    • Um Seitenzahlen hinzuzufügen, klicken Sie auf Seitenzahl einfügen Symbol 'Seitenzahl einfügen', Gesamte Seitenzahl einfügen Symbol 'Gesamtseitenzahl einfügen' oder beides.

    • Um das aktuelle Datum und die aktuelle Uhrzeit hinzuzufügen, klicken Sie auf Aktuelles Datum einfügen Symbol 'Aktuelles Datum einfügen', Aktuelle Zeit einfügen Symbol 'Aktuelle Zeit einfügen' oder beides.

    • Um den Dateinamen hinzuzufügen, klicken Sie auf Dateiname einfügen Symbol 'Dateiname einfügen'.

    • Um eine Grafik hinzuzufügen, klicken Sie auf Bild einfügen Symbol 'Bild einfügen'.

    • Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische Und-Zeichen (&) oder den Text aus, den Sie formatieren möchten. Klicken Sie auf Schrift formatieren Schrift formatieren, und wählen Sie dann die gewünschten Formatierungsoptionen aus.

    • Um projektspezifische Informationen hinzuzufügen, klicken Sie in den Feldern Allgemein und Projektfelder auf die gewünschten Informationen, und klicken Sie dann für jeden Eintrag auf Hinzufügen. Wiederholen Sie diesen Schritt, um weitere Projektinformationen hinzuzufügen.

Tipp    Sie können mehrzeilige Kopf- und Fußzeilen erstellen. Drücken Sie am Ende der ersten Zeile von Text oder Informationen die EINGABETASTE. Um Zeilen nach einem Bild hinzuzufügen, klicken Sie auf das Bild, platzieren den Cursor hinter dem Bild und drücken dann die EINGABETASTE. Kopfzeilen können bis zu fünf Zeilen mit Informationen haben, Fußzeilen und Legenden bis zu drei Zeilen.

Hinweis   

  • Die festgelegte Kopf- und Fußzeile wird auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf den nachfolgenden Seiten, auf ungeraden oder geraden Seiten unterschiedlich oder aber auf einzelnen Seiten unterschiedlich angezeigt wird.

  • Sie können die Größe einer Grafik ändern, nachdem sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt wurde, indem Sie die Grafik markieren und ihren Rand auf eine andere Größe ziehen. Zum Verschieben der Grafik markieren Sie diese und ziehen sie an eine andere Position. Sie können eine Grafik nicht zuschneiden.

Gilt für: Project 2010, Project Standard 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern