Drucken einer Ansicht oder eines Berichts

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Eine gedruckte Ansicht ist mehr als nur eine angenehme Möglichkeit zum präsentieren von Projektinformationen. Es kann manchmal die effizienteste Methode sein. Mit Project können Sie Ansichten drucken, die genau die Informationen enthalten, die Sie freigeben möchten.

Was möchten Sie tun?

Drucken von Ansichten

Optimieren einer Ansicht für den Druck

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Drucken eines einfachen Berichts

Drucken einer Ansicht

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten die Ansicht aus, die Sie drucken möchten.

  2. Wählen Sie Datei > Drucken aus.

  3. Um die Ansicht zu überblicken oder vor dem Drucken Anpassungen vorzunehmen, zeigen Sie die Rechte Seite der Seite an.

    Wenn Sie die tatsächliche Größe der Ansicht anzeigen möchten, während Sie gedruckt wird, klicken Sie auf eine beliebige Stelle im Bereich "Seitenansicht".

  4. Wählen Sie Drucken aus, um die Ansicht zu drucken.

Wenn eine vordefinierte Ansicht nicht Ihren genauen Anforderungen entspricht, können Sie unterschiedliche Tabellen oder Filter anwenden oder die Art und Weise ändern, in der Vorgänge, Ressourcen oder Zuordnungen gruppiert oder sortiert werden.

Optimieren einer Ansicht für den Druck

Wenn Sie den Druckvorgang so effizient wie möglich gestalten möchten, können Sie die gewünschten Optionen angeben. So können Sie z. b. einen Bereich von Seiten (durch Seitenzahlen oder Datumsangaben definiert) drucken, leere Seiten unterdrücken und mehrere Kopien drucken.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten die Ansicht aus, die Sie drucken möchten.

    Tipp: Um eine Zusammenfassung oder eine allgemeine Ansicht Ihres Projekts zu drucken, Filtern Sie zuerst die Ansicht, indem Sie Sammelvorgänge oder eine bestimmte Gliederungsebene anzeigen. Sie können auch die Zeitachsenansicht für eine ansprechende Ansicht auswählen, um schnell und einfach zu drucken.

  2. Wählen Sie Datei > Drucken aus.

  3. Geben Sie oben auf der Seite die Anzahl der zu druckenden Exemplare an.

    Tipp: Geben Sie zusätzliche Einstellungen für den Drucker an, indem Sie Druckereigenschaften auswählen. NormalerWeise können Sie das Papierformat, die Farbe und andere gängige Druckereinstellungen ändern, die Art der Einstellungen variiert jedoch je nach dem verwendeten Druckertyp.

  4. Geben Sie unter Einstellungen an, wie viel des Projekts Sie drucken möchten.

    Sie können eine beliebige Detailebene angeben, die Sie wünschen, von bestimmten Datumsangaben bis zum gesamten Projekt.

    Sie können auch angeben, ob das Projekt mit einer horizontal orientierten Querformatausrichtung oder Hochformat (das vertikal ausgerichtet ist) gedruckt werden soll.

  5. Wählen Sie Drucken aus.

Hinweis: Wenn die Informationen auf der letzten Seite (oder Spalte der Seiten) am linken Rand der Seite 3 Zoll oder weniger enden, wird die Zeitskala der Ansicht so verkleinert, dass Sie auf die vorherige Seite (oder die Seitenspalte) passt. Wenn die Informationen mehr als 3 cm vom linken Seitenrand entfernt sind, wird die Ansicht so skaliert, dass Sie die aktuelle Seite (oder die Seitenspalte) ausfüllt.

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Die folgenden Verfahren gelten gleichermaßen, unabhängig davon, ob Sie eine Kopf-oder Fußzeile oder Legende ändern.

  1. Wählen Sie Datei > Print > Page Setup aus.

  2. Wählen Sie auf der Registerkarte Kopfzeile, Fußzeile oder Legende die Registerkarte Links, zentriert oder Rechts aus.

  3. Geben oder fügen Sie im Textfeld den Text ein, fügen Sie die Dokument- oder Projektinformationen hinzu, oder setzen oder fügen Sie eine Grafik ein.

    Sie können mehrzeilige Kopfzeilen, Fußzeilen und Legenden erstellen. Drücken Sie am Ende der ersten Textzeile oder Information die EINGABEtaste. Wenn Sie Linien nach einem Bild hinzufügen möchten, wählen Sie das Bild aus, platzieren Sie den Cursor hinter dem Bild, und drücken Sie dann die EINGABEtaste. Kopfzeilen können bis zu fünf Zeilen mit Informationen aufweisen. FußZeilen und Legenden können bis zu drei Zeilen aufweisen.

    • Zum Hinzufügen von Seitenzahlen zur Kopf-oder Fußzeile oder Legende wählen Sie Seitenzahl Symbol 'Seitenzahl einfügen' einfügen, Gesamtzahl der Seiten Anzahl Symbol 'Gesamtseitenzahl einfügen' oder beides einfügen aus.

    • Um das aktuelle Datum oder die Uhrzeit der Kopf-oder Fußzeile oder Legende hinzuzufügen, wählen Sie aktuelle Datums- Symbol 'Aktuelles Datum einfügen' einfügen, aktuelle Uhrzeit Symbol 'Aktuelle Zeit einfügen' einfügen oder beides aus.

    • Wenn Sie den Dateinamen der Kopf-oder Fußzeile hinzufügen möchten, wählen Sie Dateinamen Symbol 'Dateiname einfügen' .

    • Um eine Grafik der Kopf-oder Fußzeile oder Legende hinzuzufügen, wählen Sie Bild Symbol 'Bild einfügen' einfügen aus.

    • Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische und-Zeichen (& ) aus, oder markieren Sie den Text, den Sie formatieren möchten, wählen Sie Text Schriftart Schrift formatieren formatieren aus, und wählen Sie dann die gewünschten Formatierungsoptionen für die Kopf-oder Fußzeile oder die Legende aus.

    • Wenn Sie projektspezifische Informationen hinzufügen möchten, wählen Sie die gewünschten Informationen in den Feldern Allgemein und Projektfelder aus, und wählen Sie dann für jeden Eintrag Hinzufügen aus.

Hinweise: 

  • Die festgelegten Kopf- und Fußzeilen werden auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf Folgeseiten, auf geraden anders als auf ungeraden oder auf einzelnen Seiten anders angezeigt werden.

  • Sie können die Größe einer Grafik ändern, nachdem Sie sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt haben, indem Sie die Grafik auswählen und ihren Rahmen ziehen. Um die Grafik zu verschieben, wählen Sie sie aus, und ziehen Sie sie an eine andere Position. Grafiken können nicht zugeschnitten werden.

Drucken eines einfachen Berichts

In diesem Abschnitt wird nicht erläutert, wie Sie visuelle Berichte in Project drucken. Da visuelle Berichte in Excel und Visio erstellt werden, verwenden Sie diese Programme zum Drucken von visuellen Berichten.

  1. Wählen Sie auf der Registerkarte Bericht in der Gruppe Berichte anzeigen den Pfeil unterhalb eines beliebigen Berichtstyps aus, und wählen Sie dann Weitere Berichte aus.

  2. Wählen Sie im Dialogfeld Berichte einen Bericht aus, wählen Sie den Typ des Berichts aus, und wählen Sie dann erneut auswählen aus. Eine Vorschau des gedruckten Berichts wird angezeigt.

  3. Wählen Sie Datei _GT_ Drucken aus, um Einstellungen auszuwählen und ihren Bericht zu drucken.

Was möchten Sie tun?

Drucken von Ansichten

Optimieren einer Ansicht für den Druck

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Drucken eines einfachen Berichts

Hinzufügen einer Kopf-oder Fußzeile zu einem einfachen Bericht

Problembehandlung

Drucken einer Ansicht

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten die Ansicht aus, die Sie drucken möchten.

    (Wählen Sie in Project 2007 im Menü Ansicht eine Vorgangs-oder Ressourcenansicht aus.)

  2. Wählen Sie Datei > Drucken aus.

  3. Um die Ansicht zu überblicken oder vor dem Drucken Anpassungen vorzunehmen, zeigen Sie die Rechte Seite der Seite an.

    (Wählen Sie in Project 2007 Vorschau aus.)

    Wenn Sie die tatsächliche Größe der Ansicht anzeigen möchten, während Sie gedruckt wird, klicken Sie auf eine beliebige Stelle im Bereich "Seitenansicht".

  4. Wählen Sie Drucken aus, um die Ansicht zu drucken.

Wenn eine vordefinierte Ansicht nicht Ihren genauen Anforderungen entspricht, können Sie unterschiedliche Tabellen oder Filter anwenden oder die Art und Weise ändern, in der Vorgänge, Ressourcen oder Zuordnungen gruppiert oder sortiert werden.

Optimieren einer Ansicht für den Druck

Wenn Sie den Druckvorgang so effizient wie möglich gestalten möchten, können Sie die gewünschten Optionen angeben. So können Sie z. b. einen Bereich von Seiten (durch Seitenzahlen oder Datumsangaben definiert) drucken, leere Seiten unterdrücken und mehrere Kopien drucken.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten die Ansicht aus, die Sie drucken möchten.

    (Wählen Sie in Project 2007 im Menü Ansicht eine Vorgangs-oder Ressourcenansicht aus.)

    Tipp: Um eine Zusammenfassung oder eine allgemeine Ansicht Ihres Projekts zu drucken, Filtern Sie zuerst die Ansicht, indem Sie Sammelvorgänge oder eine bestimmte Gliederungsebene anzeigen. Sie können auch die Zeitachsenansicht für eine ansprechende Ansicht auswählen, um schnell und einfach zu drucken.

  2. Wählen Sie Datei > Drucken aus.

  3. Geben Sie die Anzahl der zu druckenden Exemplare an.

    Tipp: Geben Sie zusätzliche Einstellungen für den Drucker an, indem Sie Druckereigenschaften auswählen. NormalerWeise können Sie das Papierformat, die Farbe und andere gängige Druckereinstellungen ändern, die Art der Einstellungen variiert jedoch je nach dem verwendeten Druckertyp.

  4. Geben Sie an, wie viel des Projekts Sie drucken möchten.

    Sie können eine beliebige Detailebene angeben, die Sie wünschen, von bestimmten Datumsangaben bis zum gesamten Projekt.

    Sie können auch angeben, ob das Projekt mit einer horizontal orientierten Querformatausrichtung oder Hochformat (das vertikal ausgerichtet ist) gedruckt werden soll. (Wählen Sie in Project 2007 im Dialogfeld Drucken die Option Eigenschaften aus.)

  5. Wählen Sie Drucken aus.

    (Klicken Sie in Project 2007 auf OK.)

Hinweis: Wenn die Informationen auf der letzten Seite (oder Spalte der Seiten) am linken Rand der Seite 3 Zoll oder weniger enden, wird die Zeitskala der Ansicht so verkleinert, dass Sie auf die vorherige Seite (oder die Seitenspalte) passt. Wenn die Informationen mehr als 3 cm vom linken Seitenrand entfernt sind, wird die Ansicht so skaliert, dass Sie die aktuelle Seite (oder die Seitenspalte) ausfüllt.

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Die folgenden Verfahren gelten gleichermaßen, unabhängig davon, ob Sie eine Kopf-oder Fußzeile oder Legende ändern.

  1. Wählen Sie Datei > Print > Page Setup aus.

    (Wählen Sie in Project 2007 die Option Datei _GT_ Seite einrichten aus.)

  2. Wählen Sie auf der Registerkarte Kopfzeile, Fußzeile oder Legende die Registerkarte Links, zentriert oder Rechts aus.

  3. Geben oder fügen Sie im Textfeld den Text ein, fügen Sie die Dokument- oder Projektinformationen hinzu, oder setzen oder fügen Sie eine Grafik ein.

    Sie können mehrzeilige Kopfzeilen, Fußzeilen und Legenden erstellen. Drücken Sie am Ende der ersten Textzeile oder Information die EINGABEtaste. Wenn Sie Linien nach einem Bild hinzufügen möchten, wählen Sie das Bild aus, platzieren Sie den Cursor hinter dem Bild, und drücken Sie dann die EINGABEtaste. Kopfzeilen können bis zu fünf Zeilen mit Informationen aufweisen. FußZeilen und Legenden können bis zu drei Zeilen aufweisen.

    • Zum Hinzufügen von Seitenzahlen zur Kopf-oder Fußzeile oder Legende wählen Sie Seitenzahl Symbol 'Seitenzahl einfügen' einfügen, Gesamtzahl der Seiten Anzahl Symbol 'Gesamtseitenzahl einfügen' oder beides einfügen aus.

    • Um das aktuelle Datum oder die Uhrzeit der Kopf-oder Fußzeile oder Legende hinzuzufügen, wählen Sie aktuelle Datums- Symbol 'Aktuelles Datum einfügen' einfügen, aktuelle Uhrzeit Symbol 'Aktuelle Zeit einfügen' einfügen oder beides aus.

    • Wenn Sie den Dateinamen der Kopf-oder Fußzeile hinzufügen möchten, wählen Sie Dateinamen Symbol 'Dateiname einfügen' .

    • Um eine Grafik der Kopf-oder Fußzeile oder Legende hinzuzufügen, wählen Sie Bild Symbol 'Bild einfügen' einfügen aus.

    • Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische und-Zeichen (& ) aus, oder markieren Sie den Text, den Sie formatieren möchten, wählen Sie Text Schriftart Schrift formatieren formatieren aus, und wählen Sie dann die gewünschten Formatierungsoptionen für die Kopf-oder Fußzeile oder die Legende aus.

    • Wenn Sie projektspezifische Informationen hinzufügen möchten, wählen Sie die gewünschten Informationen in den Feldern Allgemein und Projektfelder aus, und wählen Sie dann für jeden Eintrag Hinzufügen aus.

Hinweise: 

  • Die festgelegten Kopf- und Fußzeilen werden auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf Folgeseiten, auf geraden anders als auf ungeraden oder auf einzelnen Seiten anders angezeigt werden.

  • Sie können die Größe einer Grafik ändern, nachdem Sie sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt haben, indem Sie die Grafik auswählen und ihren Rahmen ziehen. Um die Grafik zu verschieben, wählen Sie sie aus, und ziehen Sie sie an eine andere Position. Grafiken können nicht zugeschnitten werden.

Drucken eines einfachen Berichts

In diesem Abschnitt wird nicht erläutert, wie Sie visuelle Berichte in Project drucken. Da visuelle Berichte in Excel und Visio erstellt werden, verwenden Sie diese Programme zum Drucken von visuellen Berichten.

  1. Wählen Sie auf der Registerkarte Projekt in der Gruppe Berichte die Option Berichte aus.

    Abbildung 'Gruppe 'Berichte''

    (Wählen Sie in Project 2007 im Menü Bericht die Option Berichte aus.)

  2. Wählen Sie im Dialogfeld Berichte einen Bericht aus, und wählen Sie dann auswählen aus.

  3. Wählen Sie im nächsten Dialogfeld den Typ des Berichts aus, und wählen Sie dann erneut auswählen aus. Der Bericht wird im Seiten Ansichts Modus angezeigt.

  4. Wählen Sie Drucken aus.

Hinzufügen einer Kopf-oder Fußzeile zu einem einfachen Bericht

Hinweis: In diesem Abschnitt wird nicht erläutert, wie Sie Kopfzeilen, Fußzeilen oder Legenden für das Feature visuelle Berichte in Project erstellen. Da visuelle Berichte in Excel und Visio erstellt werden, verwenden Sie diese Programme zum Ändern der Kopf-oder Fußzeile oder Legende.

  1. Wählen Sie auf der Registerkarte Projekt in der Gruppe Berichte die Option Berichte aus.

    Abbildung 'Gruppe 'Berichte''

    (Wählen Sie in Project 2007 im Menü Bericht die Option Berichte aus.)

  2. Wählen Sie im Dialogfeld Berichte die Option Benutzerdefiniert aus, und wählen Sie dann auswählen aus.

  3. Wählen Sie im Dialogfeld benutzerdefinierte Berichte in der Liste Berichte einen Bericht aus, und wählen Sie dann auswählen aus.

    (Wählen Sie in Project 2007 Druck aus.)

    Die Liste der Berichte enthält alle Berichte, die Sie drucken können.

  4. Wählen Sie Seite einrichten aus.

    (Wählen Sie in Project 2007 die Option Preview _GT_ Page Setup aus.)

  5. Wählen Sie auf der Registerkarte Kopfzeile PR- Fußzeile die Registerkarte Links, zentriert oder Rechts aus.

  6. Geben oder fügen Sie im Textfeld den Text ein, fügen Sie Dokument- oder Projektinformationen hinzu, oder setzen oder fügen Sie eine Grafik ein.

    • Wenn Sie Seitenzahlen hinzufügen möchten, wählen Sie Seitenzahl Symbol 'Seitenzahl einfügen' einfügen, Gesamtzahl der Seiten Anzahl Symbol 'Gesamtseitenzahl einfügen' oder beides einfügen aus.

    • Wenn Sie das aktuelle Datum oder die Uhrzeit hinzufügen möchten, wählen Sie Aktuelles Datums- Symbol 'Aktuelles Datum einfügen' einfügen, aktuelle Uhrzeit Symbol 'Aktuelle Zeit einfügen' oder beides einfügen aus.

    • Um den Dateinamen hinzuzufügen, wählen Sie Dateinamen Symbol 'Dateiname einfügen' einfügen aus.

    • Wenn Sie eine Grafik hinzufügen möchten, wählen Sie Bild Symbol 'Bild einfügen' einfügen aus.

    • Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische und-Zeichen (& ) aus, oder markieren Sie den Text, den Sie formatieren möchten, wählen Sie Text Schriftart Schrift formatieren formatieren aus, und wählen Sie dann die gewünschten Formatierungsoptionen aus.

    • Wenn Sie projektspezifische Informationen hinzufügen möchten, wählen Sie die gewünschten Informationen in den Feldern Allgemein und Projektfelder aus, und wählen Sie dann für jeden Eintrag Hinzufügen aus. Wiederholen Sie diesen Schritt, um weitere Projektinformationen hinzuzufügen.

Sie können mehrzeilige Kopf-und Fußzeilen erstellen. Drücken Sie am Ende der ersten Textzeile oder Information die EINGABEtaste. Wenn Sie Linien nach einem Bild hinzufügen möchten, wählen Sie das Bild aus, platzieren Sie den Cursor hinter dem Bild, und drücken Sie dann die EINGABEtaste. Kopfzeilen können bis zu fünf Zeilen mit Informationen aufweisen. FußZeilen und Legenden können bis zu drei Zeilen aufweisen.

  • Die festgelegten Kopf- und Fußzeilen werden auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf Folgeseiten, auf geraden anders als auf ungeraden oder auf einzelnen Seiten anders angezeigt werden.

  • Sie können die Größe einer Grafik ändern, nachdem Sie sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt haben, indem Sie die Grafik auswählen und ihren Rahmen ziehen. Um die Grafik zu verschieben, wählen Sie sie aus, und ziehen Sie sie an eine andere Position. Grafiken können nicht zugeschnitten werden.

Problembehandlung

Wenn Ihr Material bei der Druckausgabe auf dem Bildschirm nicht identisch aussieht oder wenn beim Drucken andere unerwartete Probleme auftreten, finden Sie hier einige mögliche resoutions.

  • Sie erhalten möglicherweise unterschiedliche Informationen auf dem Bildschirm als das, was aufgrund von Einstellungen auf dem Drucker selbst gedruckt wird. Wenn Sie die Randeinstellungen für Ihren Drucker ändern, werden diese Einstellungen möglicherweise von Project nicht außer Kraft gesetzt. Wenn Sie z. b. die Seitenränder des Druckers mit 1 Zoll und die Seitenränder in Project auf 0,5 Zoll festgelegt haben, wird beim Drucken des Projekts möglicherweise ein Teil der einzelnen Seiten abgeschnitten.

  • Wenn Sie Rahmen auf dem Bildschirm haben, aber nicht gedruckt werden, versuchen Sie, die Seitenränder auf 0,5 Zoll oder mehr zu erhöhen (Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Seiten Ränder ).

  • Wenn Sie eine Ansicht anzeigen (klicken Sie im Menü Datei auf Seitenansicht), werden möglicherweise leere Seiten angezeigt, die nicht verfügbar sind. Wenn Sie leere Seiten drucken möchten, klicken Sie im Menü Datei auf Seite einrichten, klicken Sie auf die Registerkarte Ansicht, und aktivieren Sie dann das Kontrollkästchen leere Seiten drucken.

  • Wenn Vorgangsbalken oder Netzplandiagramm-Felder nicht so gedruckt werden, wie Sie auf dem Bildschirm angezeigt werden, überschauen Sie die Eigenschaften des Druckers.

  • Wenn die Legende nicht so gedruckt wird, wie Sie auf dem Bildschirm angezeigt wird, Überprüfung der Drucker-oder Plotter-Treiber.

  • Wenn Gitternetzlinien nicht gedruckt werden, stellen Sie sicher, dass die Gitternetzlinienfarbe dunkel genug ist, um deutlich zu drucken. Hell graue, hellblaue, gelbe oder weiße Linien werden auf schwarz weiß-oder Farbdruckern möglicherweise nicht eindeutig gedruckt. Sie können Gitternetzlinien Optionen für einen Vorgangsbericht oder einen Ressourcenbericht auf der Registerkarte Details im Dialogfeld des Berichts festlegen. Klicken Sie im Menü Bericht auf Berichte, wählen Sie den Bericht aus, und klicken Sie dann auf Bearbeiten.

  • Wenn nicht alle Spalten gedruckt werden, können Sie zusätzliche Spalten einfügen, indem Sie die Anzahl der Spalten angeben, die auf jeder Seite gedruckt werden sollen, oder alle Spalten auf der ersten Seite drucken, auch wenn nur wenige auf dem Bildschirm angezeigt werden.

    • Wenn Sie Spalten auf nachfolgenden Seiten drucken möchten, müssen Sie angeben, dass Sie gedruckt werden sollen, und die Anzahl der Spalten angeben, die Sie drucken möchten.

    • Wenn Sie die Anzahl der Spalten nicht angeben, werden auf den nachfolgenden Seiten drei Spalten gedruckt. Sie können bis zu 116 Spalten angeben.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×