Drucken einer Ansicht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Zum effektiven Verwalten eines Projekts, müssen Sie möglicherweise Projektinformationen auf einer Vielzahl von Personen zu kommunizieren. Mit Microsoft Office Project können Sie Ansichten drucken, die die genaue Informationen zu präsentieren, die Sie freigeben möchten.

Hinweis : Wenn eine vordefinierte Ansicht nicht Ihrer genauen erfüllt werden muss, können verschiedenen Tabellen oder Filter anwenden oder Ändern von Aufgaben die Möglichkeit, Ressourcen, oder Zuordnungen gruppiert oder sortiert werden. Suchen nach Links zu weiteren Informationen zum Ändern der Ansicht im Abschnitt Siehe auch.

Optimieren der Ansicht zum Drucken

Damit das Drucken möglichst effizient erfolgt, können Sie die gewünschten Optionen angeben. Sie können z. B. einen Bereich von Seiten drucken (definiert durch Seitenzahlen oder Datumsangaben), das Drucken leerer Seiten unterdrücken oder mehrere Kopien drucken.

  1. Klicken Sie im Menü Ansicht auf die Ansicht, die Sie drucken möchten.

    Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten und dann in der Liste Ansichten auf die gewünschte Ansicht. Anschließend klicken Sie auf Auswahl.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Ansicht.

    • Aktivieren Sie das Kontrollkästchen Alle Tabellenspalten drucken, um alle Spalten zu drucken.

    • Aktivieren Sie das Kontrollkästchen Erste Spalten auf allen Seiten drucken, und geben Sie dann die Anzahl der zu druckenden Spalten an, um weniger Spalten zu drucken.

    • Deaktivieren Sie das Kontrollkästchen Notizen drucken, um Notizen auszuschließen.

    • Deaktivieren Sie das Kontrollkästchen Leere Seiten drucken, um leere Seiten zu unterdrücken.

    • Aktivieren Sie das Kontrollkästchen Zeitskala in Seite einpassen, um die Zeitskala an die Seite anzupassen.

  3. Klicken Sie auf die Registerkarte Seite.

    • Klicken Sie im Abschnitt Ausrichtung auf Querformat, um mehr Spalten auf der Seite unterzubringen.

    • Zum Verkleinern oder Vergrößern der gedruckten Ansicht klicken Sie auf die Option Verkleinern/Vergrößern, und geben Sie dann in das Feld % eine Zahl ein, um anzugeben, dass Sie die Größe des gedruckten Bilds der Ansicht um den angegebenen Prozentsatz vergrößern oder verkleinern möchten.

    • Zum Drucken einer Ansicht, die auf eine Papierbreite oder eine Anzahl Seiten passen soll, wählen Sie die Option Anpassen aus, und geben Sie dann in die Felder neben Anpassen die Anzahl der Seiten ein, auf denen die Ansicht gedruckt werden soll.

      Hinweise : 

      • Sie können auch mithilfe des Projektberaters eine Ansicht als Bericht drucken. Klicken Sie im Projektberater auf Bericht. Klicken Sie im Seitenbereich auf Drucken einer aktuellen Ansicht als Bericht, und folgen Sie dann den Anweisungen.

      • Wenn die Informationen auf der letzten Seite (oder in der letzten Spalte einer Seite) 3 Zoll oder weniger vom linken Rand der Seite enden, wird die Zeitskala der Ansicht nach unten skaliert, damit sie auf die vorherige Seite (oder die vorherige Spalte einer Seite) passt. Wenn die Informationen mehr als 3 Zoll vom linken Rand der Seite anfangen, wird die Ansicht nach oben skaliert, damit sie auf die aktuelle Seite (oder die aktuelle Spalte einer Seite) passen. Wenn z. B. eine Ansicht um 2 Zoll auf eine vierte Seite (oder Spalte einer Seite) überläuft, wird die Ansicht durch Festlegen der Zeitskala auf Anpassen an des Ende der Seite so skaliert, dass sie auf die dritte Seite (oder die dritte Spalte einer Seite) passt. Wenn die Ansicht jedoch um 3,5 Zoll auf eine vierte Seite überläuft, wird die Ansicht so skaliert, dass sie die vierte Seite (oder die vierte Spalte einer Seite) füllt. Diese Maßangaben basieren auf Papier der Größe 8,5 x 11 Zoll mit der Ausrichtung Querformat. Das Ändern der Papiergröße und -ausrichtung wirkt sich auf die Maßangaben aus.

Drucken einer Ansicht

  1. Klicken Sie im Menü Ansicht auf die Ansicht, die Sie drucken möchten.

    Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten und dann in der Liste Ansichten auf die gewünschte Ansicht. Anschließend klicken Sie auf Auswahl.

  2. Suchen Sie über die Ansicht oder So ändern Sie vor dem drucken möchten, klicken Sie auf Seitenansicht Schaltflächensymbol .

  3. Klicken Sie auf Drucken Schaltflächensymbol .

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×