Drucken aller Notizen im Projekt (beim Drucken einer Ansicht)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie eine Microsoft Office Project-Ansicht drucken möchten, können Sie auch die Notizen drucken, die am ehesten der Ansicht zugeordnet sind. Beispielsweise, wenn Sie zum Drucken von Notizen beim Drucken der Ansicht Gantt-Diagramm auswählen, werden die Notizen Aufgabe gedruckt.

  1. Klicken Sie im Menü Ansicht auf die gewünschte Ansicht.

    Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten, klicken Sie in der Liste Ansichten auf die gewünschte Ansicht, und klicken Sie dann auf Auswahl.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Ansicht.

  3. Aktivieren Sie das Kontrollkästchen Notizen drucken.

  4. Klicken Sie auf Drucken.

    Hinweis : Wenn Sie die Schaltfläche Drucken verwenden, werden die Informationen ohne die Option zum Anzeigen einer Druckvorschau direkt an den Drucker gesendet.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×