Drucken Ihrer PowerPoint-Folien oder -Handzettel

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können mithilfe von PowerPoint Ihre Folien (eine Folie pro Seite), Folien mit Vortragsnotizen oder eine Gliederung drucken. Sie können auch Handzettel Ihrer Präsentation – mit einer, zwei, drei, vier, sechs oder neun Folien auf einer Seite – drucken. Ihr Publikum kann dann der Vorführung Ihrer Präsentation anhand dieser Handzettel folgen oder sie zu Referenzzwecken aufbewahren.

Handzettel mit Notizen

Der Handzettel mit drei Folien pro Seite enthält Zeilen, die die Zuschauer für eigene Notizen nutzen können.

Eine Umweltidee... Umweltblatt

Um Papier und Druckertinte zu sparen, können Sie vor dem Drucken von Folien oder Handzetteln für alle Zuschauer erwägen, die Präsentation stattdessen an einem freigegebenen Speicherort abzulegen. Informieren Sie dann die Zuschauer vor der Vorführung, wo sich die Präsentation befindet. Auf diese Weise können nur diejenigen Personen, die Ausdrucke tatsächlich benötigen, diese Unterlagen ausdrucken, und Personen, die keine Ausdrucke benötigen, müssen sie nicht drucken.

Auf Ihrem PC können Sie die Foliengröße, die Seitenausrichtung und die Anfangsfoliennummer sowie Druckoptionen festlegen und Ihre Druckeinstellungen speichern.

Führen Sie die folgenden Schritte aus, bevor Sie Inhalte hinzufügen. Wenn Sie die Foliengröße oder -ausrichtung nach dem Hinzufügen von Inhalten ändern, werden diese Inhalte möglicherweise neu skaliert.

  1. Klicken Sie bei Verwendung von PowerPoint 2016 oder 2013 auf der Registerkarte Entwurf in der Gruppe Anpassen auf Foliengröße > Benutzerdefinierte Foliengröße.

    Klicken Sie bei Verwendung von PowerPoint 2010 oder 2007 auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf Seite einrichten.

  2. Klicken Sie in der Liste Papierformat auf das Papierformat, das Sie verwenden möchten.

    Hinweis : Klicken Sie auf Overheadfolien, um eine Overheadfolie zu drucken.

  3. Wenn Sie in Schritt 2 die Option Benutzerdefiniert ausgewählt haben, können Sie in den Feldern Breite und Höhe die gewünschten Maße eingeben bzw. auswählen.

  4. Klicken Sie im Bereich Ausrichtung unter Folien auf Querformat oder Hochformat, um die Seitenausrichtung für die Folien festzulegen.

    Hinweis : Standardmäßig werden PowerPoint-Folienlayouts im Querformat angezeigt. Für eine Präsentation kann zwar nur eine Ausrichtung (Quer- oder Hochformat) festgelegt werden, aber Sie können zwei Präsentationen miteinander verknüpfen, um Folien im Hoch- und Querformat so anzuzeigen, als befänden sie sich in derselben Präsentation. Weitere Informationen finden Sie unter Verwenden von Hoch- und Querformat für Folien in derselben Präsentation.

  5. Geben Sie im Feld Nummerierung beginnt bei die Zahl ein, die auf der ersten Folie bzw. dem ersten Handzettel gedruckt werden soll. Die Nummerierung der nachfolgenden Folien basiert auf dieser Zahl.

  6. Klicken Sie auf OK.

Führen Sie die folgenden Schritte aus, um die gewünschten Druckoptionen (darunter die Anzahl der Exemplare, den Drucker, die zu druckenden Folien, die Anzahl der Folien pro Seite, die Farboptionen und weitere) festzulegen und dann die Folien zu drucken.

Ausführliche Informationen zum Erstellen und Drucken von Notizenseiten in PowerPoint 2016, 2013 oder 2010 finden Sie unter Erstellen und Drucken von Notizenseiten.

Gehen Sie bei Verwendung von PowerPoint 2016, 2013 oder 2010 wie folgt vor:

  1. Klicken Sie auf Datei > Drucken.

  2. Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

  3. Wählen Sie unter Drucker den zu verwendenden Drucker aus. (Wählen Sie einen Farbdrucker aus, wenn Sie in Farbe drucken möchten.)

  4. Wählen Sie unter Einstellungen die Folien aus, die Sie drucken möchten:

    • Wenn alle Folien gedruckt werden sollen, klicken Sie auf Alle Folien drucken.

    • Wenn Sie eine oder mehrere ausgewählte Folien drucken möchten, klicken Sie auf den Rückwärtspfeil, und wählen Sie auf der Registerkarte Start in der Normalansicht im linken Bereich auf der Registerkarte Folien die gewünschten Folien aus. Drücken Sie STRG, und halten Sie die Taste gedrückt, während Sie auf die zu druckenden Folien klicken. Wenn Sie die Auswahl abgeschlossen haben, klicken Sie auf Datei > Drucken > Alle Folien drucken > Auswahl drucken.

      Hinweis : Um die Normalansicht anzuzeigen, klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal.

    • Um nur die aktuell angezeigte Folie zu drucken, klicken Sie auf Alle Folien drucken > Aktuelle Folie drucken.

    • Um bestimmte Folien nach ihren Nummern zu drucken, klicken Sie auf Alle Folien drucken > Benutzerdefinierter Bereich, und geben Sie dann eine Liste einzelner Folien, einen Bereich oder beides ein. Verwenden Sie zum Trennen der Zahlen Semikolons und keine Leerzeichen, z. B. "1;3;5-12".

  5. Wenn Sie die Liste Ganzseitige Folien erweitern, können Sie die folgenden Aktionen ausführen:

    • Klicken Sie unter Seitenlayout auf Ganzseitige Folien, um eine Folie pro Seite zu drucken. Klicken Sie auf Notizenseiten, um Folien mit Vortragsnotizen zu drucken. Klicken Sie auf Gliederung, um eine Gliederung Ihrer Präsentation zu drucken.

      Hinweis : Informationen zum Konfigurieren und Drucken benutzerdefinierter Notizenseiten in PowerPoint 2016, 2013 oder 2010 finden Sie unter Erstellen und Drucken von Notizenseiten.

    • Klicken Sie zum Drucken von einer oder mehreren Folien pro Seite im Handzettelformat unter Handzettel auf die Anzahl der Folien, die pro Seite gedruckt werden sollen, und legen Sie fest, ob die Folien vertikal oder horizontal angeordnet sein sollen.

      Hinweis : Wenn Sie komplexere Handzettel als die in PowerPoint möglichen Handzettel erstellen möchten, können Sie die Handzettel in Microsoft Word drucken. Weitere Informationen finden Sie unter Bearbeiten oder Drucken von PowerPoint-Handzetteln in Word.

    • Aktivieren Sie das Kontrollkästchen Folienrahmen, um einen dünnen Rahmen um die Folien zu drucken. (Klicken Sie erneut darauf, um zu verhindern, dass ein Rahmen gedruckt wird.)

    • Klicken Sie auf Auf Seitenformat skalieren, damit die Folien auf das für den Drucker ausgewählte Papier gedruckt werden.

    • Klicken Sie auf Hohe Qualität, um die Auflösung im Druckauftrag zu erhöhen, transparente Grafiken zu mischen und weiche Schatten zu drucken.

      Tipp : Das Drucken der Präsentation in hoher Qualität kann länger dauern. Um eine mögliche Beeinträchtigung der Computerleistung zu verhindern, deaktivieren Sie das Kontrollkästchen Hohe Qualität nach Beendigung des Druckens.

  6. Klicken Sie auf die Liste Sortiert, und wählen Sie aus, ob die Folien sortiert oder getrennt gedruckt werden sollen.

  7. Klicken Sie auf die Liste Farbe und dann auf eine der folgenden Optionen:

    • Farbe: Bei Auswahl dieser Option wird auf einem Farbdrucker farbig gedruckt.

      Um das Drucken eines farbigen Hintergrunds zu verhindern, können Sie Ihre Folien in Graustufen drucken (weitere Informationen finden Sie unten unter Graustufen), oder Sie können farbige Hintergründe aus der Präsentation entfernen. Um farbige Hintergründe zu entfernen, klicken Sie auf der Registerkarte Entwurf in der Gruppe Hintergrund auf Hintergrundformate, und wählen Sie dann Formatvorlage 1 aus.

    • Graustufen: Bei Auswahl dieser Option werden Bilder gedruckt, die verschiedene Grautöne zwischen Schwarz und Weiß enthalten. Hintergrundfüllbereiche werden weiß gedruckt, um den Text lesbarer zu gestalten. (In einigen Fällen werden Graustufen als Reines Schwarzweiß angezeigt.)

    • Reines Schwarzweiß: Bei Auswahl dieser Option werden die Handzettel ohne Graufüllung gedruckt.

  8. Klicken Sie zum Einbeziehen oder Ändern von Kopf- und Fußzeilen auf den Link Kopf- und Fußzeile bearbeiten, und wählen Sie in dem daraufhin angezeigten Dialogfeld Kopf- und Fußzeile die gewünschten Optionen aus.

  9. Klicken Sie nach dem Auswählen aller gewünschten Optionen auf Drucken.

Gehen Sie bei Verwendung von PowerPoint 2007 wie folgt vor:

  1. Klicken Sie auf dieMicrosoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf den Pfeil neben Drucken, und klicken Sie dann auf Seitenansicht.

  2. Klicken Sie in der Gruppe Seite einrichten auf den Pfeil unter Druckbereich, und wählen Sie dann in der Liste die gewünschte Handzettel-Layoutoption aus.

    Tipp : Das Format Handzettel (3 Folien pro Seite) bietet Zeilen, in denen die Zuschauer eigene Notizen erstellen können.

  3. Wenn Sie die Seitenausrichtung festlegen möchten, klicken Sie auf den Pfeil unter Ausrichtung, und klicken Sie dann auf Querformat oder Hochformat.

  4. Klicken Sie auf Drucken.

    Hinweis : Wählen Sie einen Farbdrucker aus, wenn Sie farbige Handzettel drucken möchten. Klicken Sie auf dieMicrosoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf den Pfeil neben Drucken, und klicken Sie dann auf Seitenansicht. Klicken Sie unter Drucken auf Optionen, zeigen Sie auf Farbe/Graustufe, und klicken Sie dann auf Farbe.

Gehen Sie wie folgt vor, wenn Sie die Druckoptionen zurücksetzen und als Standardeinstellungen beibehalten möchten:

  1. Wählen Sie die gewünschten Einstellungen gemäß der Beschreibung im Abschnitt Festlegen von Druckoptionen und anschließendes Drucken der Folien oder Handzettel dieses Artikels aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie bei Verwendung von PowerPoint 2013 oder 2016 auf der Registerkarte Datei auf Optionen > Erweitert.

    • Klicken Sie bei Verwendung von PowerPoint 2010 auf der Registerkarte Datei unter Hilfe auf Optionen > Erweitert.

    • Klicken Sie bei Verwendung von PowerPoint 2007 auf dieMicrosoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf PowerPoint-Optionen > Erweitert.

  3. Klicken Sie unter Beim Drucken dieses Dokuments auf Die letzten Druckeinstellungen verwenden, und klicken Sie dann auf OK.

Auf Ihrem Mac können Sie die Foliengröße, die Seitenausrichtung und die Anfangsfoliennummer sowie Druckoptionen festlegen und eine Vorschau Ihrer Präsentation anzeigen.

Führen Sie die folgenden Schritte aus, bevor Sie Inhalte hinzufügen. Wenn Sie die Foliengröße oder -ausrichtung nach dem Hinzufügen von Inhalten ändern, werden diese Inhalte möglicherweise neu skaliert.

  1. Klicken Sie auf der Registerkarte Entwurf auf Foliengröße > Seite einrichten.

  2. Wählen Sie in der Liste Papierformat das Papierformat aus, das Sie verwenden möchten.

    Hinweis : Klicken Sie auf Overheadfolien, um eine Overheadfolie zu drucken.

  3. Wenn Sie in Schritt 2 die Option Benutzerdefiniert ausgewählt haben, können Sie in den Feldern Breite und Höhe die gewünschten Maße eingeben oder auswählen.

  4. Klicken Sie im Dialogfeld Seite einrichten unter Ausrichtung auf Hochformat oder Querformat, um die Seitenausrichtung für die Folien festzulegen.

    Hinweis : Alle Folien in einer Präsentation weisen dieselbe Ausrichtung auf. Notizen, Handzettel und Gliederungen können eine von den Folien der Präsentation abweichende Ausrichtung aufweisen.

  5. Gehen Sie zum Nummerieren der Folien wie folgt vor:

    1. Klicken Sie im Dialogfeld Seite einrichten auf Kopfzeile/Fußzeile.

    2. Klicken Sie auf Foliennummer, und geben Sie im Feld Beginnt mit die Zahl ein, die auf der ersten Folie oder dem ersten Handzettel angezeigt werden soll. Die nachfolgenden Folien werden fortlaufend nummeriert.

  6. Klicken Sie auf Übernehmen und dann auf OK.

Weitere Informationen zum Konfigurieren von Foliengrößen und zum Speichern Ihrer Auswahl für künftige Präsentationen finden Sie unter Ändern des Seitenverhältnisses (Größe) Ihrer Folien in PowerPoint 2016 für Mac.

Präsentationen können grafische Elemente enthalten, die beim Druck möglicherweise nicht so wie auf dem Bildschirm aussehen. Daher ist es sinnvoll, vor dem Drucken eine Vorschau der Folien anzuzeigen.

Gehen Sie bei Verwendung von PowerPoint 2016 für Mac wie folgt vor:

  1. Klicken Sie im Menü Datei auf Drucken > Details anzeigen.

  2. Wählen Sie in der Liste Layout ein Layout aus. Wählen Sie beispielsweise Handzettel (2 Folien pro Seite) aus.

    Auf der linken Seite des Dialogfelds Drucken wird eine Vorschau des Layouts angezeigt. Mithilfe der Steuerelemente für die Vorwärts- und Rückwärtsnavigation können Sie die Vorschau durchlaufen.

Gehen Sie bei Verwendung von PowerPoint 2011 für Mac wie folgt vor:

Gehen Sie wie folgt vor, um schnell eine Vorschau der Miniaturansichten jeder Seite anzuzeigen:

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Aktivieren Sie das Kontrollkästchen Kurzübersicht anzeigen.

    Wenn das Kontrollkästchen Kurzübersicht anzeigen nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken" , um das Dialogfeld Drucken zu erweitern.

  3. Verwenden Sie die Pfeile unter dem Vorschaufenster, um die Folien in Ihrer Präsentation zu überprüfen.

Gehen Sie wie folgt vor, um die Vorschau der Seiten in der Vollbildansicht anzuzeigen:

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Dialogfeld Drucken auf Vorschau.

Führen Sie die folgenden Schritte aus, um die gewünschten Druckoptionen (darunter die Anzahl der Exemplare, den Drucker, die zu druckenden Folien, die Anzahl der Folien pro Seite, die Farboptionen und weitere) festzulegen und dann die Folien zu drucken.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie bei Verwendung von PowerPoint für Mac 2016 auf Drucken > Details anzeigen.

  3. Wählen Sie im Feld Drucker den zu verwendenden Drucker aus. (Wählen Sie einen Farbdrucker aus, wenn Sie in Farbe drucken möchten.)

  4. Geben Sie im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.

  5. Wählen Sie neben Folien die Folien aus, die Sie drucken möchten:

    • Wenn alle Folien gedruckt werden sollen, klicken Sie auf Alle.

    • Wenn Sie eine Reihe von Folien drucken möchten, klicken Sie auf Von, und geben Sie dann in den Feldern Von und bis die Foliennummern ein.

    • Wenn Sie eine oder mehrere ausgewählte Folien drucken möchten, klicken Sie auf Abbrechen, und wählen Sie auf der Registerkarte Ansicht in der Normalansicht im linken Bereich die gewünschten Folien aus. Halten Sie die BEFEHLSTASTE BEFEHL gedrückt, während Sie auf die zu druckenden Folien klicken. Wenn Sie die Auswahl abgeschlossen haben, klicken Sie auf Datei > Drucken > Ausgewählte Folien.

    • Um bestimmte Folien nach ihren Nummern zu drucken, klicken Sie auf Alle Folien drucken > Benutzerdefinierter Bereich, und geben Sie dann eine Liste einzelner Folien anhand der Nummer, einen Bereich oder beides ein. Verwenden Sie zum Trennen der Zahlen Semikolons und keine Leerzeichen, z. B. "1;3;5-12".

  6. Wählen Sie bei Verwendung von PowerPoint 2016 für Mac in der Liste Layout unter den folgenden Optionen aus. Bei Verwendung von PowerPoint 2011 für Mac treffen Sie Ihre Auswahl im Popupfeld Druckbereich.

    • Klicken Sie auf Folien, um eine Folie auf einer ganzen Seite zu drucken.

    • Klicken Sie zum Drucken von einer oder mehreren Folien pro Seite im Handzettelformat unter Handzettel auf die Anzahl der Folien, die pro Seite gedruckt werden sollen.

    • Klicken Sie auf Notizen, um Ihre Präsentation mit Vortragsnotizen zu drucken.

    • Klicken Sie auf Gliederung, um eine Gliederung Ihrer Präsentation zu drucken.

  7. Klicken Sie auf das Symbol "Hochformat" oder "Querformat", um die Ausrichtung zu ändern.

  8. Wählen Sie unter Ausgabe unter den folgenden Optionen aus.

    Hinweis : In PowerPoint 2011 müssen Sie möglicherweise auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken" klicken, um das Dialogfeld Drucken zu erweitern.

    • Farbe: Bei Auswahl dieser Option wird auf einem Farbdrucker farbig gedruckt. Um das Drucken eines farbigen Hintergrunds zu verhindern, können Sie Ihre Folien in Graustufen drucken (weitere Informationen finden Sie unten unter Graustufen), oder Sie können farbige Hintergründe aus der Präsentation entfernen. Um farbige Hintergründe zu entfernen, klicken Sie auf der Registerkarte Entwurf auf Hintergrund formatieren, und wählen Sie dann Hintergrundgrafiken ausblenden aus.

    • Graustufen: Bei Auswahl dieser Option werden Bilder gedruckt, die verschiedene Grautöne zwischen Schwarz und Weiß enthalten. Hintergrundfüllbereiche werden weiß gedruckt, um den Text lesbarer zu gestalten. (In einigen Fällen werden Graustufen als Reines Schwarzweiß angezeigt.) Eine detaillierte Beschreibung der Graustufenoptionen finden Sie in der Tabelle unten.

    • Reines Schwarzweiß: Bei Auswahl dieser Option werden die Handzettel ohne Graufüllung gedruckt.

  9. Klicken Sie zum Einbeziehen oder Ändern von Kopf- und Fußzeilen auf die Schaltfläche Kopfzeile/Fußzeile, und wählen Sie dann die gewünschten Optionen aus. Folien können nur Fußzeilen enthalten. Notizen und Handzettel können sowohl Kopfzeilen als auch Fußzeilen enthalten. Klicken Sie auf Für alle übernehmen, um Ihre Änderungen zu speichern.

  10. Klicken Sie nach dem Auswählen aller gewünschten Optionen auf Drucken.

Objekt

Darstellung in Graustufen als

Darstellung in Schwarz/Weiß mit hohem Kontrast als

Text

Schwarz

Schwarz

Textschatten

Ausgeblendet

Ausgeblendet

Relief

Ausgeblendet

Ausgeblendet

Füllbereiche

Graustufen

Weiß

Rahmen

Schwarz

Schwarz

Musterfüllbereiche

Graustufen

Weiß

Linien

Schwarz

Schwarz

Objektschatten

Graustufen

Schwarz

Bitmapbilder

Graustufen

Graustufen

Folienhintergründe

Weiß

Weiß

Diagramme

Graustufen

Graustufen

Drucken einer PDF-Datei Ihrer Präsentation

Wichtig : Zum Drucken in PowerPoint Online ist ein PDF-Viewer erforderlich. Wenn Sie noch keinen PDF-Viewer installiert haben, können Sie einen aus dem Internet herunterladen. Hier finden Sie eine Liste der (kostenlosen) unterstützten PDF-Reader.

  1. Klicken Sie auf der Registerkarte Datei auf Drucken > Als PDF drucken.

  2. Wenn Sie die Präsentation anzeigen möchten, nachdem sie in PDF konvertiert wurde, klicken Sie auf Klicken Sie hier, um die PDF-Datei Ihres Dokuments anzuzeigen.

  3. Verwenden Sie die Optionen und Einstellungen Ihres Druckers, um die gewünschten Optionen für das Drucklayout auszuwählen, und drucken Sie dann die Präsentation.

    Hinweis : Die PDF-Datei wird in einem neuen Fenster geöffnet. Sie können es schließen, wenn Sie mit dem Drucken fertig sind.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×