Die ausgewählte Business Contact Manager-Datenbank weist eine andere Sprache auf

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Dies ist über der vorläufigen Dokumentation und Ankündigung geändert.

Symptome

Bei dem erfolglosen Versuch, eine Datenbank zu öffnen, wird unter Umständen folgende Meldung angezeigt:

Diese Datenbank in das von Ihnen verwendete Sprachversion von Business Contact Manager für Outlook erstellt wurde, und wird in dieser Sprachversion nicht unterstützt.

Ursache

Datenbanken werden in den verschiedenen Sprachversionen von Business Contact Manager für Outlook unterschiedlich erstellt, weshalb die Datenbanken nicht immer kompatibel sind.

Lösung

Damit Sie auf die Daten zugreifen können, müssen Sie die Version von Business Contact Manager für Outlook installieren, in der die Datenbank installiert wurde, und die Datenbank dann als BCM-Datei exportieren. Diese BCM-Datei können Sie in die aktuelle Version von Business Contact Manager für Outlook importieren.

Zum Zugreifen auf die Daten muss die Version von Business Contact Manager für Outlook installiert werden, in der die Datenbank erstellt wurde.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×