Die Symbolleiste für den Schnellzugriff anpassen

Die Symbolleiste für den Schnellzugriff anpassen

Die Symbolleiste für den Schnellzugriff ist eine anpassbare Symbolleiste mit einer Reihe von Befehlen, die unabhängig von der derzeit im Menüband angezeigten Registerkarte sind. Sie können die Symbolleiste von einer der beiden möglichen Positionen verschieben, und Sie können ihr Schaltflächen hinzufügen, die Befehle darstellen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Hinweise: 

  • Sie können die Schaltflächen zur Darstellung der Befehle nicht durch eine Option in Microsoft Office vergrößern. Die einzige Möglichkeit zur Schaltflächenvergrößerung ist eine Verringerung Ihrer Bildschirmauflösung.

  • Sie können die Symbolleiste für den Schnellzugriff nicht in mehreren Zeilen anzeigen.

  • Der Symbolleiste für den Schnellzugriff können nur Befehle hinzugefügt werden. Die Inhalte der meisten Listen, z. B. Werte für Einzüge und Abstände sowie einzelne Formatvorlagen, die im Menüband ebenfalls angezeigt werden, können der Symbolleiste für den Schnellzugriff nicht hinzugefügt werden. Sie können das Menüband jedoch in Office anpassen , um das Menüband so zu personalisieren, wie Sie es wünschen. So können Sie beispielsweise benutzerdefinierte Registerkarten und benutzerdefinierte Gruppen für Ihre am häufigsten verwendeten Befehle erstellen.

Inhalt dieses Artikels

Hinzufügen eines Befehls zur Symbolleiste für den Schnellzugriff

Hinzufügen eines Befehls, der sich nicht im Menüband befindet, zur Symbolleiste für den Schnellzugriff

Entfernen eines Befehls aus der Symbolleiste für den Schnellzugriff

Ändern der Reihenfolge der Befehle auf der Symbolleiste für den Schnellzugriff

Gruppieren der Befehle durch Hinzufügen eines Trennzeichens zwischen den Befehlen

Verschieben der Symbolleiste für den Schnellzugriff

Anpassen der Symbolleiste für den Schnellzugriff mithilfe des Befehls "Optionen"

Zurücksetzen der Symbolleiste für den Schnellzugriff auf die Standardeinstellungen

Exportieren einer angepassten Symbolleiste für den Schnellzugriff

Importieren einer angepassten Symbolleiste für den Schnellzugriff

Warum wird ein grüner Ball angezeigt?

Hinzufügen eines Befehls zur Symbolleiste für den Schnellzugriff

  1. Klicken Sie im Menüband auf die entsprechende Registerkarte oder Gruppe, um den Befehl anzuzeigen, den Sie der Symbolleiste für den Schnellzugriff hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den Befehl, und klicken Sie dann im Kontextmenü auf Zu Symbolleiste für den Schnellzugriff hinzufügen.

    Befehl 'Rechtschreibung und Grammatik' in Word zur Symbolleiste für den Schnellzugriff hinzufügen

Hinzufügen eines Befehls, der sich nicht im Menüband befindet, zur Symbolleiste für den Schnellzugriff

  1. Klicken Sie auf Symbolleiste für den Schnellzugriff anpassen > Weitere Befehle.

Das Menü "Symbolleiste für den Schnellzugriff anpassen" wird geöffnet, wobei ein Pfeil auf die Option "Weitere Befehle" zeigt.

  1. Klicken Sie in der Liste Befehle auswählen auf Nicht im Menüband enthaltene Befehle.

  2. Suchen Sie den Befehl in der Liste, und klicken Sie auf Hinzufügen.

Tipp: Wenn Sie den gewünschten Befehl nicht in den Befehlen finden, die nicht in der Menü Band Liste aufgeführt sind, versuchen Sie, die Option Befehle vonallen Befehlenzu wählen.

Entfernen eines Befehls aus der Symbolleiste für den Schnellzugriff

  • Klicken Sie mit der rechten Maustaste auf den Befehl, den Sie aus der Symbolleiste für den Schnellzugriff entfernen möchten, und klicken Sie dann im Kontextmenü auf Aus Symbolleiste für den Schnellzugriff entfernen.

Ändern der Reihenfolge der Befehle auf der Symbolleiste für den Schnellzugriff

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie unter Symbolleiste für den Schnellzugriff anpassen auf den Befehl, den Sie verschieben möchten, und dann auf den Pfeil neben Nach oben verschieben bzw. Nach unten verschieben.

Gruppieren der Befehle durch Hinzufügen eines Trennzeichens zwischen den Befehlen

Sie können die Befehle gruppieren, indem Sie die Symbolleiste für den Schnellzugriff mithilfe des Trennzeichens optisch in Abschnitte unterteilen.

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie in der Liste Befehle auswählen auf Häufig verwendete Befehle.

  3. Klicken Sie auf <Trennzeichen> und dann auf Hinzufügen.

  4. Um das Trennzeichen an der gewünschten Stelle zu platzieren, klicken Sie auf den Pfeil neben Nach oben verschieben bzw. Nach unten verschieben.

Verschieben der Symbolleiste für den Schnellzugriff

Die Symbolleiste für den Schnellzugriff befindet sich an einer von zwei Positionen :

  • Obere linke Ecke, auf der Titelleiste. (Standardspeicherort)

Die Symbolleiste für den Schnellzugriff, die oberhalb des Menübands angezeigt wird

  • Unter dem Menüband 

Die Symbolleiste für den Schnellzugriff, die unter dem Menüband angezeigt wird.

Wenn die Symbolleiste für den Schnellzugriff nicht an ihrer aktuellen Position angezeigt werden soll, können Sie sie an die andere Position verschieben. Falls die Standardposition neben dem Programmsymbol für Sie zu weit entfernt von Ihrem Arbeitsbereich ist, um mit der Symbolleiste komfortabel arbeiten zu können, können Sie sie näher an Ihren Arbeitsbereich verschieben. Die Position unter dem Menüband überlappt mit dem Arbeitsbereich. Wenn Sie den Arbeitsbereich maximieren möchten, sollten Sie deshalb die Symbolleiste für den Schnellzugriff an der Standardposition beibehalten.

  1. Klicken Sie auf Symbolleiste für den Schnellzugriff anpassen (auf der rechten Seite des QAT).

  2. Klicken Sie in der Liste auf Unter dem Menüband anzeigen oder Über dem Menüband anzeigen.

Anpassen der Symbolleiste für den Schnellzugriff mithilfe des Befehls "Optionen"

Sie können auf der Symbolleiste für den Schnellzugriff mithilfe des Befehls Optionen Befehle hinzufügen, entfernen und deren Reihenfolge ändern.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Hilfe auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Nehmen Sie die gewünschten Änderungen vor.

Zurücksetzen der Symbolleiste für den Schnellzugriff auf die Standardeinstellungen

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie im Fenster Symbolleiste für den Schnellzugriff anpassen auf Standardeinstellungen zurücksetzen und dann auf Nur Symbolleiste für den Schnellzugriff zurücksetzen.

Exportieren einer angepassten Symbolleiste für den Schnellzugriff

Sie können Ihre Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff in eine Datei exportieren, die von Kollegen oder auf anderen Computern importiert und verwendet werden kann.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Hilfe auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Klicken Sie auf Importieren/Exportieren und dann auf Alle Anpassungen exportieren.

Weitere Informationen zum Anpassen des Menübands finden Sie unter Anpassen des Menübands in Office.

Importieren einer angepassten Symbolleiste für den Schnellzugriff

Sie können Anpassungsdateien importieren, damit das aktuelle Layout des Menübands und der Symbolleiste für den Schnellzugriff ersetzt wird. Durch die Möglichkeit zum Importieren der Anpassung können Sie erreichen, dass Microsoft Office-Programme bei Ihnen und Ihren Kollegen oder von Computer zu Computer überall gleich aussehen.

Wichtig: Wenn Sie eine Anpassungsdatei für das Menüband importieren, gehen alle vorherigen Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff verloren. Wenn Sie später lieber die aktuelle Anpassung wiederherstellen möchten, müssen Sie diese Anpassungen exportieren, bevor Sie neue Anpassungen importieren.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Hilfe auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Klicken Sie auf Importieren/Exportieren und dann auf Anpassungsdatei importieren.

Weitere Informationen zum Anpassen des Menübands finden Sie unter Anpassen des Menübands in Office.

Warum wird ein grüner Ball angezeigt?

Ein grüner Ball wird angezeigt, wenn Sie der Symbolleiste für den Schnellzugriff nach dem Anpassen des Menübands eine benutzerdefinierte Gruppe oder einen benutzerdefinierten Befehl hinzugefügt, doch kein Symbol zu deren bzw. dessen Darstellung zugewiesen haben.

Das Symbol wird verwendet, wenn Sie die folgenden Aktionen ausführen:

  • Der Symbolleiste für den Schnellzugriff die benutzerdefinierte Gruppe hinzufügen

  • Dafür sorgen, dass Ihr eigenes benutzerdefiniertes Menüband besser vom Standardmenüband unterschieden werden kann

Hinzufügen eines Symbols zur Darstellung der benutzerdefinierten Gruppe oder des benutzerdefinierten Befehls

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Hilfe auf Optionen.

  3. Klicken Sie auf Menüband anpassen.

  4. Klicken Sie im Fenster Menüband anpassen unter der Liste Menüband anpassen auf die benutzerdefinierte Gruppe oder den benutzerdefinierten Befehl, den Sie hinzugefügt haben.

  5. Klicken Sie auf Umbenennen und dann in der Liste Symbol auf das gewünschte Symbol.

  6. Klicken Sie im Dialogfeld Umbenennen auf OK.

  7. Wenn Sie sich Ihre Anpassungen ansehen und sie speichern möchten, klicken Sie auf OK.

Weitere Informationen zum Anpassen des Menübands finden Sie unter Anpassen des Menübands in Office.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×