Der obere Rand fehlt

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie in der Seitenlayoutansicht lesen und die oberen und unteren Rands abgeschnitten wurde haben angezeigt, die die Option zum Ausblenden von Leerraum zwischen Seiten bedeutet ist das Dokument eingeschaltet. Sie können die Ränder wiederherstellen, indem zeigen und klicken im Dokument, oder mithilfe der Registerkarte Ansicht.

Zeigen Sie auf, und klicken Sie auf, um das Anzeigen oder Ausblenden der Seitenränder

  1. Zeigen Sie auf den oberen oder unteren Bereich einer Seite, bis der Mauszeiger die Form eines Doppelpfeils annimmt, und doppelklicken Sie dann.

    Leerraum anzeigen

  2. Wenn Sie die Seitenränder wieder ausblenden möchten, wiederholen Sie Schritt 1.

Die Seitenränder finden Sie unter Verwenden der Registerkarte Ansicht

In Word 2010, 2013 oder 2016

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Ansichten auf Drucklayout.

    Klicken Sie auf Seitenlayout

  2. Klicken Sie auf der Registerkarte Datei auf Optionen > Anzeige.

  3. Aktivieren Sie unter Optionen für die Seitenanzeige das Kontrollkästchen Leerraum zwischen Seiten in Drucklayoutansicht anzeigen.

In Word 2007

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Dokumentansicht auf Seitenlayout.

    Abbildung der Word-Multifunktionsleiste

  2. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und anschließend auf Word-Optionen.

  3. Klicken Sie auf Anzeigen.

  4. Aktivieren Sie unter Optionen für die Seitenanzeige das Kontrollkästchen Leerraum zwischen Seiten in Drucklayoutansicht anzeigen.

In Word 2016 für Mac

  1. Klicken Sie auf der Registerkarte Ansicht auf Drucklayout.

    Klicken Sie auf Seitenlayout

  2. Klicken Sie auf Word > Einstellungen > Anzeigen.

  3. Wählen Sie unter Fensterelemente anzeigen das Kontrollkästchen Leerraum zwischen Seiten in der Layoutansicht drucken aus.

Siehe auch

Festlegen von Seitenrändern in Word

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×