Definition der Ansicht (Dialogfeld)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit dem Dialogfeld Definition der Ansicht können Sie die Definition einer Ansicht erstellen, anzeigen oder ändern. Je nachdem, ob Sie mit einer Einzelansicht wie einem Balkendiagramm oder Netzplandiagramm oder mit einer Ansichtskombination wie der Ansicht Vorgang: Eingabe oder Ressource: Zuteilung arbeiten, werden im Dialogfeld unterschiedliche Steuerelemente angezeigt. Sie haben folgende Möglichkeiten:

  • Anzeigen oder Ändern einer vorhandenen Ansicht wie der Ansicht Ressource: Tabelle oder Vorgang: Einsatz.

  • Erstellen einer neuen Ansicht durch Festlegen von Bildschirm, Tabelle, Gruppe und Filter.

  • Festlegen, ob ein Ansichtsname im Menü Ansicht angezeigt werden soll.

Ort des Dialogfelds

In Project 2016, 2010 und 2013: Klicken Sie auf der Registerkarte Ansicht, klicken Sie auf Weitere Ansichten und dann auf Weitere Ansichten. Klicken Sie auf neu, klicken Sie auf Einzelansicht oder Ansichtskombination, und klicken Sie dann auf OK. Oder möchten, wählen Sie eine vorhandene Ansicht aus, und klicken Sie dann auf Bearbeiten oder Kopieren.

In Project 2007: Klicken Sie im Menü Ansicht auf Weitere Ansichten. Klicken Sie auf neu, klicken Sie auf Einzelansicht oder Ansichtskombination, und klicken Sie dann auf OK. Oder möchten, wählen Sie eine vorhandene Ansicht aus, und klicken Sie dann auf Bearbeiten oder Kopieren.

Details

Einzelansicht

Allgemeine Informationen zur Ansicht

Name     Gibt den Namen der Ansicht an.

Bildschirm     Legt den Bildschirmtyp fest, z. B. Balkendiagramm (Gantt), Ressource: Tabelle oder Vorgang: Maske. Wenn Sie eine vorhandene Ansicht bearbeiten oder kopieren, wird in diesem Feld der Name des Bildschirms der ausgewählten Ansicht angezeigt. Wenn Sie eine neue Ansicht erstellen, können Sie in diesem Feld den Bildschirm auswählen. Dieser Bildschirm stellt die Struktur für die neue Ansicht dar.

Inhalte anzeigen

Tabelle     Gibt eine Tabelle an, die in der Ansicht zum Anzeigen von Feldern mit Informationen verwendet werden soll. Der ausgewählte Bildschirmtyp bestimmt, ob eine Tabelle zulässig ist und ob eine Vorgangs- oder Ressourcentabelle verwendet werden muss. Wenn für den Bildschirmtyp keine Tabelle zulässig ist, ist das Feld Tabelle nicht verfügbar (abgeblendet). Weitere Informationen zu Tabellen finden Sie, wenn Sie in der Hilfe nach "verfügbaren Tabellen" suchen. Sie können auch mit dem Dialogfeld Tabellendefinition eine eigene Tabelle erstellen, die Sie dann in der neuen oder geänderten Ansicht verwenden können.

Gruppe     Gibt eine Gruppe an, die in der Ansicht zum Kategorisieren der Vorgänge oder Ressourcen im Projekt verwendet werden soll. Weitere Informationen zu Gruppen finden Sie, wenn Sie in der Hilfe nach "verfügbaren Gruppen" suchen. Sie können auch mit dem Dialogfeld Gruppendefinition eine eigene Gruppe erstellen, die Sie dann in der neuen oder geänderten Ansicht verwenden können.

Filter     Gibt einen Filter an, der in der Ansicht zum Anzeigen oder Hervorheben ausgewählter Projektinformationen verwendet werden soll. Der ausgewählte Bildschirmtyp bestimmt, ob ein Vorgangs- oder ein Ressourcenfilter ausgewählt werden kann. Weitere Informationen zu Filtern finden Sie, indem Sie in der Hilfe nach "verfügbare Filter" suchen. Sie können auch mit dem Dialogfeld Filterdefinition einen eigenen Filter erstellen, den Sie dann in der neuen oder geänderten Ansicht verwenden können.

Kontrollkästchen

Filter hervorheben     Formatiert Vorgänge oder Ressourcen, die den Filterkriterien entsprechen, um diese gegenüber anderen Vorgängen oder Ressourcen hervorzuheben. Um das Format für den hervorgehobenen Text festzulegen, klicken Sie im Menü Format auf Textarten. Bei neuen Vorgängen ist dieses Kontrollkästchen standardmäßig deaktiviert, d. h. es werden nur Vorgänge oder Ressourcen angezeigt, die den Filterkriterien entsprechen.

Im Menü anzeigen     Zeigt den Namen der Ansicht im Menü Ansicht oder in der Ansichtsleiste an. Deaktivieren Sie das Kontrollkästchen, um den Namen der Ansicht auszublenden. Bei neuen Vorgängen ist dieses Kontrollkästchen standardmäßig deaktiviert.

Ansichtskombination

Name     Gibt den Namen der Ansicht an.

Oben     Zeigt die Ansicht an, die im oberen Bereich der Ansichtskombination dargestellt ist.

Unten     Zeigt die Ansicht an, die im unteren Bereich der Ansichtskombination dargestellt ist.

Im Menü anzeigen     Zeigt den Namen der Ansicht im Menü Ansicht oder in der Ansichtsleiste an. Deaktivieren Sie das Kontrollkästchen, um den Namen der Ansicht auszublenden. Bei neuen Vorgängen ist dieses Kontrollkästchen standardmäßig deaktiviert.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×