Darstellen von Daten in einem Diagramm

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Excel auf dem Computer installiert ist, können Sie die erweiterten Diagrammfunktionen in Word nutzen.

Inhalt dieses Artikels

Informationen zu Diagrammen

Schritt 1: Erstellen eines Diagramms als Grundlage

Schritt 2: Ändern des Layouts oder der Formatvorlage eines Diagramms

Schritt 3: Hinzufügen oder Entfernen von Titeln oder Datenbeschriftungen

Schritt 4: Ein- oder Ausblenden einer Legende

Schritt 5: Ein- oder Ausblenden von primären Diagrammachsen oder Gitternetzlinien

Schritt 6: Verschieben oder Ändern der Größe eines Diagramms

Schritt 7: Speichern eines Diagramms als Vorlage

Informationen zu Diagrammen

Diagramme werden verwendet, um eine Reihe numerischer Daten in einem grafischen Format anzuzeigen. So lassen sich große Datenmengen und die Beziehung zwischen verschiedenen Datenreihen leichter verstehen.

Arbeitsblattdaten und Diagramm

1. Arbeitsblattdaten

2. Aus Arbeitsblattdaten erstelltes Diagramm

In Excel werden zahlreiche Diagrammtypen unterstützt, mit denen Sie Daten so anzeigen können, dass sie für Ihr Publikum aussagekräftig sind. Wenn Sie ein Diagramm erstellen oder ein vorhandenes Diagramm ändern, haben Sie die Wahl zwischen zahlreichen Diagrammtypen (z. B. Säulendiagramm oder Kreisdiagramm) und den entsprechenden Untertypen (z. B. gestapeltes Säulendiagramm oder 3D-Kreis). Sie können außerdem ein Verbunddiagramm erstellen, indem Sie mehrere Diagrammtypen im Diagramm verwenden.

Verbunddiagramm
Beispiel für ein Verbunddiagramm mit den Diagrammtypen Säulen- und Liniendiagramm

Weitere Informationen zu den Diagrammtypen, die Sie in Excel auswählen können, finden Sie unter Verfügbare Diagrammtypen.

Kennenlernen der Elemente eines Diagramms

Ein Diagramm verfügt über zahlreiche Elemente. Einige dieser Elemente werden standardmäßig angezeigt, während andere nach Bedarf hinzugefügt werden können. Sie können die Anzeige der Diagrammelemente ändern, indem Sie sie im Diagramm auf eine andere Position ziehen sowie ihre Größe oder ihr Format ändern. Außerdem können Sie Diagrammelemente, die nicht angezeigt werden sollen, entfernen.

Ein Diagramm und seine Elemente

1. Die Diagrammfläche des Diagramms

2. Die Zeichnungsfläche des Diagramms

3. Die Datenpunktee der im Diagramm dargestellten Datenreihen

4. Die horizontale Achse (Rubrikenachse) und vertikale Achse (Größenachse), die entlang der Daten im Diagramm dargestellt werden

5. Die Legende des Diagramms

6. Der Titel eines Diagramms oder einer Achse, den Sie im Diagramm verwenden können

7. Ein Datenbeschriftung, mit dem Sie die Details eines Datenpunkts in einer Datenreihe identifizieren können

Ändern eines als Grundlage verwendeten Diagramms nach Ihren Anforderungen

Nachdem Sie ein Diagramm erstellt haben, können Sie beliebige Diagrammelemente ändern. Sie können beispielsweise die Darstellung von Achsen ändern, einen Diagrammtitel hinzufügen, die Legende verschieben oder ausblenden sowie zusätzliche Diagrammelemente anzeigen.

Es gibt folgende Möglichkeiten zum Ändern eines Diagramms:

  • Ändern der Darstellung der Diagrammachsen    Sie können die Skalierung der Achsen angeben und den Abstand zwischen den angezeigten Werten oder Rubriken anpassen. Wenn das Diagramm leichter lesbar sein soll, können Sie einer Achse auch Teilstriche hinzufügen und den Abstand angeben, in dem sie angezeigt werden.

  • Hinzufügen von Titeln und Datenbeschriftungen zu einem Diagramm    Wenn die im Diagramm angezeigten Informationen verdeutlicht werden sollen, können Sie einen Diagrammtitel, Achsenbeschriftungen sowie Datenbeschriftungen hinzufügen.

  • Hinzufügen einer Legende oder einer Datentabelle     Sie können eine Legende ein- und ausblenden, ihre Position oder die Legendeneinträge ändern. In einigen Diagrammen können Sie außerdem eine Datentabelle anzeigen, in der das Legendensymbole und die im Diagramm dargestellten Werte angezeigt werden.

  • Übernehmen spezieller Optionen für jeden Diagrammtyp    Für die unterschiedlichen Diagrammtypen sind spezielle Linien (z. B. Spannweitenlinien und Trendlinien), Balken (z. B. positive/negative Abweichungen und Fehlerindikatoren), Datenmarker und weitere Optionen verfügbar.

Übernehmen vordefinierter Diagrammlayouts und Diagrammformatvorlagen für eine professionelle Darstellung

Statt Diagrammelemente manuell hinzuzufügen bzw. zu ändern oder das Diagramm manuell zu formatieren, können Sie schnell und einfach ein vordefiniertes Diagrammlayout und eine Diagrammformatvorlage für das Diagramm übernehmen. In Word wird eine Vielzahl hilfreicher vordefinierter Layouts und Formatvorlagen zur Auswahl bereitgestellt, die Sie auswählen können. Sie können ein Layout oder eine Formatvorlage aber auch bei Bedarf anpassen, indem Sie manuelle Änderungen am Layout und Format einzelner Diagrammelemente vornehmen, beispielsweise an der Diagrammfläche, an der Zeichnungsfläche, an Datenreihen oder an der Legende des Diagramms.

Wenn Sie ein vordefiniertes Diagrammlayout übernehmen, werden bestimmte Diagrammelemente (z. B. Titel, eine Legende, eine Datentabelle oder Datenbeschriftungen) in einer bestimmten Anordnung im Diagramm angezeigt. Sie können eine Auswahl aus verschiedenen Layouts treffen, die für den jeweiligen Diagrammtyp bereitgestellt werden.

Wenn Sie eine vordefinierte Diagrammformatvorlage übernehmen, wird das Diagramm anhand des angewendeten DokumentDesign formatiert, sodass Ihr Diagramm den Designfarben (bestimmten Farben) Ihres Unternehmens oder Ihren eigenen Designfarben, den Schriftartendesign (bestimmten Schriftarten für Überschriften und für den Textkörper) sowie den Designeffekte (bestimmten Linien und Fülleffekten) entspricht.

Es ist nicht möglich, eigene Diagrammlayouts oder -formatvorlagen zu erstellen, Sie können jedoch Diagrammvorlagen mit dem gewünschten Diagrammlayout und der gewünschten Formatierung erstellen.

Hinzufügen auffälliger Formatierungen zu einem Diagramm

Sie können nicht nur eine vordefinierte Diagrammformatvorlage übernehmen, sondern auch schnell und einfach Formatierungen auf einzelne Diagrammelemente wie Datenpunktmarkierungen, die Diagrammfläche, die Zeichnungsfläche sowie auf die Zahlen und den Text in Titeln und Beschriftungen anwenden, um dem Diagramm ein individuelles, auffallendes Erscheinungsbild zu verleihen. Dabei können Sie bestimmte Formenarten und WordArt-Formate verwenden sowie die Formen und den Text der Diagrammelemente manuell formatieren.

Zum Hinzufügen von Formatierungen gibt es folgende Möglichkeiten:

  • Auffüllen von Diagrammelementen    Sie können Farben, Strukturen, Bilder und graduelle Füllungen verwenden, um die Aufmerksamkeit auf bestimmte Diagrammelemente zu lenken.

  • Ändern der Umrahmung von Diagrammelementen    Sie können Farben, Linienarten und Linienstärken verwenden, um Diagrammelemente hervorzuheben.

  • Hinzufügen von Spezialeffekten zu Diagrammelementen    Sie können für Diagrammelementformen Spezialeffekte wie Schatten, Spiegelung, Leuchten, weiche Kanten, Abschrägung und 3D-Drehung verwenden. Dadurch erhält das Diagramm ein vollendetes Erscheinungsbild.

  • Formatieren von Text und Zahlen    Sie können Text und Zahlen in Titeln, Beschriftungen und Textfeldern eines Diagramms genauso wie Text und Zahlen auf einem Arbeitsblatt formatieren. Damit Text und Zahlen hervorgehoben werden, können Sie zudem WordArt-Formate anwenden.

Wiederverwenden von Diagrammen durch Erstellen von Diagrammvorlagen

Wenn Sie ein Diagramm, das Sie an Ihre Anforderungen angepasst haben, wiederverwenden möchten, können Sie dieses Diagramm als Diagrammvorlage ("*.crtx") im Diagrammvorlagenordner speichern. Wenn Sie ein Diagramm erstellen, können Sie die Diagrammvorlage genau wie jeden anderen integrierten Diagrammtyp übernehmen. Diagrammvorlagen sind eigentlich benutzerdefinierte Diagrammtypen – und Sie können sie auch zum Ändern des Diagrammtyps eines vorhandenen Diagramms verwenden. Wenn Sie eine bestimmte Diagrammvorlage häufig verwenden, können Sie sie als Standarddiagrammtyp speichern.

Seitenanfang

Schritt 1: Erstellen eines Diagramms als Grundlage

Sie können ein Diagramm in Ihrem Word-Dokument auf zwei verschiedene Arten hinzufügen: ein Diagramm einfügen, indem Sie es in Ihr Dokument einbetten, oder ein Excel-Diagramm einfügen, das mit Daten in einem Office Excel 2007-Arbeitsblatt verknüpft ist. Die wichtigsten Unterschiede zwischen eingebetteten Diagrammen und verknüpften Diagrammen bestehen darin, wo die Daten gespeichert sind und wie sie nach dem Einfügen in das Word-Dokument aktualisiert werden.

Hinweis : Einige Diagrammtypen erfordern eine bestimmte Datenanordnung im Excel-Arbeitsblatt. Weitere Informationen finden Sie unter Anordnen von Excel-Arbeitsblattdaten.

Einfügen eines Diagramms durch Einbetten in Ihr Dokument

Wenn Sie ein Excel-Diagramm einbetten, ändern sich die Informationen in der Word-Datei bei einer Änderung der Excel-Quelldatei nicht. Eingebettete Objekte werden ein Bestandteil der Word-Datei und gehören nach ihrem Einfügen nicht mehr zur Quelldatei.

Weil die Informationen in einem bestimmten Word-Dokument vollständig enthalten sind, empfiehlt sich das Einbetten, wenn die Informationen keine Änderungen an der Quelldatei wiedergeben oder sich die Empfänger des Dokuments nicht um eine Aktualisierung der verknüpften Informationen kümmern sollen.

  1. Klicken Sie in Ihrem Word-Dokument auf Einfügen > Diagramm.

    Teil der Registerkarte 'Einfügen' mit der Schaltfläche 'Diagramm'

  2. Wählen Sie den Diagrammtyp aus, z. B. ein Säulen- oder Kreisdiagramm, und klicken Sie auf OK. (Wenn Sie sich nicht entscheiden können, wechseln Sie zur Liste Alle Diagramme, um von jedem Typ eine Vorschau anzuzeigen.)

    Dialogfeld 'Diagramm einfügen' mit Diagrammoptionen und Vorschau

  3. Geben Sie Ihre Daten in die Kalkulationstabelle ein, die automatisch mit dem Diagramm geöffnet wird. Nachdem Sie die Eingabe beendet und zur nächsten Zelle gewechselt sind, wird das Diagramm mit den neuen Daten aktualisiert.

  1. Klicken Sie in Word auf die Stelle im Dokument, an der das Diagramm eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Diagramm.

  3. Klicken Sie im Dialogfeld Diagramm einfügen auf ein Diagramm und dann auf OK.

  4. Geben Sie Ihre Daten in die Kalkulationstabelle ein, die automatisch mit dem Diagramm geöffnet wird. Nachdem Sie die Eingabe beendet und zur nächsten Zelle gewechselt sind, wird das Diagramm mit den neuen Daten aktualisiert.

  1. Klicken Sie in Word auf die Stelle im Dokument, an der das Diagramm eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Diagramm.

  3. Klicken Sie im Dialogfeld Diagramm einfügen auf ein Diagramm und dann auf OK.

    Office Excel 2007 wird in einem separaten Fenster geöffnet und zeigt die Beispieldaten auf einem Arbeitsblatt an.

    Beispieldaten für Diagramm

  4. Ersetzen Sie im Excel-Fenster die Beispieldaten, indem Sie auf eine Zelle im Arbeitsblatt klicken und dann die gewünschten Daten eingeben.

    Sie können auch die Beispielachsenbeschriftungen in Spalte A und den Legendeneintrag in Zeile 1 ersetzen.

    Hinweis : Nachdem Sie das Arbeitsblatt aktualisiert haben, wird das Diagramm in Word automatisch mit den neuen Daten aktualisiert.

  5. Klicken Sie in Excel auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf Speichern unter.

  6. Wählen Sie im Dialogfeld Speichern unter in der Liste Speichern in den Ordner oder das Laufwerk aus, in bzw. auf dem Sie das Arbeitsblatt speichern möchten.

    Wenn Sie das Arbeitsblatt in einem neuen Ordner speichern möchten, klicken Sie auf Neuen Ordner erstellen  Schaltflächensymbol .

  7. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  8. Klicken Sie auf Speichern.

  9. Klicken Sie in Excel auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf Schließen.

Seitenanfang

Einfügen eines verknüpften Excel-Diagramms in Ihr Dokument

Sie können ein Diagramm in einem externen Excel 2007-Arbeitsblatt erstellen und kopieren und dann eine verknüpfte Version des Diagramms in Ihr Word-Dokument einfügen. Bei einem verknüpften Diagramm können die Informationen aktualisiert werden, wenn das externe Excel-Arbeitsblatt geändert wird. Verknüpfte Daten werden im Excel-Arbeitsblatt gespeichert. Im Word-Dokument wird nur der Speicherort der Quelldatei gespeichert und eine Darstellung der verknüpften Daten angezeigt.

Verknüpfen ist auch hilfreich, wenn Sie Informationen enthalten, die unabhängig, z. B. Daten verwaltet werden soll. Gesammelte, von einer anderen Abteilung, oder wenn Sie die Daten in einem Word-Dokument aktuell sein müssen. Weitere Informationen zum Erstellen von Diagrammen in Excel finden Sie unter Erstellen eines Diagramms.

  1. Wählen Sie das Diagramm in Excel aus, indem Sie auf dessen Rahmen klicken und dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Ausschneiden klicken.

    Das Diagramm wird entfernt, doch die Daten verbleiben in Excel.

  2. Klicken Sie in Word auf die Stelle im Dokument, an der das Diagramm eingefügt werden soll.

  3. Klicken Sie auf der Registerkarte Start in der Gruppe Zwischenablage auf Einfügen.

    Die Schaltfläche Einfügeoptionen zeigt an, dass das Diagramm mit Daten in Excel verknüpft ist.

  4. Speichern Sie das Word-Dokument mit dem Diagramm, das Sie mit Daten in Excel verknüpft haben.

    Wenn Sie das Word-Dokument erneut öffnen, klicken Sie auf Ja, um die Excel-Daten zu aktualisieren.

Sie können auch visuelle Darstellungen von Informationen mithilfe von SmartArt-Grafiken erstellen. Weitere Informationen finden Sie unter Erstellen einer SmartArt-Grafik.

Seitenanfang

Anordnen der Excel-Arbeitsblattdaten

Bei den meisten Diagrammen, beispielsweise Säulen- und Balkendiagrammen, können Sie die Daten, die Sie in Zeilen bzw. Spalten auf einem Arbeitsblatt anordnen, in einem Diagramm darstellen. Bei einigen Diagrammtypen (z. B. Kreis- und Blasendiagrammen) ist jedoch eine bestimmte Datenanordnung erforderlich.

  1. Ordnen Sie die Daten, die in einem Diagramm gezeichnet werden sollen, auf dem Arbeitsblatt an.

    Die Daten können in Zeilen oder Spalten angeordnet werden. Excel ermittelt automatisch die beste Möglichkeit zur Darstellung der Daten im Diagramm. Einige Diagrammtypen (z. B. Kreis- und Blasendiagramme) erfordern jedoch eine bestimmte Datenanordnung, die in der nachstehenden Tabelle beschrieben wird.

    Diagrammtyp

    Anordnung der Daten

    Säulen-, Balken-, Linien-, Flächen-, Oberflächen- oder Netzdiagramm

    Spalten oder Zeilen wie:

    Lorem

    Ipsum

    1

    2

    3

    4

    zweite Möglichkeit:

    Lorem

    1

    3

    Ipsum

    2

    4

    Kreis- oder Ringdiagramm

    in einer Datenreihen, in einer Spalte oder Zeile mit Daten und einer Spalte oder Zeile mit Datenbeschriftungen wie:

    A

    1

    B

    2

    C

    3

    zweite Möglichkeit:

    A

    B

    C

    1

    2

    3

    in mehreren Datenreihen, in mehreren Spalten bzw. Zeilen mit Daten und einer Spalte bzw. Zeile mit Datenbeschriftungen wie:

    A

    1

    2

    B

    3

    4

    C

    5

    6

    zweite Möglichkeit:

    A

    B

    C

    1

    2

    3

    4

    5

    6

    Punkt (XY)- oder Blasendiagramm

    In Spalten, wobei sich die x-Werte in der ersten Spalte und die entsprechenden y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden wie:

    X

    Y

    Blasengröße

    1

    2

    3

    4

    5

    6

    Kursdiagramm

    in Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen:

    Höchstwerte, Niedrigstwerte und Schlusswerte

    erste Möglichkeit:

    Datum

    Hoch

    Niedrig

    Schluss

    01.01.2002

    46,125

    42

    44,063

    zweite Möglichkeit:

    Datum

    01.01.2002

    Hoch

    46,125

    Niedrig

    42

    Schluss

    44,063

  2. Markieren Sie die Zellen mit den Daten, die Sie für das Diagramm verwenden möchten.

    Tipp : Wenn Sie nur eine Zelle markieren, werden in Excel automatisch alle Zellen mit Daten, die direkt an diese Zelle angrenzen, in einem Diagramm dargestellt. Wenn sich die Zellen, die in einem Diagramm dargestellt werden sollen, nicht in einem fortlaufenden Bereich befinden, können Sie mehrere nicht angrenzende Zellen bzw. Bereiche markieren, solange die Markierung ein Rechteck bildet. Sie können die Zeilen und Spalten, die nicht im Diagramm dargestellt werden sollen, auch ausblenden.

    So markieren Sie Zellen, Bereiche, Zeilen oder Spalten

    Für diese Auswahl

    Aktion

    Einzelne Zelle

    Klicken Sie auf die Zelle, oder verwenden Sie die Pfeiltasten, um zu der betreffenden Zelle zu gelangen.

    Zellbereich

    Klicken Sie auf die erste Zelle des Bereichs, und ziehen Sie dann den Mauszeiger bis zur letzten Zelle, oder halten Sie die UMSCHALTTASTE gedrückt, während Sie die Pfeiltasten drücken, um die Markierung zu erweitern.

    Sie können auch die erste Zelle des Bereichs markieren und dann F8 drücken, um die Markierung mit den Pfeiltasten zu erweitern. Drücken Sie F8 erneut, um das Erweitern der Markierung zu beenden.

    Ein großer Zellbereich

    Klicken Sie in die erste Zelle des Zellbereichs, halten Sie die UMSCHALTTASTE gedrückt, während Sie in die letzte Zelle des Bereichs klicken. Sie können scrollen, damit die letzte Zelle sichtbar wird.

    Alle Zellen eines Arbeitsblatts

    Klicken Sie auf die Schaltfläche Alles markieren.

    Alles markieren (Schaltfläche)

    Sie können auch STRG+A drücken, um das gesamte Arbeitsblatt auszuwählen.

    Wenn das Arbeitsblatt Daten enthält, wird mit STRG+A der aktuelle Bereich ausgewählt. Wenn Sie STRG+A ein zweites Mal drücken, wird das gesamte Arbeitsblatt ausgewählt.

    Nicht aneinander grenzende Zellen oder Zellbereiche

    Wählen Sie die erste Zelle oder den ersten Zellbereich aus, halten Sie dann die STRG-TASTE gedrückt, während Sie weitere Zellen oder Bereiche auswählen.

    Sie können auch die erste Zelle oder den ersten Zellbereich auswählen und dann UMSCHALT+F8 drücken, um der Auswahl eine weitere nicht angrenzende Zelle oder einen Bereich hinzuzufügen. Drücken Sie F8 erneut, um das Hinzufügen von Zellen oder Bereichen zur Auswahl zu beenden.

    Hinweis : In einer nicht aneinander grenzenden Auswahl können Sie die Auswahl einer Zelle oder eines Zellbereichs nur aufheben, indem Sie die gesamte Auswahl aufheben.

    Eine ganze Zeile oder Spalte

    Klicken Sie auf die Zeilen- oder Spaltenüberschrift.

    Arbeitsblatt mit Zeilen- und Spaltenüberschrift

    1. Zeilenüberschrift

    2. Spaltenüberschrift

    Sie können Zellen in einer Zeile oder Spalte auch auswählen, indem Sie die erste Zelle auswählen und dann STRG+UMSCHALT+PFEILTASTE drücken (NACH-RECHTS oder NACH-LINKS für Zeilen, NACH-OBEN oder NACH-UNTEN für Spalten).

    Wenn die Zeile oder Spalte Daten enthält, wird mit STRG-UMSCHALT+PFEILTASTE die Zeile oder Spalte bis zur letzten verwendeten Zelle ausgewählt. Wenn Sie STRG-UMSCHALT+PFEILTASTE ein zweites Mal drücken, wird die gesamte Zeile oder Spalte ausgewählt.

    Aneinander grenzende Zeilen oder Spalten

    Ziehen Sie den Mauszeiger über die Zeilen- oder Spaltenüberschriften. Sie können auch die erste Zeile oder Spalte auswählen, die UMSCHALTTASTE gedrückt halten und dann die letzte Zeile oder Spalte auswählen.

    Nicht aneinander grenzende Zeilen oder Spalten

    Klicken Sie auf die Spalten- oder Zeilenüberschrift der ersten Zeile oder Spalte in der Auswahl. Halten Sie dann die STRG-TASTE gedrückt, während Sie auf die Spalten- oder Zeilenüberschriften anderer Zeilen oder Spalten klicken, die Sie der Auswahl hinzufügen möchten.

    Die erste oder letzte Zelle in einer Zeile oder Spalte

    Markieren Sie eine Zelle in der Zeile oder Spalte, und drücken Sie dann STRG+PFEILTASTE (NACH-RECHTS oder NACH-LINKS für Zeilen, NACH-OBEN oder NACH-UNTEN für Spalten).

    Die erste oder letzte Zelle in einem Arbeitsblatt oder in einer Microsoft Office Excel-Tabelle

    Drücken Sie STRG+POS1, um die erste Zelle im Arbeitsblatt oder in einer Excel-Tabelle zu markieren.

    Drücken Sie STRG+ENDE, um die letzte Zelle im Arbeitsblatt oder in einer Excel-Tabelle mit Daten oder Formatierungen zu markieren.

    Zellen bis zur letzten verwendeten Zelle auf einem Arbeitsblatt (untere rechte Ecke)

    Markieren Sie die erste Zelle, und drücken Sie dann STRG+UMSCHALT+ENDE, um die Markierung der Zellen auf die letzte verwendete Zelle im Arbeitsblatt zu erweitern (untere rechte Ecke).

    Zellen bis zum Anfang des Arbeitsblatts

    Markieren Sie die erste Zelle, und drücken Sie dann STRG+UMSCHALT+POS1, um die Markierung der Zellen bis zum Anfang des Arbeitsblatts zu erweitern.

    Mehr oder weniger Zellen als die aktive Auswahl

    Halten Sie die UMSCHALTTASTE gedrückt, während Sie in die letzte Zelle klicken, die Sie in die neue Auswahl aufnehmen möchten. Der rechteckige Bereich zwischen der Aktive Zelle und der Zelle, in die Sie klicken, wird zur neuen Auswahl.

    Um eine Auswahl von Zellen aufzuheben, klicken Sie auf eine beliebige Zelle im Arbeitsblatt.

  1. Führen Sie auf der Registerkarte Einfügen in der Gruppe Diagramme eine der folgenden Aktionen aus:

    • Klicken Sie auf den Diagrammtyp, und klicken Sie anschließend auf den gewünschten Diagrammuntertyp.

    • Zum Anzeigen aller verfügbaren Diagrammtypen, klicken Sie auf einen Diagrammtyp, und klicken Sie dann auf Alle Diagrammtypen oder das Menüelement Weitere, um das Dialogfeld ' Diagramm einfügen ' angezeigt wird, klicken Sie auf die Pfeile, um alle verfügbaren Diagrammtypen und Diagrammuntertypen einen Bildlauf aus, und klicken Sie dann auf diejenigen, die Sie verwenden möchten.

      Abbildung des Excel-Menübands

      Wenn Sie mit dem Mauszeiger auf einen Diagrammtyp oder Diagrammuntertyp zeigen, wird eine QuickInfo mit dem Namen des Diagrammtyps eingeblendet. Weitere Informationen zu den Diagrammtypen, die Sie verwenden können, finden Sie unter Verfügbare Diagrammtypen.

  2. Das Diagramm wird standardmäßig als Eingebettetes Diagramm auf dem Arbeitsblatt platziert. Wenn sich das Diagramm auf einem separaten Diagrammblatt befinden soll, können Sie die Position wie folgt ändern:

    1. Klicken Sie auf das eingebettete Diagramm, um es auszuwählen.

      Die Registerkarte ' Diagrammtools ' wird angezeigt.

    2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Speicherort auf Diagramm verschieben.

      Abbildung des Excel-Menübands

    3. Führen Sie unter Legen Sie fest, wo das Diagramm eingefügt werden soll eine der folgenden Aktionen aus:

      • Klicken Sie zum Anzeigen des Diagramms in einem Diagrammblatt auf Neues Blatt.

        Wenn Sie den vorgeschlagenen Namen für das Diagramm ersetzen möchten, können Sie in das Feld Neues Blatt einen neuen Namen eingeben.

      • Klicken Sie zum Anzeigen des Diagramms als eingebettetes Diagramm auf einem Arbeitsblatt auf Objekt in, und klicken Sie anschließend im Feld Objekt in auf ein Arbeitsblatt.

  • Markieren Sie die Daten, die Sie für das Diagramm verwenden möchten, und drücken Sie ALT + F1, um schnell ein Diagramm erstellen, die auf Standarddiagrammtyp basiert. Wenn Sie ALT + F1 drücken, wird das Diagramm als eingebettetes Diagramm angezeigt.

  • Wenn Sie ein Diagramm erstellen, bestimmt Excel die Ausrichtung der Datenreihe ausgehend von der Nnumber von Zeilen und Spalten, die im Diagramm enthalten sind. Nachdem Sie ein Diagramm erstellt haben, können Sie die Methode ändern, Zeilen und Spalten im Diagramm gezeichnet werden, Zeilen oder Spalten zu wechseln.

  • Wenn Sie ein Diagramm nicht mehr benötigen, können Sie es löschen. Klicken Sie dazu auf das Diagramm, um es auszuwählen, und drücken Sie dann die ENTF-TASTE.

Seitenanfang

Schritt 2: Ändern des Layouts oder der Formatvorlage eines Diagramms

Nach dem Erstellen eines Diagramms können Sie die Darstellung sofort ändern. Statt Diagrammelemente manuell hinzuzufügen oder zu ändern oder das Diagramm zu formatieren, können Sie auf das Diagramm ein vordefiniertes Layout oder eine vordefinierte Formatvorlage anwenden. In Word wird eine Reihe nützlicher vordefinierter Layouts und Formatvorlagen (oder Schnelllayouts und Schnellformatvorlagen) zur Auswahl bereitgestellt. Sie können ein Layout oder eine Formatvorlage bei Bedarf jedoch auch anpassen, indem Sie das Layout oder das Format einzelner Diagrammelemente manuell ändern.

Übernehmen eines vordefinierten Diagrammlayouts

  1. Klicken Sie auf das Diagramm, das Sie anhand eines vordefinierten Diagrammlayouts formatieren möchten.

    Hierdurch werden die Diagrammtools Registerkarte hinzufügen die Registerkarten Entwurf und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe DiagrammlayoutsSchnelllayout klicken Sie auf, und klicken Sie dann auf das Diagrammlayout, das Sie verwenden möchten.

    Klicken Sie auf Mehr  Schaltflächensymbol , um alle verfügbaren Layouts anzuzeigen.

Seitenanfang

  1. Klicken Sie auf das Diagramm, das Sie anhand eines vordefinierten Diagrammlayouts formatieren möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf das gewünschte Diagrammlayout.

    Abbildung des Excel-Menübands

Seitenanfang

Übernehmen einer vordefinierten Diagrammformatvorlage

  1. Klicken Sie auf das Diagramm, das Sie anhand einer vordefinierten Diagrammformatvorlage formatieren möchten.

    Dadurch werden die Diagrammtools, die Registerkarten Entwurf und Format hinzufügen.

  2. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Abbildung des Excel-Menübands

    Klicken Sie auf Mehr  Schaltflächensymbol , um alle vordefinierten Diagrammformatvorlagen anzuzeigen.

Seitenanfang

  1. Klicken Sie auf das Diagramm, das Sie anhand einer vordefinierten Diagrammformatvorlage formatieren möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Abbildung des Excel-Menübands

    Hinweis : Wenn die Größe des Excel-Fensters reduziert ist, sind Diagrammformatvorlagen im Schnellformatvorlagen-Katalog in der Gruppe Diagrammformatvorlagen verfügbar.

    Klicken Sie auf Mehr  Schaltflächensymbol , um alle vordefinierten Diagrammformatvorlagen anzuzeigen.

Seitenanfang

Manuelles Ändern des Formats von Diagrammelementen

  1. Klicken Sie auf das Diagramm oder Diagrammelement, dessen Formatvorlage Sie ändern möchten, oder gehen Sie folgendermaßen vor, um ein Diagrammelement aus einer Liste von Diagrammelementen auszuwählen.

    1. Klicken Sie auf ein Diagramm, um die Diagrammtools anzuzeigen.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      Abbildung des Excel-Menübands

  2. Führen Sie auf der Registerkarte Format eine der folgenden Aktionen aus:

    1. Wenn Sie ein beliebiges ausgewähltes Diagrammelement formatieren möchten, klicken Sie in der Gruppe Aktuelle Auswahl auf Auswahl formatieren, und wählen Sie die gewünschten Formatierungsoptionen aus.

    2. Wenn Sie die Form eines ausgewählten Diagrammelements formatieren möchten, klicken Sie in der Gruppe Formenarten auf die gewünschte Formenart, oder klicken Sie auf Fülleffekt, Formkontur oder Formeffekte, und wählen Sie anschließend die gewünschten Formatierungsoptionen aus.

    3. Wenn Sie den Text in einem ausgewählten Diagrammelement mithilfe eines WordArt-Objekts formatieren möchten, klicken Sie in der Gruppe WordArt-Formatvorlagen auf die gewünschte Formatvorlage. Sie können auch auf Textfüllung, auf Textkontur oder auf Texteffekte klicken und dann die gewünschten Formatierungsoptionen auswählen.

      Hinweis : Nachdem Sie ein WordArt-Format zugewiesen haben, kann es nicht entfernt werden. Wenn Sie das zugewiesene WordArt-Format nicht verwenden möchten, wählen Sie ein anderes aus oder klicken auf der Symbolleiste für den Schnellzugriff auf Rückgängig, um zum vorherigen Textformat zurückzukehren.

      Tipp : Wenn Sie den Text in Diagrammelementen mithilfe der regulären Textformatierungen formatieren möchten, können Sie mit der rechten Maustaste auf den Text klicken oder ihn markieren und anschließend auf der Minisymbolleiste auf die gewünschten Formatierungsoptionen klicken. Sie können auch die Formatierungsschaltflächen im Menüband verwenden (Registerkarte Start, Gruppe Schriftart).

Seitenanfang

Schritt 3: Hinzufügen oder Entfernen von Titeln oder Datenbeschriftungen

Sie können Diagramme leichter verständlich gestalten, indem Sie Titel hinzufügen, z. B. Diagrammtitel und Achsentitel. Achsentitel sind üblicherweise für alle Achsen verfügbar, die in einem Diagramm angezeigt werden können, einschließlich Tiefenachsen (Reihenachsen) in 3D-Diagrammen. Einige Diagrammtypen (z. B. Netzdiagramme) weisen Achsen auf, unterstützen jedoch keine Achsentitel. In Diagrammtypen, die keine Achsen aufweisen (z. B. Kreis- und Ringdiagramme), können ebenfalls keine Achsentitel angezeigt werden.

Sie können auch Diagramm- und Achsentitel mit zugehörigem Text in Zellen auf Arbeitsblatt verknüpfen, indem Sie einen Bezug auf die entsprechenden Zellen erstellen. Verknüpfte Titel im Diagramm werden automatisch aktualisiert, wenn Sie Änderungen am zugehörigen Text auf dem Arbeitsblatt vornehmen.

Sie können einen Datenreihen in einem Diagramm schnell identifizieren, indem Sie dem Datenpunkte des Diagramms Datenbeschriftungen hinzufügen. Standardmäßig werden die Datenbeschriftungen mit Werten auf dem Arbeitsblatt verknüpft und bei Änderungen dieser Werte automatisch aktualisiert.

Hinzufügen eines Diagrammtitels

  1. Klicken Sie auf das Diagramm, das Sie einen Titel hinzufügen möchten, und klicken Sie dann auf die Schaltfläche der Diagrammelemente Schaltfläche 'Diagrammelemente' .

  2. Wählen Sie in der angezeigten Liste von DiagrammelementenDiagrammtitel aus.

  3. Geben Sie im Textfeld Diagrammtitel, das im Diagramm angezeigt wird, den gewünschten Text ein.

    Wenn Sie einen Zeilenumbruch einfügen möchten, klicken Sie auf die entsprechende Stelle, um den Zeiger zu platzieren, und drücken Sie dann die EINGABETASTE.

  4. Wenn Sie den Text formatieren möchten, markieren Sie ihn, und klicken Sie dann auf der Minisymbolleiste auf die gewünschten Formatierungsoptionen.

Seitenanfang

  1. Klicken Sie auf das Diagramm, dem Sie einen Titel hinzufügen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel.

    Abbildung des Excel-Menübands

  3. Klicken Sie auf Zentrierter Überlagerungstitel oder Über Diagramm.

  4. Geben Sie im Textfeld Diagrammtitel, das im Diagramm angezeigt wird, den gewünschten Text ein.

    Wenn Sie einen Zeilenumbruch einfügen möchten, klicken Sie auf die entsprechende Stelle, um den Zeiger zu platzieren, und drücken Sie dann die EINGABETASTE.

  5. Wenn Sie den Text formatieren möchten, markieren Sie ihn, und klicken Sie dann auf der Minisymbolleiste auf die gewünschten Formatierungsoptionen.

    Sie können auch die Formatierungsschaltflächen im Menüband verwenden (Registerkarte Start, Gruppe Schriftart). Wenn Sie den gesamten Titel formatieren möchten, klicken Sie mit der rechten Maustaste darauf, klicken Sie auf Diagrammtitel formatieren, und wählen Sie die gewünschten Formatierungsoptionen aus.

Seitenanfang

Hinzufügen von Achsentiteln

  1. Klicken Sie auf das Diagramm, das Sie Achsentitel hinzufügen möchten, und klicken Sie dann auf die Schaltfläche der Diagrammelemente Schaltfläche 'Diagrammelemente' .

  2. Wählen Sie in der nun angezeigten Liste DiagrammelementeAchsentitel ein.

  3. Wählen Sie einen Achsentitel, die zu einem Diagramm hinzugefügt wurden, und geben Sie den gewünschten Text ein.

  4. Wenn Sie den Text formatieren möchten, markieren Sie diesen, und klicken Sie dann auf der Minisymbolleiste auf die gewünschten Formatierungsoptionen.

Seitenanfang

  1. Klicken Sie auf das Diagramm, dem Sie einen Achsentitel hinzufügen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel.

    Abbildung des Excel-Menübands

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie einer primären horizontalen Achse (Rubrikenachse) einen Titel hinzufügen möchten, klicken Sie auf Titel der horizontalen Primärachse und dann auf die gewünschte Option.

      Wenn das Diagramm eine horizontale Sekundärachse besitzt, können Sie auch auf Titel der horizontalen Sekundärachse klicken.

    • Wenn Sie einer primären vertikalen Achse (Größenachse) einen Titel hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse und dann auf die gewünschte Option.

      Wenn das Diagramm eine vertikale Sekundärachse besitzt, können Sie auch auf Titel der vertikalen Sekundärachse klicken.

    • Wenn Sie einer Tiefenachse (Reihenachse) einen Titel hinzufügen möchten, klicken Sie auf Tiefenachsentitel und dann auf die gewünschte Option.

      Hinweis : Diese Option ist nur verfügbar, wenn das ausgewählte Diagramm ein echtes 3D-Diagramm ist, z. B. ein 3D-Säulendiagramm.

  4. Geben Sie im Textfeld Achsentitel, das im Diagramm angezeigt wird, den gewünschten Text ein.

    Wenn Sie einen Zeilenumbruch einfügen möchten, klicken Sie auf die entsprechende Stelle, um den Zeiger zu platzieren, und drücken Sie dann die EINGABETASTE.

  5. Wenn Sie den Text formatieren möchten, markieren Sie ihn, und klicken Sie dann auf der Minisymbolleiste auf die gewünschten Formatierungsoptionen.

    Sie können auch die Formatierungsschaltflächen im Menüband verwenden (Registerkarte Start, Gruppe Schriftart). Wenn Sie den gesamten Titel formatieren möchten, klicken Sie mit der rechten Maustaste darauf, klicken Sie auf Achsentitel formatieren, und wählen Sie die gewünschten Formatierungsoptionen aus.

    Hinweise : 

    • Wenn Sie zu einem anderen Diagrammtyp wechseln, der keine Achsentitel unterstützt (z. B. Kreisdiagramme), werden die Achsentitel nicht mehr angezeigt. Sie werden wieder angezeigt, wenn Sie zu einem Diagrammtyp zurückwechseln, der Achsentitel unterstützt.

    • Wenn Sie zu einem Diagrammtyp wechseln, bei dem Sekundärachsen nicht angezeigt werden, gehen die Achsentitel für Sekundärachsen verloren.

Seitenanfang

Hinzufügen von Datenbeschriftungen

  1. Klicken Sie auf das Diagramm, das Sie datenbeschriftungen hinzufügen möchten, und klicken Sie dann auf die Schaltfläche der Diagrammelemente Schaltfläche 'Diagrammelemente' .

  2. Wählen Sie in der angezeigten Liste von DiagrammelementenDatenbeschriftungen aus.

  3. Wählen Sie aus der datenbeschriftungen, die zu einem Diagramm hinzugefügt wurden, und geben Sie den gewünschten Text ein.

    Hinweis : Je nach verwendetem Diagrammtyp sind unterschiedliche Datenbeschriftungsoptionen verfügbar.

Weitere Informationen zum Ändern der Bezeichnung Dateneingaben oder zum Neuanordnen von datenbeschriftungen finden Sie unter Hinzufügen oder Entfernen von Daten in einem Diagramm Etiketten.

Seitenanfang

  1. Führen Sie in einem Diagramm eine der folgenden Aktionen aus:

    • Klicken Sie auf die Diagrammfläche, um allen Datenpunkten aller Datenreihen Datenbeschriftungen hinzuzufügen.

    • Klicken Sie auf eine beliebige Stelle in der zu beschriftenden Datenreihe, um allen Datenpunkten einer Datenreihe Datenbeschriftungen hinzuzufügen.

    • Klicken Sie auf die Datenreihe, die den zu beschriftenden Datenpunkt enthält, und klicken Sie dann auf den zu beschriftenden Datenpunkt, um einem einzelnen Datenpunkt einer Datenreihe eine Datenbeschriftung hinzuzufügen.

      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Datenbeschriftungen und dann auf die gewünschte Anzeigeoption.

    Abbildung des Excel-Menübands

    Hinweis : Je nach verwendetem Diagrammtyp sind unterschiedliche Datenbeschriftungsoptionen verfügbar.

Weitere Informationen dazu, wie Sie Ändern Sie der Bezeichnung Dateneingaben oder wie, Daten neu zu positionieren Etiketten, finden Sie unter Hinzufügen oder Entfernen von datenbeschriftungen in einem Diagramm.

Seitenanfang

Schritt 4: Ein- oder Ausblenden einer Legende

Wenn Sie ein Diagramm erstellen, wird die Legende angezeigt, Sie können sie jedoch ausblenden oder ihre Position ändern, nachdem Sie das Diagramm erstellt haben.

  1. Klicken Sie auf das Diagramm, in dem Sie ein- oder ausblenden möchten, und klicken Sie dann auf die Schaltfläche der Diagrammelemente Schaltfläche 'Diagrammelemente' .

  2. Aktivieren Sie in der nun angezeigten Liste Diagrammelemente oder deaktivieren Sie die Legende.

Wenn Sie einem Diagramm eine Legende angezeigt wurde, können Sie die einzelnen Legendeneinträge ändern. Weitere Informationen finden Sie unter Ändern Diagramm Legendeneinträge.

Seitenanfang

  1. Klicken Sie auf das Diagramm, für das eine Legende ein- oder ausgeblendet werden soll.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Legende.

    Abbildung des Excel-Menübands

  3. Führen Sie eine der folgenden Aktionen aus: 

    • Klicken Sie auf Keine, um die Legende auszublenden.

      Wenn Sie eine Legende oder einen Legendeneintrag schnell aus einem Diagramm entfernen möchten, können Sie diese(n) auswählen und dann die ENTF-TASTE drücken. Sie können auch mit der rechten Maustaste auf die Legende oder einen Legendeneintrag und dann auf Löschen klicken.

    • Zum Anzeigen einer Legende klicken Sie auf die gewünschte Anzeigeoption.

      Hinweis : Wenn Sie auf eine der Anzeigeoptionen klicken, wird die Legende verschoben, und die Zeichnungsfläche wird automatisch entsprechend angepasst. Wenn Sie die Legende mithilfe der Maus verschieben oder deren Größe ändern, wird die Zeichnungsfläche nicht automatisch angepasst.

    • Wenn Sie weitere Optionen anzeigen möchten, klicken Sie auf Weitere Legendenoptionen, und wählen Sie dann die gewünschte Anzeigeoption aus.

      Tipp : Standardmäßig überlappt eine Legende das Diagramm nicht. Wenn nicht genügend Platz vorhanden ist, können Sie bei Bedarf das Kontrollkästchen Legende ohne Überlappung des Diagramms anzeigen deaktivieren, um mehr Platz für das Diagramm zu schaffen.

Wenn Sie ein Diagramm eine Legende angezeigt aufweist, können Sie die einzelnen Legendeneinträge ändern. Weitere Informationen finden Sie unter Ändern Diagramm Legendeneinträge.

Seitenanfang

Schritt 5: Ein- oder Ausblenden von primären Diagrammachsen oder Gitternetzlinien

Wenn Sie ein Diagramm erstellen, werden für die meisten Diagrammtypen Primärachsen angezeigt. Diese können sie nach Bedarf aktivieren oder deaktivieren. Wenn Sie Achsen hinzufügen, können Sie die Detailstufe angeben, mit der die Achsen angezeigt werden sollen. Eine Tiefenachse wird angezeigt, wenn Sie ein 3D-Diagramm erstellen.

Wenn ein Diagramm lesbarer gestaltet werden soll, können Sie horizontale und vertikale Diagramm-Gitternetzlinien anzeigen oder ausblenden, die sich von einer beliebigen horizontalen oder vertikalen Achse über die Zeichnungsfläche des Diagramms erstrecken.

  1. Klicken Sie auf das Diagramm, in dem Sie ein- oder Achsen oder Gitternetzlinien ausblenden möchten, und klicken Sie dann auf die Schaltfläche der Diagrammelemente Schaltfläche 'Diagrammelemente' .

  2. In der nun angezeigten Liste Diagrammelemente aktivieren oder Deaktivieren von Achsen oder Gitternetzlinien.

Seitenanfang

  1. Klicken Sie auf das Diagramm, für das ein- oder Ausblenden von Achsen oder Gitternetzlinien werden soll.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen oder Gitternetzlinien und wählen Sie dann die gewünschte Option aus.

Seitenanfang

Schritt 6: Verschieben oder Ändern der Größe eines Diagramms

Sie können ein Diagramm in einem Dokument an eine andere Stelle verschieben. Zur Optimierung lässt sich auch die Größe des Diagramms anpassen.

Verschieben eines Diagramms

  • Wenn Sie ein Diagramm verschieben möchten, ziehen Sie es auf die gewünschte Position.

Seitenanfang

Ändern der Größe eines Diagramms

Wenn Sie die Größe eines Diagramms ändern möchten, führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf das Diagramm, und ziehen Sie die Ziehpunkte auf die gewünschte Größe.

  • Geben Sie auf der Registerkarte Format in der Gruppe Größe die Größe in die Felder Formenhöhe und Formenbreite ein.

    Abbildung der Outlook-Multifunktionsleise

Klicken Sie auf das Startprogramm für das Dialogfeld Schaltflächensymbol , um weitere Größenänderungsoptionen zum Anpassen der, klicken Sie auf der Registerkarte Format in der Gruppe Größe. Klicken Sie auf der Registerkarte Größe können Sie die Optionen zum Skalieren, drehen oder skalieren, um das Diagramm auswählen.

Seitenanfang

Schritt 7: Speichern eines Diagramms als Vorlage

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Mit der rechten Maustaste in des Diagramms, das Sie als Vorlage speichern möchten, und klicken Sie dann auf als Vorlage speichern.

  2. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche, und klicken Sie dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung des Excel-Menübands

  3. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche, und klicken Sie dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×