Darstellen von Daten im Punkt- oder Liniendiagramm

Punkt- und Liniendiagramme sehen sehr ähnlich aus, besonders bei der Anzeige eines Punkt (XY)-Diagramms mit Verbindungslinien. Es gibt jedoch einen großen Unterschied bei der Art und Weise, wie diese Diagrammtypen Daten entlang der horizontalen Achse (auch als X-Achse bekannt) und der vertikalen Achse (auch als Y-Achse bekannt) darstellen.

Formatiertes Punkt (XY)-Diagramm
Dieses formatierte Punkt (XY)-Diagramm zeigt numerische Werte entlang der horizontalen und vertikalen Achse an, wobei diese Werte zu einzelnen Datenpunkten zusammengefasst werden, die in ungleichmäßigen Intervallen angezeigt werden.
Formatiertes Liniendiagramm
Dieses formatierte Liniendiagramm verteilt Rubrikdaten (in diesem Fall ein Zeitintervall) gleichmäßig entlang einer horizontalen Achse und alle numerischen Wertdaten gleichmäßig entlang einer vertikalen Achse.

Bevor Sie einen dieser beiden Diagrammtypen auswählen, sollten Sie mehr über die Unterschiede erfahren und herausfinden, wann das Punkt (XY)-Diagramm dem Liniendiagramm vorzuziehen ist oder umgekehrt.

Inhalt dieses Artikels

Informationen zu den Unterschieden zwischen Punkt- und Liniendiagrammen

Informationen zum Einsatz von Punkt- und Liniendiagrammen

Untersuchen von Punkt- und Liniendiagrammtypen

Erstellen eines Punkt (XY)-Diagramms

Erstellen eines Liniendiagramms

Speichern von Diagrammen als Vorlagen

Informationen zu den Unterschieden zwischen Punkt- und Liniendiagrammen

Der Hauptunterschied zwischen Punkt- und Liniendiagrammen ist die Vorgehensweise, wie sie Daten auf der horizontalen Achse darstellen. Wenn Sie z. B. die folgenden Arbeitsblattdaten zum Erstellen eines Punkt (XY)-Diagramms und eines Liniendiagramms verwenden, dann können Sie erkennen, dass die Daten unterschiedlich verteilt werden.

Abbildung der Arbeitsblattdaten für tägliche Niederschlagsmenge

In einem Punkt (XY)-Diagramm werden die Werte für die tägliche Niederschlagsmenge aus Spalte A als X-Werte auf der horizontalen Achse (X) und die Feinstaubwerte aus Spalte B auf der vertikalen Achse (Y) angezeigt. Ein Punkt (XY)-Diagramm, das häufig als XY-Diagramm bezeichnet wird, zeigt niemals Rubriken auf der horizontalen Achse an.

Abbildung eines Punkt (XY)-Diagramms

Ein Punkt (XY)-Diagramm besitzt immer zwei Wertachsen, um einen Satz numerischer Daten entlang der horizontalen Achse (Wertachse) und einen anderen Satz numerischer Daten entlang der vertikalen Achse (Wertachse) anzuzeigen. Das Diagramm zeigt am Schnittpunkt eines numerischen X- und Y-Werts Punkte an, wodurch diese Werte zu einzelnen Datenpunkten zusammengefasst werden. Diese Datenpunkte können in Abhängigkeit von den Daten gleichmäßig oder ungleichmäßig entlang der horizontalen Achse verteilt werden.

Der erste Datenpunkt, der im Punkt (XY)-Diagramm angezeigt wird, stellt sowohl einen Y-Wert von 137 (Feinstaub) und einen X-Wert von 1,9 (täglicher Niederschlag) dar. Diese Zahlen stellen die Werte in den Zellen A9 und B9 des Arbeitsblatts dar.

Im Liniendiagramm werden dieselben Werte für die tägliche Niederschlagsmenge und den Feinstaub als zwei separate Datenpunkte angezeigt, die gleichmäßig entlang der horizontalen Achse verteilt werden. Der Grund hierfür ist, dass ein Liniendiagramm nur eine Wertachse (die vertikale Achse) besitzt. Die horizontale Achse eines Liniendiagramms zeigt gleichmäßig verteilte Datengruppierungen (Rubriken) an. Da in den Daten keine Rubriken bereitgestellt wurden, erfolgt deren Generierung automatisch, z. B. 1, 2, 3 usw.

Dies ist ein gutes Beispiel dafür, wann ein Liniendiagramm nicht verwendet werden sollte.

Abbildung eines Liniendiagramms

Ein Liniendiagramm verteilt Rubrikdaten entlang einer horizontalen Achse (Rubrik) und alle numerischen Daten entlang einer vertikalen Achse (Wert).

Der Y-Feinstaubwert von 137 (Zelle B9) und der X-Wert von 1,9 (Zelle A9) für die tägliche Niederschlagsmenge werden im Liniendiagramm als separate Datenpunkte angezeigt. Keiner dieser Datenpunkte ist der erste im Diagramm angezeigte Datenpunkt.  Stattdessen bezieht sich der erste Datenpunkt für die einzelnen Datenreihen auf die Werte in der ersten Datenzeile des Arbeitsblatts (Zelle A2 und B2).

Unterschiede beim Achsentyp und bei der Skalierung

Da die horizontale Achse eines Punkt (XY)-Diagramms immer eine Wertachse ist, kann sie numerische Werte oder Datenwerte (z. B. Tage oder Stunden) anzeigen, die als numerische Werte dargestellt werden. Damit die Anzeige numerischer Werte entlang der horizontalen Achse flexibler erfolgen kann, können Sie die Skalierungsoptionen für diese Achse auf dieselbe Weise ändern, auf die Sie die Skalierungsoptionen der vertikalen Achse ändern.

Da es sich bei der horizontalen Achse eines Liniendiagramms um eine Rubrikachse handelt, kann es nur eine Text- oder Datumsachse sein. Eine Textachse zeigt nur Text in gleichmäßig verteilten Intervallen an (nicht numerische Daten oder numerische Rubriken, die keine Werte sind). Eine Datumsachse zeigt Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Grundeinheiten an, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn sich die Daten auf dem Arbeitsblatt nicht in der Reihenfolge befinden oder in derselben Grundeinheit angezeigt werden.

Die Skalierungsoptionen einer Rubrikachse sind im Vergleich zu den Skalierungsoptionen einer Wertachse eingeschränkt. Die verfügbaren Skalierungsoptionen hängen außerdem vom verwendeten Achsentyp ab.

Seitenanfang

Informationen zum Einsatz von Punkt- und Liniendiagrammen

Punkt (XY)-Diagramme werden häufig zum Anzeigen und Vergleichen von numerischen Werten verwendet, z. B. von wissenschaftlichen, statistischen oder technischen Daten. Diese Diagramme sind beim Anzeigen der Beziehungen zwischen den numerischen Werten in verschiedenen Datenreihen hilfreich und sie können zwei Zahlengruppen als eine Reihe von XY-Koordinaten darstellen.

Liniendiagramme können fortlaufende Daten im Verlauf der Zeit anhand einer allgemeinen Einteilung anzeigen und sind daher ideal zum Anzeigen von Trends in Daten bei gleichmäßigen Intervallen oder im Zeitablauf geeignet. In einem Liniendiagramm werden die Rubrikdaten gleichmäßig entlang der horizontalen Achse und alle Wertdaten gleichmäßig entlang der vertikalen Achse verteilt. Generell sollten Sie eher ein Liniendiagramm verwenden, wenn Ihre Daten nicht numerische X-Werte aufweisen. Bei numerischen X-Werten sollte besser ein Punkt (XY)-Diagramm verwendet werden.

Erwägen Sie die Verwendung eines Punkt (XY)-Diagramms anstelle eines Liniendiagramms, wenn Sie Folgendes durchführen wollen:

  • Ändern der Skalierung auf der horizontalen Achse    Da die horizontale Achse eines Punkt (XY)-Diagramms eine Wertachse ist, stehen mehr Skalierungsoptionen zur Verfügung.

  • Verwenden einer logarithmischen Skalierung auf der horizontalen Achse    Sie können die horizontale Achse in eine logarithmische Skalierung umwandeln.

  • Anzeigen von Arbeitsblattdaten, die Wertepaare oder gruppierte Wertesätze umfassen    In einem Punkt (XY)-Diagramm können Sie unabhängige Skalierungen der Achsen anpassen, um weitere Informationen über die gruppierten Werte zu enthüllen.

  • Anzeigen von Mustern in großen Datenreihen    Punkt (XY)-Diagramme sind hilfreich beim Darstellen der Muster in Daten, z. B. indem lineare oder nicht lineare Trends, Cluster und Ausreißer angezeigt werden.

  • Vergleichen großer Mengen von Datenpunkten ohne Beachtung der Zeit    Je mehr Daten in ein Punkt (XY)-Diagramm einbezogen werden, umso besser sind die durchgeführten Vergleiche.

Erwägen Sie die Verwendung eines Liniendiagramms anstelle eines Punkt (XY)-Diagramms, wenn Sie Folgendes durchführen wollen:

  • Verwenden von Textbeschriftungen entlang der horizontalen Achse    Diese Textbeschriftungen können gleichmäßig verteilte Werte darstellen, z. B. Monate, Quartale oder Geschäftsjahre.

  • Verwenden einer geringen Anzahl von numerischen Beschriftungen entlang der horizontalen Achse    Wenn Sie nur wenige, gleichmäßig verteilte, numerische Beschriftungen verwenden, die ein Zeitintervall darstellen (z. B. Jahre), dann können Sie ein Liniendiagramm verwenden.

  • Verwenden einer Zeitskala entlang der horizontalen Achse    Wenn Sie Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Grundeinheiten anzeigen möchten, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn sich die Daten auf dem Arbeitsblatt nicht in der Reihenfolge befinden oder in derselben Grundeinheit angezeigt werden, dann verwenden Sie ein Liniendiagramm.

Seitenanfang

Untersuchen von Punkt- und Liniendiagrammtypen

Punkt (XY)-Diagramme können die folgenden Diagrammuntertypen verwenden.

  • Punkte nur mit Datenpunkten    Dieser Diagrammtyp vergleicht Wertepaare. Verwenden Sie ein Punkt (XY)-Diagramm mit Datenpunkten, aber ohne Linien, wenn Sie viele Datenpunkte verwenden und Verbindungslinien das Lesen der Daten erschweren würden. Sie können diesen Diagrammtyp auch verwenden, wenn die Verbindungen der Datenpunkte nicht angezeigt werden müssen.

    Punkte nur mit Datenpunkten (Diagramm)

  • Punkte mit interpolierten Linien und Punkte mit interpolierten Linien und Datenpunkten    Dieser Diagrammtyp zeigt eine interpolierte Kurve an, die die Datenpunkte verbindet. Interpolierte Linien können mit oder ohne Datenpunktmarkierungen angezeigt werden. Verwenden Sie eine interpolierte Linie ohne Markierungen, wenn viele Datenpunkte vorhanden sind.

    Punkte mit interpolierten Linien und mit und ohne Datenpunkte

  • Punkte mit geraden Linien und Punkte mit geraden Linien und Datenpunkten    Dieser Diagrammtyp zeigt gerade Verbindungslinien zwischen Datenpunkten an. Gerade Linien können mit oder ohne Datenpunktmarkierungen angezeigt werden.

    Punkte mit geraden Linien und mit und ohne Datenpunkte

Liniendiagramme können die folgenden Diagrammuntertypen verwenden.

  • Linie und Linie mit Datenpunkten    Liniendiagramme sind, angezeigt mit Datenpunktmarkierungen zum Kennzeichnen einzelner Datenwerte oder auch ohne, hilfreich beim Anzeigen von Trends im Zeitablauf oder von geordneten Rubriken. Besonders in dem Fall, wenn viele Datenpunkte vorhanden sind und die Reihenfolge, in der diese angezeigt werden, eine wichtige Rolle spielt. Wenn viele Rubriken vorhanden sind oder die Werte nur angenähert sind, dann verwenden Sie ein Liniendiagramm ohne Datenpunkte.

    Liniendiagramme mit und ohne Datenpunkte

  • Gestapelte Linie und gestapelte Linie mit Datenpunkten    Gestapelte Liniendiagramme können, angezeigt mit Datenpunktmarkierungen zum Kennzeichnen einzelner Datenwerte oder auch ohne, zum Anzeigen des Trends des Beitrags der einzelnen Werte im Zeitablauf oder von geordneten Rubriken verwendet werden. Da es jedoch nicht einfach ist zu erkennen, dass die Linien gestapelt sind, sollten Sie stattdessen eher einen anderen Liniendiagrammtyp oder ein gestapeltes Flächendiagramm in Betracht ziehen.

    Gestapelte Liniendiagramme mit und ohne Datenpunkte

  • Gestapelte Linie (100%) und gestapelte Linie (100%) mit Datenpunkten    Gestapelte Liniendiagramme (100%) sind, angezeigt mit Datenpunktmarkierungen zum Kennzeichnen einzelner Datenwerte oder auch ohne, hilfreich beim Anzeigen des Trends des Prozentwerts, den jeder Wert im Zeitablauf beiträgt, oder von geordneten Rubriken. Wenn viele Rubriken vorhanden sind oder die Werte nur angenähert sind, dann verwenden Sie ein gestapeltes Liniendiagramm (100%) ohne Datenpunkte.

    Tipp : Für eine bessere Darstellung dieser Art von Daten, sollten Sie stattdessen die Verwendung eines gestapelten Flächendiagramms (100%) in Betracht ziehen.

    Gestapelte Liniendiagramme (100%) mit und ohne Datenpunkte

  • 3D-Linie    3D-Liniendiagramme zeigen die einzelnen Datenzeilen oder -spalten als 3D-Leiste an. Ein 3D-Liniendiagramm verfügt über horizontale, vertikale und Tiefenachsen, die Sie ändern können.

    3D-Liniendiagramm

Seitenanfang

Erstellen eines Punkt (XY)-Diagramms

Formatiertes Punkt (XY)-Diagramm

Wie haben wir dieses Punkt (XY)-Diagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Punkt (XY)-Diagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Punkt (XY)-Diagramm gezeichnet werden sollen.

    So kopieren Sie die Beispieldaten des Arbeitsblatts

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Wählen Sie das Beispiel im Hilfethema aus.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

1

2

3

4

5

6

7

8

9

10

A

B

Tägliche Regenfäll e

Feinstaub

4,1

122

4,3

117

5,7

112

5,4

114

5,9

110

5,0

114

3,6

128

1,9

137

7,3

104

  1. Markieren Sie die Daten, die im Punkt (XY)-Diagramm dargestellt werden sollen.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Punkt.

    Abbildung der Excel-Multifunktionsleiste

  3. Klicken Sie auf Punkt nur mit Datenpunkten.

    Tipp : Sie können den Mauszeiger über einen beliebigen Diagrammtyp halten, um dessen Namen anzuzeigen.

  4. Klicken Sie auf die Diagrammfläche des Diagramms.

    Daraufhin werden die Diagrammtools angezeigt und die Registerkarten Entwurf, Layout und Format hinzugefügt.

  5. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen das gewünschte Diagrammformat aus.

    Diagrammtypen auf der Excel-Multifunktionsleiste

    Für unser Punkt (XY)-Diagramm haben wir Formatvorlage 26 verwendet.

  6. Klicken Sie auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Punkt (XY)-Diagramm haben wird Feinstaubbelastung der Niederschläge eingegeben.

  7. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Schriftgrad ein.

    Für unser Punkt (XY)-Diagramm haben wir 14 verwendet.

  8. Klicken Sie auf die Diagrammfläche des Diagramms.

  9. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann Folgendes aus:

    1. Um einen Titel für die horizontale Achse hinzuzufügen, klicken Sie auf Titel der horizontalen Primärachse und dann auf Titel unter Achse.

    2. Um einen Titel für die vertikale Achse hinzuzufügen, klicken Sie auf Titel der vertikalen Primärachse und anschließend auf den Typ des gewünschten Titels für die vertikale Achse.

      Für unser Punkt (XY)-Diagramm haben wir Gedrehter Titel verwendet.

      Abbildung des Excel-Menübands

    3. Klicken Sie auf die einzelnen Titel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Punkt (XY)-Diagramm haben wir Täglicher Niederschlag in den horizontalen Achsentitel und Feinstaubbelastung in den vertikalen Achsentitel eingegeben.

  10. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder wählen Sie Zeichnungsfläche aus der Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelement).

  11. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den zu verwendenden Effekt.

    Für unser Punkt (XY)-Diagramm haben wir Subtiler Effekt - Akzent 3 verwendet.

    Formenarten auf der Excel-Multifunktionsleiste

  12. Klicken Sie auf die Diagrammfläche des Diagramms.

  13. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den zu verwendenden Effekt.

    Für unser Punkt (XY)-Diagramm haben wir Subtiler Effekt - Akzent 1 verwendet.

  14. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Design Office verwendet.

Seitenanfang

Erstellen eines Liniendiagramms

Formatiertes Liniendiagramm

Wie haben wir dieses Liniendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Liniendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Liniendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispieldaten des Arbeitsblatts

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Wählen Sie das Beispiel im Hilfethema aus.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

1

2

3

4

5

6

7

8

9

10

A

B

C

Datum

Tägliche Regenfäll e

Feinstaub

1.1.07

4,1

122

2.1.07

4,3

117

3.1.07

5,7

112

4.1.07

5,4

114

5.1.07

5,9

110

6.1.07

5,0

114

7.1.07

3,6

128

8.1.07

1,9

137

9.1.07

7,3

104

  1. Markieren Sie die Daten, die im Liniendiagramm dargestellt werden sollen.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Linie.

    Abbildung der Excel-Multifunktionsleiste

  3. Klicken Sie auf Linie mit Datenpunkten.

  4. Klicken Sie auf die Diagrammfläche des Diagramms.

    Daraufhin werden die Diagrammtools angezeigt und die Registerkarten Entwurf, Layout und Format hinzugefügt.

  5. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen das gewünschte Diagrammformat aus.

    Diagrammtypen auf der Excel-Multifunktionsleiste

    Für unser Liniendiagramm haben wir Formatvorlage 2 verwendet.

  6. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

    Abbildung des Excel-Menübands

  7. Klicken Sie auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Liniendiagramm haben wird Feinstaubbelastung der Niederschläge eingegeben.

  8. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

    Für unser Liniendiagramm haben wir 14 verwendet.

  9. Klicken Sie auf dem Diagramm auf die Legende, oder wählen Sie diese aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  10. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Legende, und klicken Sie dann auf die gewünschte Position.

    Für unser Liniendiagramm haben wir Legende oben anzeigen verwendet.

  11. Um eine der Datenreihen entlang der vertikalen Sekundärachse darzustellen, klicken Sie auf die Datenreihe für "Niederschlag" oder wählen sie aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelement).

  12. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Auswahl formatieren.

    Gruppe 'Aktuelle Auswahl' auf der Excel-Multifunktionsleiste

  13. Wählen Sie unter Reihenoptionen die Option Sekundärachse, und klicken Sie dann auf Schließen.

  14. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann Folgendes aus:

    1. Um einen Titel für die vertikale Primärachse hinzuzufügen, klicken Sie auf Titel der vertikalen Primärachse und anschließend auf den Typ des gewünschten Titels für die vertikale Achse.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    2. Um einen Titel für die vertikale Sekundärachse hinzuzufügen, klicken Sie auf Titel der vertikalen Sekundärachse und anschließend auf den Typ des gewünschten Titels für die vertikale Achse.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    3. Klicken Sie auf die einzelnen Titel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Liniendiagramm haben wir Feinstaubbelastung in den vertikalen Primärachsentitel und Täglicher Niederschlag in den vertikalen Sekundärachsentitel eingegeben.

  15. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder wählen Sie die Zeichnungsfläche aus der Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelement).

  16. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den zu verwendenden Effekt.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Dunkel 1 verwendet.

    Formenarten auf der Excel-Multifunktionsleiste

  17. Klicken Sie auf die Diagrammfläche des Diagramms.

  18. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den zu verwendenden Effekt.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Akzent 3 verwendet.

  19. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Design Office verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung der Excel-Multifunktionsleiste

  3. Geben Sie in das Feld Dateiname einen Namen für die Vorlage ein.

    Tipp : Wenn Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX-Datei) im Ordner Diagramme gespeichert. Die Vorlage ist dann unter Vorlagen im Dialogfeld Diagramm einfügen (Registerkarte Einfügen, Gruppe Diagramme, Startprogramm für das Dialogfeld Schaltflächensymbol ) und im Dialogfeld Diagrammtyp ändern (Registerkarte Entwurf, Gruppe Typ, Diagrammtyp ändern) verfügbar.

    Weitere Informationen zum Anwenden einer Diagrammvorlage finden Sie unter Wiederverwenden eines bevorzugten Diagramms mithilfe einer Diagrammvorlage.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind auch die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche und dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×