Darstellen Ihrer Daten als Punkt- oder Liniendiagramm

Punktdiagramme (XY) sehen sich sehr ähnlich, besonders, wenn ein Punktdiagramm mit Verbindungslinie angezeigt wird. Es gibt jedoch einen großen Unterschied in der Art und Weise, wie diese Diagrammtypen Daten entlang der horizontalen Achse zeichnet (die auch als X-Achse bezeichnet wird) und der vertikalen Achse (auch Y-Achse genannt).

Formatiertes Punkt (XY)-Diagramm
Dieses formatierte Punktdiagramm zeigt entlang der horizontalen und vertikalen Achse numerische Werte, wodurch diese Werte zu einzelnen Datenpunkten verbunden werden, die in ungleiche Intervallen angezeigt werden.
Formatiertes Liniendiagramm
Dieses formatierte Liniendiagramm verteilt Kategoriedaten (in diesem Fall ein Zeitintervall) gleichmäßig über eine horizontale Achse und alle numerischen Wertdaten gleichmäßig über eine vertikale Achse.

Bevor Sie einen dieser Diagrammtypen auswählen, möchten Sie möglicherweise mehr über die Unterschiede erfahren und herausfinden, ob Sie besser ein Punktdiagramm anstelle eines Liniendiagramms oder umgekehrt verwenden.

In diesem Artikel

Weitere Informationen zu den Unterschieden zwischen Punkt- und Liniendiagrammen

Wissen, wann ein Punkt- oder ein Liniendiagramm verwendet werden sollte

Erkunden von Punkt- und Liniendiagrammtypen

Erstellen eines Punkt (XY)-Diagramms

Erstellen eines Liniendiagramms

Speichern eines Diagramms als Vorlage

Weitere Informationen zu den Unterschieden zwischen Punkt- und Liniendiagrammen

Der Hauptunterschied zwischen Punkt- und Liniendiagramm ist die Art und Weise, wie Daten auf der horizontalen Achse gezeichnet werden. Wenn Sie beispielsweise die folgenden Arbeitsblattdaten zum Erstellen eines Punkt- und eines Liniendiagramms verwenden, können Sie sehen, dass die Daten ungleich verteilt werden.

Abbildung der Arbeitsblattdaten für tägliche Niederschlagsmenge

In einem Punktdiagramm werden die täglichen Niederschlagswerte aus Spalte A als X-Achsenwerte auf der horizontalen Achse (X) und die Feinstaubwerte aus Spalte B als Werte auf der vertikalen Achse (Y) angezeigt. Häufig als XY-Diagramm bezeichnet, zeigt ein Punktdiagramm nie Kategorien auf der horizontalen Achse an.

Abbildung eines Punkt (XY)-Diagramms

Ein Punktdiagramm weist immer zwei Werteachsen auf, um mehr als einen Satz numerischer Daten entlang einer horizontalen (Werte-)Achse und einen anderen Satz numerischer Werte entlang einer vertikalen (Werte-)Achse an. Das Diagramm zeigt Punkte am Schnittpunkt einer X-Achse einen numerischen Y-Wert an und kombiniert diese Werte zu einzelnen Datenpunkten. Diese Datenpunkte können je nach Art der Daten gleichmäßig oder ungleichmäßig entlang der horizontalen Achse verteilt sein können.

Der erste Datenpunkt, der im Punktdiagramm angezeigt wird, steht sowohl für einen Y-Wert von 137 (Feinstaub) und einem X-Wert von 1,9 (täglicher Niederschlag). Diese Zahlen stehen für die Werte in Zelle A9 und B9 auf dem Arbeitsblatt.

In einem Liniendiagramm werden jedoch dieselben täglichen Niederschlags- und Feinstaubwerte als zwei separate Datenpunkte an, die gleichmäßig entlang der horizontalen Achse verteilt sind. Der Grund hierfür ist, dass ein Liniendiagramm nur eine Werteachse (der vertikalen Achse) aufweist. Die horizontale Achse eines Liniendiagramms zeigt lediglich gleichmäßig verteilte Gruppierungen (Kategorien) von Daten an. Beide Kategorien werden in den Daten nicht bereitgestellt, diese werden automatisch generiert, z. B. 1, 2, 3 usw.

Dies ist ein gutes Beispiel für einen Fall, bei dem die kein Liniendiagramm verwendet werden darf.

Abbildung eines Liniendiagramms

Ein Liniendiagramm verteil Kategoriedaten gleichmäßig entlang einer horizontalen (Kategorie-)Achse und alle numerischen Wertedaten entlang einer vertikalen (Werte-)Achse.

De Feinstaubwert Y von 137 (Zelle B9) und des X-Wert des täglichen Niederschlag von 1,9 (Zelle A9) werden im Liniendiagramm als separate Datenpunkte angezeigt. Keiner dieser Datenpunkte ist der im Diagramm angezeigte erste Datenpunkt – stattdessen bezieht sich der erste Datenpunkt für das Datenreihen auf die Werte in der ersten Datenzeile im Arbeitsblatt (Zelle A2 und B2).

Achsentypen und Unterschiede bei der Skalierung

Da es sich bei der horizontalen Achse eines Punktdiagramms immer um eine Werteachse handelt, können hierauf numerische oder Datenwerte (wie Tage oder Stunden) angezeigt werden, die als numerische Werte dargestellt werden. Zum flexibleren Anzeigen der numerischen Werte entlang der horizontalen Achse können Sie die Skalierungsoptionen auf dieser Achse auf dieselbe Weise ändern, wie Sie die Skalierungsoptionen der vertikalen Achse ändern können.

Da die horizontale Achse eines Liniendiagramms eine Kategorieachse ist, kann es sich nur um eine Textachse oder eine Datenachse handeln. Auf einer Textachse wird Text (nicht numerische Daten oder numerische Kategorien, bei denen es sich nicht um Werte handelt) in Intervallen mit gleichmäßigen Abständen angezeigt. Auf einer Datumsachse werden Datumsangaben in chronologischer Reihenfolge in spezifischen Intervallen oder Basiseinheiten angezeigt, z. B. die Anzahl von Tagen, Monaten oder Jahren. Dies gilt auch, wenn die Daten im Arbeitsblatt nicht in einer Reihenfolge oder in denselben Basiseinheiten angegeben sind.

Die Skalierungsoptionen einer Kategorieachse sind verglichen mit den Skalierungsoptionen einer Werteachse beschränkt. Die verfügbaren Skalierungsoptionen hängen auch vom Typ der verwendeten Achse ab.

Seitenanfang

Wissen, wann ein Punkt- oder ein Liniendiagramm verwendet werden sollte

Punktdiagramme werden normalerweise zum Anzeigen und Vergleichen von numerischen Werten (beispielsweise von wissenschaftlichen, statistischen und technischen Daten) verwendet. Diese Diagramme sind nützlich zum Veranschaulichen der Beziehungen zwischen den numerischen Werten in mehreren Datenreihen oder stellen zwei Zahlengruppen als eine Reihe von XY-Koordinaten dar und können zwei Gruppen mit Zahlen als eine Reihe von XY-Koordinaten zeichnen.

In Liniendiagrammen können Daten kontinuierlich über die Zeit, gemessen an einer einheitlichen Skala, dargestellt werden. So können Trends bei den Daten in gleichmäßigen Zeitintervallen über die Zeit aufgezeigt werden. Bei einem Liniendiagramm werden Kategoriedaten gleichmäßig entlang der horizontalen Achse verteilt, und alle Wertedaten werden gleichmäßig entlang der vertikalen Achse verteilt. Als allgemeine Regel sollten Sie ein Liniendiagramm verwenden, wenn Ihre Daten nicht numerische X-Werte aufweisen –  für numerische X-Werte ist es besser, ein Punktdiagramm zu verwenden.

Erwägen Sie in den folgenden Fällen die Verwendung eines Punktdiagramms anstelle eines Linienddiagramms:

  • Ändern der Skalierung der horizontalen Achse    Da die horizontale Achse eines Punktdiagramms die Werteachse ist, stehen mehr Skalierungsoptionen zur Verfügung.

  • Verwenden einer logarithmischen Skala auf der horizontalen Achse    Sie können die horizontale Achse in eine logarithmische Skala verwenden.

  • Anzeigen von Arbeitsblattdaten, die Paare oder gruppierte Wertemengen umfassen    In einem Liniendiagramm können Sie die unabhängigen Skalen der Achsen anpassen, um mehr Informationen zu den gruppierten Werten anzuzeigen.

  • Anzeigen von Mustern in großen Datenmengen    Punktdiagramme sind nützlich zum Darstellen der Muster in den Daten, z.B. durch Anzeigen von linearen oder nicht linearen Trend, Clustern und Ausreißern.

  • </embeddedLabel>Vergleichen von großen Mengen an Datenpunkten ohne Berücksichtigung der Zeit je mehr Daten Sie in ein Punktdiagramm einschließen, desto bessere Vergleiche können Sie anstellen.   

Erwägen Sie die Verwendung eines Liniendiagramms anstelle eines Punkt XY-Diagramms in den folgenden Fällen:

  • Verwenden von Textbeschriftungen entlang der horizontalen Achse    Diese Textbeschriftungen können gleichmäßig verteilte Werte darstellen, z. B. Monate, Quartale oder Geschäftsjahre.

  • Verwenden einer kleinen Anzahl numerischer Beschriftungen entlang der horizontalen Achse    Wenn Sie nur wenige, gleichmäßig verteilte, numerische Beschriftungen verwenden, die ein Zeitintervall darstellen (z. B. Jahre), dann können Sie ein Liniendiagramm verwenden.

  • Verwenden eine Zeitskala entlang der horizontalen Achse    Wenn Sie Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Grundeinheiten anzeigen möchten, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn sich die Daten auf dem Arbeitsblatt nicht in der Reihenfolge befinden oder in derselben Grundeinheit angezeigt werden, dann verwenden Sie ein Liniendiagramm.

Seitenanfang

Erkunden von Punkt- und Liniendiagrammtypen

Für Punktdiagramme können die folgenden Diagrammuntertypen verwendet werden.

  • Punkt nur mit Datenpunkten    Dieser Diagrammtyp vergleicht Wertpaare. Verwenden Sie ein Punktdiagramm mit Datenpunkten, aber ohne Linien, wenn Sie viele Datenpunkte verwenden und Verbindungslinien das Lesen der Daten erschweren würden. Sie können diesen Diagrammtyp auch verwenden, wenn die Verbindungen der Datenpunkte nicht angezeigt werden müssen.

    Punkte nur mit Datenpunkten (Diagramm)

  • Punkt mit interpolierten Linien und Punkt mit interpolierten Linien und Datenpunkten    Dieser Diagrammtyp zeigt eine interpolierte Kurve an, die die Datenpunkte verbindet. Interpolierte Linien können mit oder ohne Datenpunktmarkierungen angezeigt werden. Verwenden Sie eine interpolierte Linie ohne Markierungen, wenn viele Datenpunkte vorhanden sind.

    Punkte mit interpolierten Linien und interpolierte Linien mit Datenpunkte

  • Punkt mit geraden Linien und Punkt mit geraden Linien und Datenpunktmarkierungen    Dieser Diagrammtyp zeigt gerade Verbindungslinien zwischen Datenpunkten an. Gerade Linien können mit oder ohne Datenpunktmarkierungen angezeigt werden.

    Punkte mit geraden Linien und Punkte mit geraden Linien und Datenpunkten

Für Liniendiagramme können die folgenden Diagrammuntertypen verwendet werden.

  • Linie und Linie mit Datenpunkten    Mit Liniendiagrammen, die mit oder ohne Datenpunkte zum Kennzeichnen einzelner Datenwerte angezeigt werden, lassen sich Trends über einen Zeitraum oder für geordnete Rubriken (Kategorien) darstellen – insbesondere, wenn zahlreiche Datenpunkte vorliegen und die Reihenfolge, in der sie dargestellt werden, wichtig ist. Wenn es viele Rubriken gibt oder die Werte Näherungswerte sind, verwenden Sie ein Liniendiagramm ohne Datenpunkte.

    Liniendiagramme und Liniendiagramme mit Datenpunkten

  • Gestapelte Linie und gestapelte Linie mit Datenpunkten.    In einem Liniendiagramm des Typs "Gestapelte Linie", das mit oder ohne Datenpunkte zum Kennzeichnen einzelner Datenwerte angezeigt wird, kann der Trend des Anteils jedes Werts über einen Zeitraum oder über geordnete Rubriken dargestellt werden. Da es aber nicht einfach ist zu sehen, dass diese Linien gestapelt sind, sollten Sie stattdessen einen anderen Liniendiagrammtyp oder ein gestapeltes Flächendiagramm.

    Gestapelte Liniendiagramme und gestapelte Liniendiagramme mit Datenpunkten

  • Gestapelte Linie (100 %) und gestapelte Linie mit Datenpunkten (100 %).    In einem Diagramm des Typs "Gestapelte Linie (100 %)", das mit oder ohne Datenpunkte zum Kennzeichnen einzelner Datenwerte angezeigt wird, kann der prozentuale Trend dargestellt werden, den jeder Wert über einen Zeitraum oder über geordnete Rubriken beiträgt. Wenn es viele Rubriken gibt oder die Werte Näherungswerte sind, verwenden Sie ein Diagramm des Typs "Gestapelte Linie (100 %)", das keine Datenpunkte hat.

    Tipp : Wenn Sie eine bessere Darstellung dieses Datentyps benötigen, erwägen Sie stattdessen die Verwendung eines gestapelten Flächendiagramms (100 %).

    Gestapelte Liniendiagramme (100%) und gestapelte Liniendiagramme mit Datenpunkten

  • 3D-Linie    In 3D-Liniendiagrammen wird jede Datenzeile bzw. Datenspalte als Liniendiagramm (3D) angezeigt. Ein 3D-Liniendiagramm besteht aus einer horizontalen Achse, einer vertikalen Achse und einer Tiefenachse, die geändert werden können.

    3D-Liniendiagramm

Seitenanfang

Erstellen eines Punkt (XY)-Diagramms

Formatiertes Punkt (XY)-Diagramm

Wie haben wir dieses Punktdiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Punktdiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Punktdiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

1

2

3

4

5

6

7

8

9

10

A

B

Tägliche Niederschläge

Feinstaub

4,1

122

4,3

117

5,7

112

5,4

114

5,9

110

5,0

114

3,6

128

1,9

137

7,3

104

  1. Markieren Sie die Daten, die im Punktdiagramm dargestellt werden sollen.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Balken.

    Abbildung des Excel-Menübands

  3. Klicken Sie aufPunkte nur mit Datenpunkten

    Tipp : Sie können mit der Maus auf einen beliebigen Diagrammtyp, um dessen Namen anzuzeigen.

  4. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  5. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen im Excel-Menüband

    Für unser Punktdiagramm haben wir Typ 26 verwendet.

  6. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Punktdiagramm geben wird Niederschlagsebene bei Regen ein.

  7. Um den Diagrammtitel zu verkleinerten, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Schriftgrad ein.

    Für unser Punktdiagramm verwendeten wir 14.

  8. Klicken Sie auf den Diagrammbereich im Diagramm.

  9. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann die folgenden Aktionen aus:

    1. Zum Hinzufügen eines horizontalen Achsentitels klicken Sie auf Primärer horizontaler Achsentitel, und klicken Sie dann auf Titel unter Achse.

    2. Wenn Sie einen vertikalen Achsentitel hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse, und klicken Sie dann auf den Typ der gewünschten Vertikalachse.

      Für unser Blasendiagramm verwendeten wir Gedrehter Titel,

      Abbildung des Excel-Menübands

    3. Klicken Sie auf jeden Achsentitel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Blasendiagramm verwendeten wir Täglicher Niederschlag als horizontalen Achsentitel und Niederschlagsebene als vertikalen Achsentitel.

  10. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder wählen Sie Zeichenbereich aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  11. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Blasendiagramm haben wir Dezenter Effekt - Akzent 3 verwendet.

    Gruppe "Formenarten" auf dem Excel-Menüband

  12. Klicken Sie auf den Diagrammbereich im Diagramm.

  13. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Blasendiagramm haben wir Dezenter Effekt - Akzent 1 verwendet.

  14. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Seitenanfang

Erstellen eines Liniendiagramms

Formatiertes Liniendiagramm

Wie haben wir dieses Liniendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Liniendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Liniendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

1

2

3

4

5

6

7

8

9

10

A

B

C

Datum

Tägliche Niederschläge

Feinstaub

1.1.07

4,1

122

1.0.07

4,3

117

3.1.07

5,7

112

4.1.07

5,4

114

5.1.07

5,9

110

6.1.07

5,0

114

7.1.07

3,6

128

8.1.07

1,9

137

9.1.07

7,3

104

  1. Markieren Sie die Daten, die im Liniendiagramm dargestellt werden sollen.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Linie.

    Abbildung des Excel-Menübands

  3. Klicken Sie auf Linie mit Datenpunkten.

  4. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  5. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen im Excel-Menüband

    Für unser Liniendiagramm haben wir Typ 2 verwendet.

  6. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

    Abbildung des Excel-Menübands

  7. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Liniendiagramm geben wir Niederschlagsebene bei Regen ein.

  8. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

    Für unser Liniendiagramm haben wir 14 verwendet.

  9. Klicken Sie auf dem Diagramm auf die Legende, oder wählen Sie sie aus einer Liste mit Diagrammelemente (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  10. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Legende und dann auf die gewünschte Position.

    Für unser Liniendiagramm haben wir Legende oben anzeigen verwendet.

  11. Zum Zeichnen einer dieser Datenreihen entlang einer sekundären Vertikalachse, klicken Sie dann auf die Datenreihe für Niederschlag, oder wählen Sie sie aus einer Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  12. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    Gruppe "Aktuelle Auswahl" im Excel-Menüband

  13. Wählen Sie unter Reihenoptionen den Eintrag Sekundärachse aus, und klicken Sie dann auf Schließen.

  14. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann die folgenden Aktionen aus:

    1. Wenn Sie einen primären vertikalen Achsentitel, den Sie hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse, und klicken Sie dann auf den Typ des gewünschten vertikalen Achsentitels.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    2. Zum Hinzufügen eines sekundären Vertikalachsentitels klicken Sie au Sekundärer Vertikalachsentitel, und klicken Sie dann auf den gewünschten Typ des vertikalen Achsentitels.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    3. Klicken Sie auf jeden Achsentitel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Liniendiagramm haben wir Feinstaubebene als primaren vertikalen Achsentitel und Niederschlag als sekundären vertikalen Achsentitel eingegeben.

  15. Klicken Sie auf den Zeichnungsfläche des Diagramms, oder wählen Sie ihn aus einer Liste mit Diagrammelementen (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente) aus.

  16. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Dunkel 1 verwendet.

    Gruppe "Formenarten" auf dem Excel-Menüband

  17. Klicken Sie auf den Diagrammbereich im Diagramm.

  18. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Akzent 3 verwendet.

  19. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung des Excel-Menübands

  3. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein.

    Tipp : Wenn Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX-Datei) im Ordner Diagramme gespeichert. Die Vorlage ist dann unter Vorlagen im Dialogfeld Diagramm einfügen (Registerkarte Einfügen, Gruppe Diagramme, Startprogramm für das Dialogfeld  Schaltflächensymbol ) und im Dialogfeld Diagrammtyp ändern (Registerkarte Entwurf, Gruppe Typ, Diagrammtyp ändern) verfügbar.

    Weitere Informationen darüber, wie eine Diagrammvorlage angewendet wird, finden Sie unter Speichern eines benutzerdefinierten Diagramms als Vorlage.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche, und klicken Sie dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×