Bildschirmaufzeichnung in PowerPoint

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Aufzeichnen Ihrer Computerbildschirm und den zugehörigen Audio, und klicken Sie dann in der PowerPoint Folie einbetten, oder Sie können ihn als separate Datei speichern.

  • Zum Aufzeichnen und Anhören des zur Bildschirmaufzeichnung gehörigen Tons benötigen Sie eine Soundkarte, ein Mikrofon und Lautsprecher.

  • Stellen Sie sicher, dass ausreichend Speicherplatz auf dem lokalen Laufwerk zum Aufzeichnen und Speichern der Bildschirmaufzeichnung verfügbar ist.

Aufzeichnen des Computerbildschirms und Einbetten der Aufzeichnung in PowerPoint

  1. Öffnen Sie die Folie, auf der Sie die Bildschirmaufzeichnung einfügen möchten.

  2. Wählen Sie auf der Registerkarte Einfügen des Menübands Bildschirm Aufzeichnung ein.

    Die Schaltfläche Bildschirm Aufzeichnung auf der Registerkarte Aufnahme in PowerPoint 2016

  3. Klicken Sie im Steuerungsdock auf Bereich auswählen (Windows-Logo-Taste+UMSCHALT+A). Wenn Sie den gesamten Bildschirm aufzeichnen möchten, drücken Sie die Windows-Logo-Taste+UMSCHALT+F.

    Bereich auswählen

    Der kleinste Größenbereich, den Sie aufzeichnen können, umfasst 64 x 64 Pixel.

    Wenn Sie sich für die Auswahl eines Bereichs entschieden haben, wird ein Fadenkreuzcursor  Fadenkreuz angezeigt. Klicken Sie, und ziehen Sie ihn, um den Bereich des Bildschirms auszuwählen, den Sie aufzeichnen möchten. (Wenn Sie während der aktuellen PowerPoint-Sitzung bereits eine Bildschirmaufzeichnung erstellt haben, wird die zuvor ausgewählte Bereichsauswahl auf dem Bildschirm angezeigt. Sie können mit der Aufzeichnung fortfahren, wenn dieser Auswahlbereich der Ihren Anforderungen entspricht, oder Sie können auf Bereich auswählen klicken, um neu zu beginnen.)

    Tipp:    PowerPoint_generic Einträge automatisch die Audio- und den Mauszeiger, sodass standardmäßig diese Optionen, klicken Sie auf das Steuerelement Andocken ausgewählt sind. Um diese zu deaktivieren, deaktivieren Sie auf Audio (Windows-Logo-Taste + UMSCHALT + U) und Den Zeiger Datensatz (Windows-Logo-Taste + UMSCHALT + O).

  4. Klicken Sie auf Aufzeichnen (Windows-Logo-Taste+UMSCHALT+R).

    Tipp:    Es sei denn, Sie dem Dock Steuerelement auf dem Bildschirm anheften, wird es nach oben in den Rand Folie während der Aufzeichnung auf. Damit der gelöster Steuerelement Andocken wieder angezeigt wird, zeigen Sie den Mauszeiger am oberen Rand des Bildschirms auf.

  5. So steuern Sie die Aufzeichnung:

    • Klicken Sie auf Anhalten, um die Aufzeichnung vorübergehend zu beenden (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Aufzeichnen, um die Aufzeichnung fortzusetzen (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Beenden, um die Aufzeichnung zu beenden (Windows-Logo-Taste+UMSCHALT+Q, wie unten dargestellt).

      Steuerelement "Andocken" während der Aufzeichnung

  6. Nachdem Sie die Aufzeichnung beendet haben, speichern Sie die Präsentation: Datei > Speichern. Die Aufzeichnung ist nun in die Folie eingebettet, die Sie in Schritt 2 ausgewählt haben.

    Um die Aufzeichnung selbst als separate Datei auf Ihrem Computer zu speichern, klicken Sie mit der rechten Maustaste auf das Bild auf der Folie, das die Aufzeichnung darstellt, und wählen Sie Medien speichern unter aus. Geben Sie im Dialogfeld Medien speichern unter einen Dateinamen und einen Speicherort für den Ordner an, und klicken Sie dann auf Speichern.

Wichtige:    Installieren Sie die 16 Februar 2015 für PowerPoint 2013 aktualisierenaus, um die Aufzeichnung Feature in PowerPoint 2013 Bildschirm verwenden.

  1. Öffnen Sie die Folie, auf der Sie die Bildschirmaufzeichnung einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Bildschirmaufzeichnung.

    Einfügen > Bildschirmaufzeichnung

  3. Klicken Sie im Steuerungsdock auf Bereich auswählen (Windows-Logo-Taste+UMSCHALT+A).

    Bereich auswählen

    Der kleinste Größenbereich, den Sie aufzeichnen können, umfasst 64 x 64 Pixel.

    Nun wird der Fadenkreuzcursor  Fadenkreuz angezeigt. Klicken und ziehen Sie, um den Bildschirmbereich auszuwählen, den Sie aufzeichnen möchten.

    Tipp:   PowerPoint Einträge automatisch die Audio- und den Mauszeiger, sodass standardmäßig diese Optionen, klicken Sie auf das Steuerelement Andocken ausgewählt sind. Um diese zu deaktivieren, deaktivieren Sie auf Audio (Windows-Logo-Taste + UMSCHALT + U) und Den Zeiger Datensatz (Windows-Logo-Taste + UMSCHALT + O).

    Wenn Sie während der aktuellen PowerPoint-Sitzung bereits eine Bildschirmaufzeichnung erstellt haben, wird die zuvor ausgewählte Bereichsauswahl auf dem Bildschirm angezeigt. Sie können mit der Aufzeichnung fortfahren, wenn dieser Auswahlbereich der Ihren Anforderungen entspricht, oder Sie können auf Bereich auswählen klicken, um neu zu beginnen.)

  4. Klicken Sie auf Aufzeichnen (Windows-Logo-Taste+UMSCHALT+R).

    Tipp:    Es sei denn, Sie dem Dock Steuerelement auf dem Bildschirm anheften, wird es nach oben in den Rand Folie während der Aufzeichnung auf. Damit der gelöster Steuerelement Andocken wieder angezeigt wird, zeigen Sie den Mauszeiger am oberen Rand des Bildschirms auf.

  5. So steuern Sie die Aufzeichnung:

    • Klicken Sie auf Anhalten, um die Aufzeichnung vorübergehend zu beenden (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Aufzeichnen, um die Aufzeichnung fortzusetzen (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Beenden, um die Aufzeichnung zu beenden (Windows-Logo-Taste+UMSCHALT+Q, wie unten dargestellt).

      Steuerelement "Andocken" während der Aufzeichnung

  6. Nachdem Sie die Aufzeichnung beendet haben, speichern Sie die Präsentation: Datei > Speichern. Die Aufzeichnung ist nun in die Folie eingebettet, die Sie in Schritt 1 ausgewählt haben.

    Um die Aufzeichnung selbst als separate Datei auf Ihrem Computer zu speichern, klicken Sie mit der rechten Maustaste auf das Bild auf der Folie, das die Aufzeichnung darstellt, und wählen Sie Medien speichern unter aus. Geben Sie im Dialogfeld Medien speichern unter einen Dateinamen und einen Speicherort für den Ordner an, und klicken Sie dann auf Speichern.

Speichern der Bildschirmaufzeichnung als von PowerPoint getrennte Datei

Wenn Sie mit PowerPoint 2013 arbeiten, müssen Sie vor Sie dem Speichern der Bildschirmaufzeichnung als gesonderte Datei prüfen, ob Sie die erforderlichen Updates für installiert haben:

Nachdem Sie die richtigen Updates installiert haben, können Sie die Videodatei speichern. So geht‘s:

  1. Klicken Sie mit der rechten Maustaste auf den Videoframe, und klicken Sie dann auf Medien speichern unter.

    Klicken Sie mit der rechten Maustaste auf den Videoframe.

    Tipp:    Sicherstellen Sie, dass der Datenträger genügend Speicherplatz zum Speichern der Videodatei hat. Andernfalls müssen Sie Speicherplatz freigeben, und versuchen Sie es erneut.

  2. Wählen Sie im Feld Medien speichern unter einen Ordner aus, und geben Sie in das Feld Dateiname einen Namen ein.

  3. Klicken Sie auf Speichern.

Festlegen der Einstellungen für den Start des Videos

Klicken Sie mit der rechten Maustaste in den Videoframe, klicken Sie auf Start, und wählen Sie aus, wie das Video in der Präsentation gestartet werden soll: automatisch, wenn eine Folie angezeigt wird, oder wenn Sie mit der Maus klicken.

Festlegen der Einstellungen für "Start"

Kürzen von Videos

  1. Klicken Sie mit der rechten Maustaste in den Videoframe, und klicken Sie auf Kürzen.

    Schaltfläche "Kürzen"

  2. Um festzustellen, wo das Videomaterial gekürzt werden soll, klicken Sie im Feld Video kürzen auf Wiedergeben.

  3. Wenn Sie den Punkt erreichen, an dem Sie kürzen möchten, klicken Sie auf Pause.

    Tipp:    Verwenden Sie die Schaltflächen zum Nächsten und Vorherigen Frame präzise Wiedergabedauer festlegen.

  4. Führen Sie mindestens eine der folgenden Aktionen aus:

    • Um den Anfang des Videos zu kürzen, klicken Sie auf den Startpunkt (im Bild unten als grüne Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Startposition des Videos.

      Kürzen von Videos

    • Um das Ende des Clips zu kürzen, klicken Sie auf den Endpunkt (im Bild oben als rote Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Endposition des Videos.

  5. Klicken Sie auf OK.

Anwenden einer Formatvorlage auf den Videoframe

Klicken Sie mit der rechten Maustaste in den Videoframe, klicken Sie auf Formatvorlage, und wählen Sie eine Formatvorlage, die Ihnen gefällt.

Auswählen einer Formatvorlage für den Videoframe

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×