Berechnen des Mittelwerts einer Gruppe von Zahlen

Berechnen des Mittelwerts einer Gruppe von Zahlen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Angenommen, Sie die durchschnittliche Anzahl von Tagen einer Aufgaben von anderen Mitarbeitern suchen möchten. Oder die durchschnittliche Temperatur an einem bestimmten Tag in einem Zeitraum von 10 Jahre berechnen möchten. Es gibt mehrere Methoden zum Berechnen des Mittelwerts einer Gruppe von Zahlen.

Der Mittelwert -Funktion Measures Modalwert, also die Position des Mittelpunkts einer Gruppe von Zahlen in einer statistischen Verteilung. Die drei sind die meisten gemeinsamer Measures der MODALWERT:

  • Mittelwert    Dies ist das arithmetische Mittel und wird durch Hinzufügen einer Gruppe von Zahlen, und klicken Sie dann Division durch die Anzahl der diese Zahlen berechnet. Beispielsweise ist der Mittelwert von 2, 3, 3, 5, 7 und 10 30 geteilt durch 6, also 5.

  • Median     Wert in der Mitte einer Gruppe von Zahlen. Hälfte der Zahlen hat Werte, die größer als der Median sind und Hälfte der Zahlen hat Werte, die kleiner als der Median sind. Der Median von 2, 3, 3, 5, 7 und 10 beträgt beispielsweise 4.

  • Modus    Die am häufigsten vorkommende Zahl in einer Gruppe von Zahlen. Der Modus von 2, 3, 3, 5, 7 und 10 beträgt beispielsweise 3.

Bei einer symmetrischen Verteilung einer Gruppe von Zahlen sind diese drei Maße der MODALWERT alle gleich. Werte können in eine Schiefe Verteilung einer Gruppe von Zahlen unterschiedlich sein.

Gehen Sie wie folgt vor:

  1. Klicken Sie auf eine Zelle unterhalb oder rechts, die Zahlen, für die Sie den Mittelwert ermitteln möchten.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Bearbeiten klicken Sie auf den Pfeil neben Schaltflächensymbol AutoSumme, klicken Sie auf Mittelwert, und drücken Sie dann die EINGABETASTE.

Verwenden Sie zum Ausführen dieser Aufgabe die Funktion Mittelwert . Kopieren Sie die Tabelle unten in ein leeres Arbeitsblatt.

Formel

Beschreibung (Ergebnis)

=MITTELWERT(A2:A7)

Bildet den Durchschnitt aller Zahlen in der vorstehenden Liste (9,5)

=MITTELWERT(A2:A4;A7)

Bildet den Durchschnitt der oberen drei Zahlen sowie der letzten Zahl in der Liste (7,5)

=MITTELWERTWENN(A2:A7; "<>0")

Bildet den Durchschnitt aller Zahlen in der Liste, die keine Null enthalten, wie Zelle A6 (11,4)

Verwenden Sie zum Ausführen dieser Aufgabe die Funktionen SUMMENPRODUKT und Summe aus. vThis Beispiel berechnet den Durchschnittspreis für eine Einheit über drei Einkäufe, pro Einkauf für eine andere Anzahl von Einheiten mit einem anderen Preis pro Einheit darin bezahlt.

Kopieren Sie die Tabelle unten in ein leeres Arbeitsblatt.

1

2

3

4

A

B

Stückpreis

Anzahl der Einheiten

20

500

25

750

35

100

Formel

Beschreibung (Ergebnis)

=SUMMENPRODUKT(A2:A4;B2:B4)/SUMME(B2:B4)

Dividiert die Gesamtkosten aller drei Bestellungen durch die Gesamtzahl der bestellten Einheiten (24,66)

Verwenden Sie die Funktionen Mittelwert und Wenn um diese Aufgabe auszuführen. Kopieren Sie in der nachfolgenden Tabelle, und denken Sie daran, die in diesem Beispiel wird möglicherweise leichter zu verstehen, wenn Sie es in ein leeres Arbeitsblatt kopieren.

Formel

Beschreibung (Ergebnis)

=MITTELWERTWENN(A2:A7; "<>0")

Bildet den Durchschnitt aller Zahlen in der Liste, die keine Null enthalten, wie Zelle A6 (11,4)

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Siehe auch

MITTELWERT

MITTELWERTWENN

SUMME

SUMMENPRODUKT

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×