Bearbeiten von Objekten in Ebenen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie ein Objekt wie ein Textfeld, eine Form oder ein Bild zu einem Dokument hinzufügen, ist das Objekt auf einer unsichtbaren Ebene enthalten. Objekte werden automatisch in separate Ebenen gestapelt, sobald Sie sie hinzufügen. Ebenen sind nützlich, wenn Sie visuelle Objekte in einem Dokument erstellen, da diese können Sie mehrere Objekte übereinander gestapelt und verschieben Sie sie weiterleiten oder nach hinten. Sie können beispielsweise 50 % transparent Rechteck auf ein Bild von einem Hammer layer. Wenn Sie den Layer Rechteck im Vordergrund haben, sieht der Hammer verdeckte aus. Wenn Sie den Layer Rechteck in den Hintergrund rücken haben, wird der Hammer ungefähr oberhalb des Rechtecks angezeigt.

Word

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie ein Shape.

  3. Klicken Sie auf der Registerkarte Format FormAnordnen klicken Sie auf, klicken Sie auf Senden nach vorne oder Hinten, und wählen Sie dann eine Option aus der Dropdown-Menü.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start auf Anordnen > Objekte neu anordnen.

    Hinweis: Wenn Sie Objekte neu anordnen nicht verfügbar ist, stellen Sie sicher, dass das Dokument mindestens zwei Objekt s enthält.

  2. Ziehen Sie die Ebene nach vorne oder nach hinten, um sie wie gewünscht zu platzieren, und klicken Sie dann auf OK.

    Hinweis: Wenn das Objekt, das Sie nach vorne oder nach hinten setzen möchten, auf den Ebenen nicht angezeigt wird, ist es möglicherweise Teil des Folienlayouts in der Folienmasteransicht.

Siehe auch

Ausrichten von Objekten

Word

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Start unter Anordnen auf Neu anordnen.

    "Layoutansicht für Veröffentlichungen" (Registerkarte "Start", Gruppe "Anordnen")

    Hinweis: Wenn Sie neu anordnen nicht verfügbar ist, stellen Sie sicher, dass das Dokument mindestens zwei Objekt s enthält.

  3. Ziehen Sie die Ebene nach vorne oder nach hinten, um sie wie gewünscht zu platzieren, und klicken Sie dann auf OK.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start unter Format auf Anordnen, und klicken Sie dann auf Objekte neu anordnen.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

    Hinweis: Wenn Sie Objekte neu anordnen nicht verfügbar ist, stellen Sie sicher, dass das Dokument mindestens zwei Objekt s enthält.

  2. Ziehen Sie die Ebene nach vorne oder nach hinten, um sie wie gewünscht zu platzieren, und klicken Sie dann auf OK.

    Hinweis: Wenn das Objekt, das Sie nach vorne oder nach hinten setzen möchten, auf den Ebenen nicht angezeigt wird, ist es möglicherweise Teil des Folienlayouts in der Folienmasteransicht.

Siehe auch

Ausrichten von Objekten

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×