Auswählen der richtigen Ansicht für den Projektplan

Wählen Sie die richtige Ansicht, um Informationen in den Balken von Gantt-Diagrammen, in einem Kalender, auf einer Zeitachse oder in Kalkulationstabellen ähnlichen Tabellen anzuzeigen.

Tipp zum Projektmanagement Wenn Sie Ressourcen in Ihrem Projektzeitplan Vorgängen zugeordnet haben, sollten Sie sich mit der Ansicht „Teamplaner“ vertraut machen. Sie können Ressourcen verschiedenen Vorgängen zuordnen, sehen, wer überlastet ist, und eine Reihe anderer Projektmanagementaufgaben ausführen – alles in einer Ansicht!

  1. Klicken Sie auf die Registerkarte Ansicht.

  2. Klicken Sie in der Gruppe Vorgangsansichten oder in der Gruppe Ressourcenansichten auf die Ansicht, die Sie verwenden möchten.
    Anzeigen einer Ansicht in Project

  3. Wenn Sie die gewünschte Ansicht nicht finden können, klicken Sie in der Gruppe Vorgangsansichten auf Gantt-Diagramm, und klicken Sie dann auf Weitere Ansichten. Klicken Sie im Dialogfeld Weitere Ansichten in der Liste Ansichten auf die Ansicht, die Sie verwenden möchten, und klicken Sie dann auf Übernehmen.

Nach Ihrem Einstieg in Project wird es nicht lange dauern, bis Sie Kreativität entwickeln und beginnen, sich Gedanken über die schnelle und effektive Anpassung einer Ansicht zu machen.

  1. Wechseln Sie zu der Ansicht, mit der Sie beginnen möchten.

  2. Klicken Sie auf die Registerkarte Format.

  3. Wählen Sie die Formatierungsoptionen aus, die Sie verwenden möchten.
    Wählen Sie beispielsweise eine Formatvorlage für den Text auf der linken Seite der Ansicht aus, indem Sie auf Textartenklicken. Sie können die Formatvorlage für beliebige Textarten ändern, einschließlich kritischer Vorgänge, Meilensteinen, geänderter Vorgänge, Text auf Balken usw.
    Ändern von Formatvorlagen für Text

    Und hier ist noch ein Beispiel. Sie können das Aussehen der Balken in Gantt-Diagrammen schnell ändern, indem Sie im Feld Gantt-Diagrammformat auf eine Formatvorlage klicken.
    Gantt-Diagrammarten
    Tipp Zeigen Sie mit der Maus auf eine der Optionen, um einen Hinweis anzuzeigen, wie und warum Sie die betreffende Option auswählen sollten.

    An diesem Punkt wird es ein bisschen schwierig. Nicht alle Ansichten weisen die gleichen Formatierungsoptionen auf. Wenn das Gantt-Diagramm aktuell angezeigt wird, sehen Sie auf der Registerkarte Format nur eine Liste der Formatvorlagen für das Gantt-Diagramm, nicht aber die gleichen Formatvorlagen für andere Ansichten.

  4. Klicken Sie auf Textarten, um eine Formatvorlage auf einen bestimmten Text in einer Ansicht anzuwenden. Weitere Informationen dazu finden Sie unter Anwenden einer Formatvorlage auf Text in einer Ansicht.

Kopieren von Änderungen in eine Ansicht für die Verwendung in kommenden Projekten

Verwenden Sie den Organisator, um eine geänderte Ansicht in andere Projekte oder für alle zukünftigen Projekte in die Globale Vorlage zu kopieren.

Klicken Sie auf Datei > Organisator. Weitere Informationen zum Verwenden des Organisators.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×