Auswählen der richtigen Ansicht für die jeweilige Aufgabe in PowerPoint

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können die PowerPoint-Folien je nach Aufgabe auf viele verschiedene Arten anzeigen. Einige Ansichten sind beim Erstellen der Präsentation nützlich, und einige eignen sich besonders zum Vorführen der Präsentation.

Die verschiedenen PowerPoint-Ansichtsoptionen sind auf der Registerkarte Ansicht aufgeführt, wie es nachfolgend dargestellt ist.

Abbildung des Menüs 'Ansicht' in PowerPoint

Die am häufigsten verwendeten Ansichten sind auch auf der Taskleiste am unteren rechten Rand des Folienfensters zu finden, wie es nachfolgend dargestellt ist.

Abbildung der Schaltflächen 'Ansicht' am Fuß des PowerPoint-Bildschirms

Hinweis: Informationen zum Ändern der Standardansicht in PowerPoint finden Sie unter Ändern der Standardansicht.

Ansichten zum Erstellen einer Präsentation

Normalansicht

Zur Normalansicht gelangen Sie über die Taskleiste  Schaltfläche 'Normalansicht' in PowerPoint am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Die Normalansicht ist die Bearbeitungsansicht, die Sie zumeist nutzen, um Folien zu erstellen. Die folgende Abbildung zeigt die Normalansicht mit Folienminiaturansichten auf der linken Seite, einem großen Fenster mit der aktuellen Folie und einem Bereich unter der aktuellen Folie, in dem Sie Sprechernotizen dazu eingeben können.

Abbildung der Normalansicht in PowerPoint

Foliensortieransicht

Zur Foliensortieransicht gelangen Sie über die Taskleiste  Abbildung der Schaltfläche 'Folienansicht' in PowerPoint am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

In der Foliensortieransicht (siehe unten) werden alle Folien der Präsentation als Miniaturansichten horizontal angeordnet angezeigt. Diese Ansicht ist nützlich, wenn Sie die Anordnung der Folien ändern müssen. Klicken Sie einfach auf die Folien, und ziehen Sie sie an eine neue Position, oder fügen Sie Abschnitte hinzu, um die Folien in sinnvollen Gruppen anzuordnen.

Abbildung der 'Foliensortieransicht' in PowerPoint

Weitere Informationen zu Abschnitten finden Sie unter Organisieren von PowerPoint-Folien in Abschnitten.

Notizenseitenansicht

Sie können die Sprechernotizen über die Schaltfläche Notizen Schaltfläche "Notizen" in PowerPoint am unteren Rand des Folienfensters ein- oder ausblenden oder über die Registerkarte Ansicht im Menüband zur Notizenseitenansicht gelangen.

Der Notizenbereichbefindet sich unterhalb des Folienfensters. Sie können die Notizen drucken oder sie in eine Präsentation einbinden, die Sie an die Teilnehmer senden, oder Sie können sie einfach für sich selbst als Unterstützung bei der Präsentation verwenden.

Abbildung des Bereichs "Sprechernotizen" in PowerPoint

Weitere Informationen zu Notizen finden Sie unter Hinzufügen von Sprechernotizen zu Folien.

Gliederungsansicht

Zur Gliederungsansicht gelangen Sie über die Registerkarte Ansicht im Menüband. (In PowerPoint 2013 und höheren Versionen können Sie nicht mehr von der Normalansicht aus zur Gliederungsansicht gelangen. Sie müssen sie über die Registerkarte Ansicht aufrufen.)

Verwenden Sie die Gliederungsansicht zum Erstellen einer Gliederung oder Abfolge für Ihre Präsentation. Sie zeigt nur den Text auf den Folien, keine Bilder oder sonstigen grafischen Elemente.

Abbildung der 'Gliederungsansicht' in PowerPoint

Masteransichten

Um zu einer Masteransicht zu gelangen, wählen Sie auf der Registerkarte Ansicht in der Gruppe Masteransichten die gewünschte Masteransicht aus.

Zu den Masteransichten gehören Folienmaster, Handzettelmaster und Notizenmaster. Der Hauptvorteil bei der Arbeit in einer Masteransicht besteht darin, dass Sie globale Formatierungsänderungen vornehmen können, die sich auf alle Folien, Notizenseiten bzw. Handzettel der Präsentation auswirken.

Weitere Informationen über die Arbeit mit Mastern finden Sie unter folgenden Themen:

Ansichten zum Vorführen und Anzeigen einer Präsentation

Bildschirmpräsentationsansicht

Zur Bildschirmpräsentationsansicht gelangen Sie über die Taskleiste  Abbildung der Schaltfläche 'Bildschirmpräsentationsansicht' in PowerPoint am unteren Rand des Folienfensters.

In der Bildschirmpräsentationsansicht können Sie Ihre Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht nimmt den gesamten Computerbildschirm ein, sodass die Präsentation dem Publikum wie auf einem großen Bildschirm vorgeführt wird.

Referentenansicht

Um zur Referentenansicht zu gelangen, klicken Sie in der Bildschirmpräsentationsansicht in der unteren linken Ecke des Bildschirms auf  Schaltfläche "Referentenansicht anzeigen" in PowerPoint und dann auf Referentenansicht anzeigen (wie nachfolgend gezeigt).

In der Referentenansicht können Sie die Notizen während der Vorführung einer Präsentation anzeigen. Das Publikum kann die Notizen in der Referentenansicht nicht sehen.

Abbildung des Menüs 'Referentenansicht' in PowerPoint

Weitere Informationen zum Verwenden der Referentenansicht finden Sie unter Verwenden der Vortragsnotizen bei der Vorführung einer Bildschirmpräsentation.

Leseansicht

Zur Leseansicht gelangen Sie über die Taskleiste Schaltfläche "Leseansicht" in PowerPoint am unteren Rand des Folienfensters.

Die meisten Benutzer, die eine PowerPoint-Präsentation ohne einen Referenten durcharbeiten, verwenden vorzugsweise die Leseansicht. In dieser Ansicht wird die Präsentation wie bei der Bildschirmpräsentation auf dem gesamten Bildschirm angezeigt, und sie umfasst einige einfache Steuerelemente, mit denen die Folien komfortabel durchlaufen werden können.

Ansichten zum Erstellen einer Präsentation

Es gibt mehrere Ansichten in PowerPoint, die beim Erstellen einer professionellen Präsentation hilfreich sind.

Normalansicht

Die Normalansicht ist die Hauptbearbeitungsansicht, in der Sie Präsentationen erstellen und entwerfen. Diese Ansicht verfügt über vier Arbeitsbereiche:

Normalansicht

1: Registerkarte "Gliederung" Dies ist ein guter Ausgangspunkt zum Erstellen von Inhalten – zum Erfassen Ihrer Ideen, zum Planen, wie Sie sie präsentieren möchten und zum Anordnen und Neuanordnen von Folien und Text. Auf der Registerkarte "Gliederung" wird der Text Ihrer Folien in einer Gliederungsansicht dargestellt.

Hinweis: Um einen Ausdruck einer Gliederung Ihrer Präsentation zu erstellen, der nur den Text (wie er in der Gliederungsansicht angezeigt wird) enthält, ohne die Grafiken oder Animationen zu drucken, klicken Sie zuerst auf die Registerkarte Datei.

Klicken Sie anschließend auf "Drucken", klicken Sie unter "Weitere Einstellungen" auf "Ganzseitige Folien", klicken Sie auf "Gliederung", und klicken Sie dann oben auf "Drucken".

2: Registerkarte "Folien" Zeigen Sie die Folien in Ihrer Präsentation während der Bearbeitung als Bilder in Miniaturbildgröße an. Die Miniaturansichten erleichtern Ihnen das Navigieren in Ihrer Präsentation und ermöglichen Ihnen, die Wirkung von Entwurfsänderungen einzuschätzen. Hier können Sie auch auf einfache Weise Folien neu anordnen, hinzufügen oder löschen.

3: Folienbereich Im oberen rechten Abschnitt des PowerPoint-Fensters zeigt der Folienbereich eine große Ansicht der aktuellen Folie an. Während die aktuelle Folie in dieser Ansicht dargestellt wird, können Sie Text hinzufügen und Bilder, Tabellen, SmartArt-Grafiken, Diagramme, Zeichenobjekte, Textfelder, Filme, Sounds, Links und Animationen einfügen

4: Notizenbereich Im Notizenbereich unterhalb des Folienbereichs können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Sie können zwischen den Registerkarten "Folien" und "Gliederung" wechseln. Informationen zum Vergrößern oder Ausblenden des Bereichs, der die Registerkarten "Gliederung" und "Folien" enthält, finden Sie unter Anzeigen oder Ausblenden der Registerkarten "Gliederung" oder "Folien".

Hinweis: Um in der Normalansicht das Lineal oder Gitternetzlinien anzuzeigen, aktivieren Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen das Kontrollkästchen Lineal bzw. das Kontrollkästchen Gitternetzlinien.

Foliensortieransicht

Die Foliensortieransicht stellt eine Ansicht Ihrer Folien in Form von Miniaturansichten dar. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie die Präsentation erstellen oder für den Druck vorbereiten.

In der Foliensortieransicht können Sie auch Abschnitte hinzufügen und Folien in unterschiedliche Kategorien oder Abschnitte sortieren. Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Foliensortieransicht

Notizenseitenansicht

Der Notizenbereich befindet sich unter dem Folienbereich. Hier können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Wenn Sie Ihre Notizen in der Vollbildansicht anzeigen und sie so bearbeiten möchten, klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

Masteransichten

Zu den Masteransichten gehören die Folien-, die Handzettel- und die Notizenansicht. Dies sind die Hauptfolien, auf denen Informationen über die Präsentation gespeichert sind, einschließlich Hintergrund, Farbe, Schriftarten, Effekten sowie Größe und Position von Platzhaltern. Der Hauptvorteil bei der Arbeit in einer Masteransicht besteht darin, dass Sie in der Folien-, der Notizen- und der Handzettelmasteransicht globale Formatierungsänderungen vornehmen können, die sich auf alle Folien, Notizenseiten bzw. Handzettel der Präsentation auswirken.

Weitere Informationen zum Arbeiten mit Mastern finden Sie unter Was ist ein Folienmaster? und Erstellen und Anpassen eines Folienmasters.

Ansichten zum Vorführen einer Präsentation

Bildschirmpräsentationsansicht

In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht nimmt den gesamten Computerbildschirm ein, sodass die Präsentation dem Publikum wie auf einem großen Bildschirm vorgeführt wird. Sie können sehen, wie Ihre Grafiken, Anzeigedauern, Filme, animierten Effekte und Übergangseffekte während der aktuellen Präsentation aussehen.

Drücken Sie ESC, um die Bildschirmpräsentationsansicht zu beenden.

Referentenansicht

Die Referentenansicht stellt eine wichtige, auf der Bildschirmpräsentation basierende Ansicht dar, die Sie beim Vorführen Ihrer Präsentation verwenden können. Mithilfe von zwei Monitoren können Sie andere Programme ausführen und Ihre Vortragsnotizen anzeigen, die für Ihr Publikum nicht sichtbar sind.

Um die Referentenansicht zu verwenden, vergewissern Sie sich, dass Ihr Computer mehrere Monitore unterstützt, aktivieren Sie die Unterstützung für mehrere Monitore, und aktivieren Sie die Referentenansicht.

Weitere Informationen zur Verwendung der Referentenansicht finden Sie unter Verdecktes Anzeigen der Sprechernotizen, während eine Präsentation auf mehreren Bildschirmen vorgeführt wird.

Leseansicht

Verwenden Sie die Leseansicht, um Ihre Präsentation nicht vor einen Publikum (beispielsweise auf einem großen Bildschirm) sondern für jemanden zu halten, der Ihre Präsentation auf dem eigenen Computer anzeigt. Oder verwenden Sie die Leseansicht auf dem eigenen Computer, wenn Sie eine Präsentation nicht in der Vollbilddarstellung der Bildschirmpräsentationsansicht sondern in einem Fenster mit einfachen Steuerelementen anzeigen möchten, in dem die Präsentation bequem überprüft werden kann. Sie können jederzeit von der Leseansicht zu einer der anderen Ansichten wechseln, wenn Sie die Präsentation ändern möchten.

Ansichten zum Vorbereiten und Drucken einer Präsentation

Um Papier und Tinte zu sparen, sollten Sie einen Druckauftrag vor der Ausführung vorbereiten. PowerPoint bietet Ansichten und Einstellungen, mit denen Sie festlegen können, welche Elemente Sie drucken möchten (Folien, Handzettel oder Notizenseiten) und wie sie gedruckt werden sollen (in Farbe, Graustufen, Schwarzweiß, mit oder ohne Rahmen usw.).

Detailliertere Informationen über das Drucken und die Seitenansicht finden Sie unter Drucken Ihrer PowerPoint-Folien oder -Handzettel.

Foliensortieransicht

In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie sie für den Druck vorbereiten. Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Foliensortieransicht

Druckvorschau

In der Druckvorschau können Sie festlegen, was Sie drucken möchten – Handzettel, Notizenseiten, die Gliederung oder die Folien. Klicken Sie auf Datei > Drucken, und wählen Sie dann unter Einstellungen Optionen aus.

Ansichten zum Erstellen einer Präsentation

Es gibt mehrere Ansichten in PowerPoint, die beim Erstellen einer professionellen Präsentation hilfreich sind.

Normalansicht

Die Normalansicht ist die Hauptbearbeitungsansicht, in der Sie Präsentationen erstellen und entwerfen. Diese Ansicht verfügt über vier Arbeitsbereiche:

Normalansicht

1: Registerkarte "Gliederung" Dies ist ein guter Ausgangspunkt zum Erstellen von Inhalten – zum Erfassen Ihrer Ideen, zum Planen, wie Sie sie präsentieren möchten und zum Anordnen und Neuanordnen von Folien und Text. Auf der Registerkarte "Gliederung" wird der Text Ihrer Folien in einer Gliederungsansicht dargestellt.

Hinweis: Um einen Ausdruck einer Gliederung Ihrer Präsentation zu erstellen, der nur den Text (wie er in der Gliederungsansicht angezeigt wird) enthält, ohne die Grafiken oder Animationen zu drucken, klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , klicken Sie auf Drucken wählen Sie unter DruckenGliederungsansicht aus, und klicken Sie dann auf OK.

2: Registerkarte "Folien" Das ist der richtige Ort, um die Folien in Ihrer Präsentation während der Bearbeitung als Bilder in Miniaturbildgröße anzuzeigen. Die Miniaturansichten erleichtern Ihnen das Navigieren in Ihrer Präsentation und ermöglichen Ihnen, die Wirkung von Entwurfsänderungen einzuschätzen. Hier können Sie auch auf einfache Weise Folien neu anordnen, hinzufügen oder löschen.

3: Folienbereich Im oberen rechten Abschnitt des PowerPoint-Fensters zeigt der Folienbereich eine große Ansicht der aktuellen Folie an. Während die aktuelle Folie in dieser Ansicht dargestellt wird, können Sie Text hinzufügen und Bilder, Tabellen, SmartArt-Grafiken, Diagramme, Zeichenobjekte, Textfelder, Filme, Sounds, Links und Animationen einfügen

4: Notizenbereich Im Notizenbereich unterhalb des Folienbereichs können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Sie können zwischen den Registerkarten "Folien" und "Gliederung" wechseln. Informationen zum Vergrößern oder Ausblenden des Bereichs, der die Registerkarten "Gliederung" und "Folien" enthält, finden Sie unter Anzeigen oder Ausblenden der Registerkarten "Gliederung" oder "Folien".

Hinweis: Um in der Normalansicht das Lineal oder Gitternetzlinien anzuzeigen, aktivieren Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen/Ausblenden das Kontrollkästchen Lineal bzw. das Kontrollkästchen Gitternetzlinien.

Foliensortieransicht

Die Foliensortieransicht stellt eine Ansicht Ihrer Folien in Form von Miniaturansichten dar. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie die Präsentation erstellen oder für den Druck vorbereiten.

Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Foliensortieransicht

Notizenseitenansicht

Der Notizenbereich befindet sich direkt unter dem Folienbereich. Hier können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Wenn Sie Ihre Notizen in der Vollbildansicht anzeigen und sie so bearbeiten möchten, klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

Masteransichten

Zu den Masteransichten gehören die Folien-, die Handzettel- und die Notizenansicht. Dies sind die Hauptfolien, auf denen Informationen über die Präsentation gespeichert sind, einschließlich Hintergrund, Farbe, Schriftarten, Effekten sowie Größe und Position von Platzhaltern. Der Hauptvorteil bei der Arbeit in einer Masteransicht besteht darin, dass Sie in der Folien-, der Notizen- und der Handzettelmasteransicht globale Formatierungsänderungen vornehmen können, die sich auf alle Folien, Notizenseiten bzw. Handzettel der Präsentation auswirken.

Weitere Informationen zum Arbeiten mit Mastern finden Sie unter Was ist ein Folienmaster? und Erstellen und Anpassen eines Folienmasters.

Ansichten zum Vorführen einer Präsentation

Bildschirmpräsentationsansicht

In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht füllt den gesamten Computerbildschirm aus, wie eine echte Präsentation. In dieser Ansicht sehen Sie die Präsentation so, wie sie auch ihr Publikum sieht. Sie können sehen, wie Ihre Grafiken, Anzeigedauern, Filme, animierten Effekte und Übergangseffekte während der aktuellen Präsentation aussehen.

Drücken Sie ESC, um die Bildschirmpräsentationsansicht zu beenden.

Hinweis: Um eine Präsentation zu beenden, während Sie sich in der Bildschirmpräsentationsansicht befinden, drücken Sie ESC.

Referentenansicht

Eine wichtige, auf der Bildschirmpräsentation basierende Ansicht, die Sie beim Vorführen Ihrer Präsentation verwenden können, wird als "Referentenansicht" bezeichnet. Mithilfe von zwei Monitoren können Sie andere Programme ausführen und Ihre Vortragsnotizen anzeigen, die für Ihr Publikum nicht sichtbar sind.

Um die Referentenansicht zu verwenden, vergewissern Sie sich, dass Ihr Computer mehrere Monitore unterstützt, aktivieren Sie die Unterstützung für mehrere Monitore, und aktivieren Sie die Referentenansicht.

Weitere Informationen zur Verwendung der Referentenansicht finden Sie unter Verdecktes Anzeigen der Sprechernotizen, während eine Präsentation auf mehreren Bildschirmen vorgeführt wird.

Ansichten zum Vorbereiten und Drucken einer Präsentation

Um Papier und Tinte zu sparen, sollten Sie einen Druckauftrag vor der Ausführung vorbereiten. PowerPoint bietet Ansichten und Einstellungen, mit denen Sie festlegen können, welche Elemente Sie drucken möchten (Folien, Handzettel oder Notizenseiten) und wie sie gedruckt werden sollen (in Farbe, Graustufen, Schwarzweiß, mit oder ohne Rahmen usw.).

Foliensortieransicht

In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie sie für den Druck vorbereiten. Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Foliensortieransicht

Druckvorschau

In der Druckvorschau können Sie vor dem Drucken die Einstellungen für die Art der Druckausgabe festlegen – Handzettel, Notizenseiten, Gliederungen oder Folien. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , zeigen Sie auf Drucken, klicken Sie auf Druckvorschau, und wählen Sie dann unter Drucken eine Option aus.

Wenn Ihre Datei in PowerPoint Online auf OneDrive gespeichert ist, lautet die Standardansicht die Leseansicht. Wenn Ihre Datei auf OneDrive for Business oder SharePoint Online gespeichert ist, lautet die Standardansicht die Bearbeitungsansicht.

Ansicht zum Erstellen einer Präsentation

Bearbeitungsansicht

Zur Bearbeitungsansicht gelangen Sie über die Registerkarte Ansicht oder über die Taskleiste am unteren Rand des Folienfensters.

die Bearbeitungsansicht ist der Bearbeitungsmodus, in dem Sie am häufigsten arbeiten, um Ihre Folien zu erstellen. Nachfolgend werden die Folienminiaturansichten auf der linken Seite, ein großes Fenster mit der aktuellen Folie und ein Notizenfeld unterhalb der aktuellen Folie angezeigt, auf der Sie Sprechernotizen für diese Folie eingeben können.

Bearbeiten der Ansicht in PowerPoint Online

Ansichten zum Vorführen und Anzeigen einer Präsentation

Bildschirmpräsentationsansicht

Sie können die Bildschirm Präsentationsansicht über die Taskleiste Abbildung der Schaltfläche 'Bildschirmpräsentationsansicht' in PowerPoint am unteren Rand des Folienfensters aufrufen.

Verwenden Sie die Bildschirmpräsentationsansicht, um Ihre Präsentation an Ihre Zielgruppe zu übermitteln. Die Bildschirmpräsentationsansicht befindet sich im Vollbildmodus, genau so, wie Ihre Präsentation auf einem großen Bildschirm aussieht, wenn Ihr Publikum Sie sieht.

Leseansicht

Hinweis: die Leseansicht steht für PowerPoint Online -Dateien, die in OneDrive for Business /SharePoint Online gespeichert sind, nicht zur Verfügung.

Sie können die Leseansicht auf der Registerkarte Ansicht oder in der Taskleiste Schaltfläche "Leseansicht" in PowerPoint am unteren Rand des Folienfensters aufrufen.

Die meisten Personen, die eine PowerPoint -Präsentation ohne Referent überprüfen, möchten die Leseansicht verwenden. Die Präsentation wird in einem Vollbildmodus wie der Bildschirmpräsentationsansicht angezeigt, und Sie enthält einige einfache Steuerelemente, mit denen sich die Folien leicht durchblättern lassen. Sie können auch Sprechernotizen in der Leseansicht anzeigen.

Die Ansichten in PowerPoint , mit denen Sie Ihre Präsentation bearbeiten, Drucken und vorführen können, sind wie folgt:

  • Normalansicht

  • Foliensortieransicht

  • Notizenseitenansicht

  • Gliederungsansicht (in neueren Versionen von PowerPoint für Mac )

  • Bildschirmpräsentationsansicht

  • Referentenansicht

  • Masteransichten: Folie, Handzettel und Notizen

Sie können an zwei Stellen zwischen PowerPoint-Ansichten wechseln:

In PowerPoint zwischen Ansichten wechseln

Legende 1 Verwenden des Menüs Ansicht, um zwischen den Ansichten zu wechseln

Legende 2 Zugreifen auf die drei Hauptansichten (Normal-, Foliensortier- oder Bildschirmpräsentationsansicht) auf der unteren Leiste des PowerPoint-Fensters

Ansichten zum Erstellen oder Bearbeiten einer Präsentation

Mehrere Ansichten in PowerPoint können Ihnen beim Erstellen einer professionellen Präsentation helfen.

  • Normalansicht    Die Normalansicht ist die Hauptbearbeitungsansicht, in der Sie Präsentationen schreiben und entwerfen. Diese Ansicht verfügt über vier Arbeitsbereiche:

    Arbeitsbereiche in der Gliederungsansicht und in der Folienansicht

    Legende 1 Registerkarte "Gliederung"

    Legende 2 Registerkarte "Folien"

    Legende 3  Folienbereich

    Legende 4  Notizenbereich

    Hinweis: PowerPoint 2016 für Mac enthält nicht die Registerkarte Gliederung . Verwenden Sie stattdessen die Gliederungsansicht. In PowerPoint 2016 für Mac wird auch keine Registerkarte Folien angezeigt. Die normal Ansicht wird automatisch in einer Folienansicht angezeigt.

  • Foliensortieransicht    In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie die Präsentation erstellen oder für den Druck vorbereiten. In der Foliensortieransicht können Sie auch Abschnitte hinzufügen und Folien in unterschiedliche Kategorien oder Abschnitte sortieren.

  • Notizenseitenansicht    Der Notizenbereich befindet sich unter dem Folienbereich. Hier können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

  • Gliederungsansicht    (in PowerPoint 2016 für Mac) In der Gliederungsansicht wird die Präsentation als eine Gliederung angezeigt, die aus den Titeln und dem Haupttext jeder Folie besteht. Jeder Titel wird auf der linken Seite des Bereichs mit der Gliederungsansicht angezeigt, zusammen mit einem Foliensymbol und einer Foliennummer. Das Arbeiten in der Gliederungsansicht ist besonders hilfreich, um globale Änderungen vorzunehmen, eine Übersicht über die Präsentation zu erhalten, die Reihenfolge von Aufzählungszeichen oder Folien zu ändern oder Formatierungsänderungen anzuwenden.

  • Masteransichten    Zu den Masteransichten gehören die Folien-, die Handzettel- und die Notizenansicht. Dies sind die Hauptfolien, auf denen Informationen über die Präsentation gespeichert sind, einschließlich Hintergrund, Designfarben, Schriftartendesign, Designeffekte sowie Größe und Position von Platzhaltern. Der Hauptvorteil bei der Arbeit in einer Masteransicht besteht darin, dass Sie in der Folien-, der Notizen- und der Handzettelmasteransicht globale Formatierungsänderungen vornehmen können, die sich auf alle Folien, Notizenseiten bzw. Handzettel der Präsentation auswirken. Weitere Informationen zum Arbeiten mit Mastern finden Sie unter Ändern eines Folienmasters.

Ansichten zum Vorführen einer Präsentation

  • Bildschirmpräsentationsansicht    In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. In dieser Ansicht nehmen die Folien den gesamten Computerbildschirm ein.

  • Referentenansicht     Mit der Referentenansicht können Sie Ihre Folien während der Vorführung verwalten, indem Sie nachverfolgen, wie viel Zeit vergangen ist, welche Folie als nächstes angezeigt wird, und Notizen anzeigen, die nur Sie sehen können (während Sie auch Besprechungsnotizen während der Vorführung vorführen).

Ansichten zum Vorbereiten und Drucken einer Präsentation

Um Papier und Tinte zu sparen, sollten Sie einen Druckauftrag vor der Ausführung vorbereiten. PowerPoint bietet Ansichten und Einstellungen, mit denen Sie festlegen können, welche Elemente Sie drucken möchten (Folien, Handzettel oder Notizenseiten) und wie sie gedruckt werden sollen (in Farbe, Graufstufen, Schwarzweiß, mit oder ohne Rahmen usw.).

  • Foliensortieransicht    In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie sie für den Druck vorbereiten.

  • Druckvorschau    In der Druckvorschau können Sie festlegen, was Sie drucken möchten – Handzettel, Notizenseiten, die Gliederung oder die Folien.

Siehe auch

Informationen zum Entwerfen einer Präsentation

Unterteilen von Folien in Abschnitte

Drucken Ihrer Folien und Handzettel

Anzeigen von Präsentationen

Verwenden der Referentenansicht in PowerPoint für Mac

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×