Aufrufen des Fokus für den Inhalt Ihres Dokuments

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie ein Word-Dokument öffnen und die Aufmerksamkeit auf dessen Inhalt lenken möchten, ohne dass andere Elemente auf dem Bildschirm davon ablenken, verwenden Sie den Fokusmodus. Im Fokusmodus sind alle Symbolleisten ausgeblendet, und Sie können sich auf den Inhalt des Dokuments konzentrieren.

Der Fokusmodus wird in Word für Mac 2011 Fokusansicht genannt.

Tipp: Um den Fokusmodus zu beenden, zeigen Sie mit der Maus auf den oberen Rand des Bildschirms, und wählen Sie dann Beenden aus.

Der Fokusmodus verbessert die Dokumentanzeige, da alle Symbolleisten ausgeblendet werden, die Übersichtlichkeit des Bildschirms verbessert wird, alle Ablenkungen aufgehoben werden und Sie sich auf den Inhalt des Dokuments konzentrieren können.

Office 365-Abonnent

Diese Funktion steht nur Office 365-Abonnenten zur Verfügung. Abonnenten erhalten neue Funktionen und Verbesserungen monatlich. Klicken Sie hier, um ein Abonnement zu testen oder zu kaufen.

Lesen und Schreiben im Fokusmodus

Beim Lesen oder Schreiben von Fokus.Modus, wird die Seite füllt den gesamten Bildschirm und schließt alle abgelenkt. Wenn Ihr Monitor groß genug ist, können Sie zwei Seiten durch parallel mit Mehreren Seiten unter der Registerkarte Ansicht anzeigen. Sie können haben Sie noch Fokus.Modus und in ein beliebiges Layout wie drucken, Web, Gliederung oder Entwurf werden.

Ihr Dokument kann auf eine der folgenden Arten in den Fokusmodus gesetzt werden:

  • Wählen Sie die Registerkarte Ansicht, und wählen Sie den Fokus aus.

    Oder

  • Wählen Sie Fokus auf der Statusleiste am unteren Rand der Anwendung Word aus.

    Oder

  • Wählen Sie im Systemmenü die Option Ansicht und dann Fokus aus.

Ändern des Hintergrunds im Fokus.Modus

Sie können die Darstellung der Hintergrund des Dokuments im Fokus.Modus ändern. Hintergründe können auf Ihr Dokument nur in der Seitenlayoutansicht angewendet werden. So ändern Sie den Hintergrund,

  1. Wählen Sie die Registerkarte Ansicht, und wählen Sie den Fokus aus.

  2. Wählen Sie Hintergrund aus, und wählen Sie eine der Optionen in der Dropdownliste Hintergrund nach unten. Neue Hintergrund Auswahlmöglichkeiten Hintergrund und Polaren Nacht helfen Ihnen Fokussierung auf Ihr Dokument und einfach die Augen zu bleiben.

    Menü "Hintergrund" im Fokusmodus

Tipp: Drücken Sie ESC, um den Fokusmodus zu beenden.

In der Fokusansicht in Word für Mac 2011 sind alle Symbolleisten ausgeblendet, mit Ausnahme der Symbolleisten, die der Steuerung des Lesens und Schreibens dienen. Wenn Sie das Dokument bearbeiten möchten, können Sie in der Fokusansicht in den Schreibmodus wechseln. Der Schreibmodus ist für das Schreiben optimiert und umfasst nur die am häufigsten verwendeten Schrifttools.

Hinweis: Wenn Sie Office 2011 (Version 14.1 oder niedriger) verwenden, wird die Fokusansicht als Vollbildansicht bezeichnet. Weitere Informationen zur Vollbildansicht in Mac OS X 7 (Lion) finden Sie unter Verbessern der Übersichtlichkeit des Bildschirms zum erleichterten Anzeigen von Dokumenten.

Führen Sie eine der folgenden Aktionen aus:

Lesen von Dokumenten

Der Lesemodus in der Fokusansicht ist für das Lesen optimiert, sodass die Seite immer den Bildschirm ausfüllt. Wenn Ihr Monitor groß genug ist, können Sie zwei Seiten nebeneinander anzeigen. Darüber hinaus können Sie das Dokument durchsuchen und Kommentare und Überarbeitungen anzeigen.

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Platzieren Sie zum Festlegen der Leseoptionen den Mauszeiger über dem oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Lesen.

  3. Klicken Sie auf Optionen, und nehmen Sie dann die gewünschten Änderungen vor.

    Hinweis: Wenn Sie zwei Seiten nebeneinander anzeigen, sind Seitenumblättereffekte deaktiviert.

Schreiben von Dokumenten

Der Schreibmodus in der Fokusansicht ist für das Schreiben optimiert. In diesem Modus sind nur die am häufigsten verwendeten Schrifttools verfügbar. Im Schreibmodus können Sie Textformatierungen anwenden, Kommentare einfügen, Änderungen nachverfolgen, Medien einfügen, speichern und drucken.

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Bewegen Sie den Mauszeiger über den oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Schreiben.

    In Word wird die Schreibsymbolleiste angezeigt, auf der die am häufigsten verwendeten Schrifttools enthalten sind.

  3. Platzieren Sie zum Festlegen der Schreiboptionen den Mauszeiger über dem oberen Rand des Bildschirms, um die Schreibsymbolleiste anzuzeigen.

  4. Klicken Sie auf Optionen, und nehmen Sie dann die gewünschten Änderungen vor.

Wechseln zwischen Lese- und Schreibmodus

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Bewegen Sie den Mauszeiger über den oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Schreiben oder Lesen.

    Tipp: Sie können eigene Tastenkombinationen zuweisen, um zur Fokusansicht zu wechseln und die Fokusansicht zu schließen. Klicken Sie im Menü Extras auf Tastatur anpassen. Klicken Sie unter Kategorien auf Alle Befehle. Weisen Sie dann dem Befehl GanzerBildschirmUmschalten eine Tastenkombination zu, um auf einfache Weise in die und aus der Fokusansicht zu wechseln, und weisen Sie dem Befehl SchließenLesemodus eine Tastenkombination zu, um die Fokusansicht zu schließen und zur Drucklayoutansicht zurückzukehren.

Siehe auch

Ansichten in Word

Erstellen oder Löschen einer Tastenkombination

Verbessern der Übersichtlichkeit des Bildschirms zum erleichterten Anzeigen von Dokumenten

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×