Arbeiten mit Beispieldiagrammen und -daten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die Beispieldiagramme in Microsoft Office Visio Professional 2007 sind eine geeignete Möglichkeit, sich mit einigen erweiterten Programmfeatures vertraut zu machen, wie z. B. Datenverknüpfung und Pivotdiagramme.

Jedes Beispieldiagramm ist für einen bestimmten Zweck konzipiert (z. B. ein Projektplan oder Vertriebsinformationen), und jedes wird mit eigenen Beispieldaten in einer Microsoft Office Excel-Arbeitsmappe geliefert. Sie können jedes Beispieldiagramm öffnen und bearbeiten, um anzuzeigen, wie dessen Features funktionieren, und anschließend können Sie das bearbeitete Diagramm speichern. Wenn Sie die Beispieldaten bearbeiten möchten, müssen Sie lediglich eine Kopie der Daten speichern und die Verknüpfung zwischen den kopierten Daten und der Beispielzeichnung wiederherstellen.

In diesem Thema wird erläutert, wie Sie die Beispieldiagramme öffnen und ihre Beispieldaten speichern. Detaillierte Informationen über das Arbeiten mit erweiterten Features, die in einigen Beispieldiagrammen eingeführt wurden, finden Sie in den folgenden Themen:

Schritt 1. Öffnen eines Beispieldiagramms

  1. Klicken Sie im Menü Hilfe auf Beispieldiagramme.

  2. Klicken Sie im Fenster Beispiele auf das Beispieldiagramm, das Sie öffnen möchten.

  3. Klicken Sie rechts vom Fenster auf Diagramm öffnen.

Seitenanfang

Schritt 2. Speichern einer Kopie der Beispieldaten

  1. Klicken Sie im Menü Hilfe auf Beispieldiagramme.

  2. Klicken Sie im Fenster Beispiele auf das Beispieldiagramm, das die gewünschten Daten enthält.

  3. Klicken Sie rechts vom Fenster auf Beispieldaten öffnen.

    Excel wird mit den Beispieldaten in einer Arbeitsmappe geöffnet.

  4. Klicken Sie im Menü Datei auf Speichern unter.

  5. Wählen Sie einen Speicherort für die Datei, wie z. B. Desktop.

Sie können nun die Kopie der Beispieldaten öffnen und sie bearbeiten.

Seitenanfang

Schritt 3. Verknüpfen von kopierten Daten mit einem Beispieldiagramm

Hinweis : Die Prozedur zum Verknüpfen von kopierten Daten mit Beispielpivotdiagrammen wird im nächsten Abschnitt abgedeckt.

  1. Öffnen Sie das Beispieldiagramm, mit dem Sie die kopierten Daten verknüpfen möchten.

  2. Klicken Sie im Menü Daten auf Daten aktualisieren.

  3. Klicken Sie im Dialogfeld Daten aktualisieren auf Konfigurieren.

  4. Klicken Sie im Dialogfeld Aktualisierung konfigurieren auf Datenquelle ändern.

  5. Befolgen Sie den Assistenten, indem Sie die Kopie der Daten als Datenquelle befolgen.

  6. Klicken Sie nach Fertigstellen des Assistenten im Aktualisierung konfigurieren auf OK, und klicken Sie dann im Dialogfeld Daten aktualisieren auf Aktualisieren.

    Tipp : Für die meisten Seiten des Assistenten ist eine spezielle Hilfe verfügbar. Drücken Sie die Taste F1, oder klicken Sie auf die Schaltfläche Hilfe, wenn die Schaltfläche geöffnet wurde.

Seitenanfang

Verknüpfen von kopierten Daten mit einem Beispielpivotdiagramm

Wie stelle ich fest, ob es sich bei dem Beispiel um ein Pivotdiagramm handelt?

Klicken Sie im Menü Hilfe auf Beispieldiagramme und im Fenster Beispiele auf das Beispiel. Eine Beschreibung des Beispiels wird unter dessen Bild rechts vom Fenster angezeigt.

  1. Öffnen Sie die Zeichnung mit dem Pivotdiagramm, mit dem Sie die kopierten Daten verknüpfen möchten.

    Hinweis : Wenn Ihre Zeichnung mehrere Pivotdiagramme enthält, müssen Sie dieses Verfahren für jedes Pivotdiagramm wiederholen, mit dem die kopierten Daten verknüpft werden sollen.

  2. Wählen Sie in Ihrer Zeichnung das Pivotdiagramm-Shape aus.

  3. Klicken Sie im Menü Pivotdiagramm auf Optionen.

  4. Klicken Sie im Dialogfeld Optionen für Pivotdiagramme unter Datenoptionen auf Datenquelle ändern.

  5. Befolgen Sie den Assistenten, indem Sie die Kopie der Daten als Datenquelle verwenden.

Tipp : Für die meisten Seiten des Assistenten ist eine spezielle Hilfe verfügbar. Drücken Sie die Taste F1, oder klicken Sie auf die Schaltfläche Hilfe, wenn die Schaltfläche geöffnet wurde.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×