Anzeigen von Projektkosten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Was möchten Sie tun?

Anzeigen von Gesamtkosten für Vorgänge und Ressourcen

Anzeigen von Gesamtkosten für das gesamte Projekt

Anzeigen von Gesamtkosten für Vorgänge, Ressourcen und Zuordnungen Varianzen

Zeigen Sie die geplanten Kosten nach Zeitphasen und ist-Kosten

Anzeigen der Gesamtkosten für Vorgänge und Ressourcen

Führen Sie zum Anzeigen der Gesamtkosten für Vorgänge folgende Aktionen aus:

  1. Klicken Sie im Menü Ansicht auf Weitere Ansichten.

  2. Klicken Sie in der Liste Ansichten auf Vorgang: Tabelle und anschließend auf Auswahl.

  3. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  4. Überprüfen Sie das Feld Gesamtkosten.

Klicken Sie zum Anzeigen von Gesamtkosten für Ressourcen, die gruppiert nach Ressourcen der Art Arbeit, Materialressourcen und Kostenressourcen folgendermaßen Sie vor:

  1. Klicken Sie im Menü Ansicht auf Ressource: Tabelle.

  2. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  3. Klicken Sie im Feld Gruppieren nach auf Arbeit verglichen mit Material, um die zusammengefassten Gesamtkosten für Ressourcen anzuzeigen.

  4. Überprüfen Sie das Feld Kosten.

Hinweis : Haben Sie Gliederungscodes in Microsoft Office Project verwendet, um einen Kostencode zu erstellen, könnten Sie es vorziehen, die zusammengefassten Gesamtkosten für Ressourcen anzuzeigen, indem Sie eine Gruppierung nach Kostencode vornehmen.

Seitenanfang

Anzeigen der Gesamtkosten für das gesamte Projekt

  1. Klicken Sie im Menü Ansicht auf Weitere Ansichten.

  2. Klicken Sie in der Liste Ansichten auf Vorgang: Tabelle und anschließend auf Auswahl.

  3. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Ansicht.

  4. Aktivieren Sie unter Gliederungsoptionen für das Kontrollkästchen Projektsammelvorgang anzeigen, und klicken Sie dann auf OK.

  5. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

Tipp : Sie können die Gesamtkosten des Projekts auch schnell an einer Stelle überprüfen. Klicken Sie im Menü Projekt auf Projektinfo, und klicken Sie dann auf Statistik.

Seitenanfang

Anzeigen der Kostenabweichungen für Vorgänge, Ressourcen und Zuordnungen

Sie können keine Kosten Varianzen anzeigen, bis Sie einen Basisplan für Ihr Projekt festlegen.

Führen Sie zum Überprüfen der Kostenabweichungen für Vorgänge folgende Aktionen aus:

  1. Klicken Sie im Menü Ansicht auf Weitere Ansichten.

  2. Klicken Sie in der Liste Ansichten auf Vorgang: Tabelle und anschließend auf Auswahl.

  3. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  4. Überprüfen Sie die verfügbaren Kostenwerte in den Feldern Gesamtkosten, Geplant, Abweichung, Aktuell und Verbleibend.

    Drücken Sie die TAB-TASTE, um zu den Feldern zu wechseln, falls sie nicht sichtbar sind.

Führen Sie zum Überprüfen der Kostenabweichungen für Ressourcen folgende Aktionen aus:

  1. Klicken Sie im Menü Ansicht auf Ressource: Tabelle.

  2. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  3. Überprüfen Sie die verfügbaren Kostenwerte in den Feldern Kosten, Geplante Kosten, Abweichung, Aktuelle Kosten und Verbleibend.

    Drücken Sie die TAB-TASTE, um zu den Feldern zu wechseln, falls sie nicht sichtbar sind.

Hinweis : 

  • Wenn Sie Ressourcen der Art Material haben, möchten Sie möglicherweise diese vorrangig durch Anwenden eines Filters. Bei Verwendung der Ressourcentabelle in der Filters Feld Feld "Filter" , klicken Sie auf Ressourcenart, um alle Ressourcen, die nach Typ gruppiert anzuzeigen. Um wieder alle Ressourcen anzuzeigen, klicken Sie auf Alle Ressourcen in das Feld Filter ein.

  • Wenn Sie die Ressource: Tabelle verwenden, können Sie auch schnell Kosten nach Arbeit, Material oder Kostenressourcen kategorisieren. Klicken Sie in die Group By Feld Schaltflächensymbol auf Arbeit vergleichen mit Materialressourcen. Um die Gruppierung rückgängig zu machen, klicken Sie auf Ohne Gruppe in das Feld Gruppieren nach.

Führen Sie zum Überprüfen der Kostenabweichungen für Zuordnungen folgende Aktionen aus:

  1. Klicken Sie im Menü Ansicht auf Ressource: Einsatz oder auf Vorgang: Einsatz.

  2. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  3. Überprüfen Sie in der Ansicht Ressource: Einsatz in der Tabelle Kosten die verfügbaren Kostenwerte in den Feldern Kosten, Geplante Kosten, Abweichung, Aktuelle Kosten und Verbleibend.

    Überprüfen Sie in der Ansicht Vorgang: Einsatz in der Tabelle Kosten die verfügbaren Kostenwerte in den Feldern Feste Kosten, Fälligkeit fester Kosten, Gesamtkosten, Geplant, Abweichung, Aktuell und Verbleibend.

    Drücken Sie die TAB-TASTE, um zu den Feldern zu wechseln, falls sie nicht sichtbar sind.

Seitenanfang

Anzeigen der geplanten Kosten (Budget) und der aktuellen Kosten nach Zeitphasen

Bevor Sie Informationen zum geplanten Zeitphasen anzeigen können, müssen Sie einen Basisplan für Ihr Projekt festgelegt.

  1. Klicken Sie im Menü Ansicht auf Vorgang: Einsatz.

  2. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Kosten.

  3. Klicken Sie im Menü Format auf Einzelheitenarten, und klicken Sie dann auf die Registerkarte Einsatzeinzelheiten.

  4. Halten Sie in der Liste Verfügbare Felder die STRG-TASTE gedrückt, um nicht nebeneinander liegende Felder auszuwählen. Klicken Sie dann auf Aktuelle Kosten, Geplante Kosten und Kosten.

  5. Klicken Sie auf Anzeigen, und klicken Sie dann auf OK.

Hinweis : Standardmäßig werden in Microsoft Office Project aktuelle Kosten automatisch berechnet. Sollen die Informationen zu aktuellen Kosten bearbeitet werden, müssen Sie die automatische Berechnung aktueller Kosten deaktivieren. Klicken Sie dazu im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Berechnen. Deaktivieren Sie das Kontrollkästchen Ist-Kosten werden immer von Microsoft Office Project berechnet.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×