Anzeigen von Beispielen für erweiterte Features in den integrierten Beispieldiagrammen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Die Beispieldiagramme in Visio Professional und Visio Premium sind sehr gut geeignet, sich mit einigen erweiterten Programmfeatures vertraut zu machen, wie z. B. Datenverknüpfung und Pivotdiagramme.

Jedes Beispieldiagramm ist für einen bestimmten Zweck konzipiert (z. B. ein Projektplan oder Vertriebsinformationen), und jedes wird mit eigenen Beispieldaten in einer Microsoft Excel-Arbeitsmappe geliefert. Sie können jedes Beispieldiagramm öffnen und bearbeiten, um anzuzeigen, wie dessen Features funktionieren. Anschließend können Sie das bearbeitete Diagramm speichern. Wenn Sie die Beispieldaten bearbeiten möchten, müssen Sie lediglich eine Kopie der Daten speichern und die Verknüpfung zwischen den kopierten Daten und der Beispielzeichnung wiederherstellen.

Schritt 1. Öffnen eines Beispieldiagramms

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für einen Anfang auf Beispieldiagramme.

  4. Klicken Sie auf das zu öffnende Beispieldiagramm.

  5. Klicken Sie im Informationsbereich auf der rechten Fensterseite auf Öffnen.

Seitenanfang

Schritt 2. Speichern einer Kopie der Beispieldaten

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für einen Anfang auf Beispieldiagramme.

  4. Klicken Sie auf das zu öffnende Beispieldiagramm.

  5. Klicken Sie im Informationsbereich auf der rechten Fensterseite auf Beispieldaten öffnen.

    Excel wird mit den Beispieldaten in einer Arbeitsmappe geöffnet.

  6. Speichern Sie eine Kopie der Arbeitsmappe an einem geeigneten Speicherort, z. B. auf dem Desktop oder im Dokumentordner.

Sie können nun die Kopie der Beispieldaten öffnen und bearbeiten.

Seitenanfang

Schritt 3. Verknüpfen von kopierten Daten mit einem Beispieldiagramm

Hinweis: Die Vorgehensweise zum Pivotdiagrammen unterscheidet sich und ist separat im nächsten Abschnittbehandelt.

  1. Öffnen Sie das Beispieldiagramm, mit dem Sie die kopierten Daten verknüpfen möchten.

  2. Klicken Sie auf der Registerkarte Daten auf den Pfeil neben Alle aktualisieren und dann auf Daten aktualisieren.

  3. Klicken Sie im Dialogfeld Daten aktualisieren auf Konfigurieren.

  4. Klicken Sie im Dialogfeld Aktualisierung konfigurieren auf Datenquelle ändern.

  5. Befolgen Sie den Assistenten, indem Sie die Kopie der Daten als Datenquelle verwenden.

  6. Klicken Sie nach Fertigstellen des Assistenten im Dialogfeld Aktualisierung konfigurieren auf OK und dann im Dialogfeld Daten aktualisieren auf Aktualisieren.

Seitenanfang

Verknüpfen von kopierten Daten mit einem Beispielpivotdiagramm

Wie erkenne ich, ob die Stichprobe eines Pivotdiagramms ist?

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für einen Anfang auf Beispieldiagramme.

  4. Klicken Sie auf das zu prüfende Beispieldiagramm.

  5. Im Informationsbereich auf der rechten Fensterseite wird eine Beschreibung des Beispiels angezeigt. Wenn das Beispiel über ein Pivotdiagramm verfügt, ist diese Information in der Beschreibung enthalten.

  1. Öffnen Sie die Zeichnung mit dem Pivotdiagramm, mit dem Sie die kopierten Daten verknüpfen möchten.

    Hinweis: Wenn Ihre Zeichnung mehrere Pivotdiagramme enthält, müssen Sie dieses Verfahren für jedes Pivotdiagramm wiederholen, mit dem die kopierten Daten verknüpft werden sollen.

  2. Wählen Sie in Ihrer Zeichnung das Pivotdiagramm-Shape aus.

  3. Klicken Sie auf der Registerkarte Pivotdiagramm auf den Pfeil unter Aktualisieren.

  4. Klicken Sie auf Datenquelle ändern.

  5. Befolgen Sie den Assistenten, indem Sie die Kopie der Daten als Datenquelle verwenden.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×