Anzeigen von Beispielen für erweiterte Features in den integrierten Beispieldiagrammen

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Die Beispieldiagramme in Visio Professional und Premium Edition bieten eine großartige Möglichkeit, sich mit einigen der erweiterten Funktionen des Programms vertraut zu machen, wie z. b. Datenverknüpfung und Pivotdiagrammen.

Jedes Beispieldiagramm ist für einen bestimmten Zweck vorgesehen, z. b. für eine projektzeitachse oder Verkaufsinformationen, und jeder wird mit eigenen Beispieldaten in einer Microsoft Excel-Arbeitsmappe geliefert. Sie können jedes Beispieldiagramm öffnen und bearbeiten, um zu sehen, wie die Features funktionieren, und das bearbeitete Diagramm speichern. Wenn Sie die Beispieldaten auch bearbeiten möchten, müssen Sie lediglich eine Kopie der Daten speichern und die Verknüpfung zwischen den kopierten Daten und der Beispielzeichnung wiederherstellen.

Schritt 1 Öffnen eines Beispieldiagramms

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für erste Schritte auf Beispieldiagramme.

  4. Klicken Sie auf das Beispieldiagramm, das Sie öffnen möchten.

  5. Klicken Sie im Informationsbereich auf der rechten Seite des Fensters auf Öffnen.

Seitenanfang

Schritt 2. Speichern einer Kopie der Beispieldaten

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für erste Schritte auf Beispieldiagramme.

  4. Klicken Sie auf das Beispieldiagramm, das Sie öffnen möchten.

  5. Klicken Sie im Informationsbereich auf der rechten Seite des Fensters auf Beispieldaten öffnen.

    Excel wird mit den Beispieldaten in einer Arbeitsmappe geöffnet.

  6. Speichern Sie eine Kopie der Arbeitsmappe an einem geeigneten Speicherort, beispielsweise im Ordner "Desktop" oder "Dokumente".

Sie können jetzt Ihre Kopie der Beispieldaten öffnen und bearbeiten.

Seitenanfang

Schritt 3. Verknüpfen kopierter Daten mit einem Beispieldiagramm

Hinweis: Die Vorgehensweise für Pivotdiagrammen ist anders und wird im nächsten Abschnittseparat behandelt.

  1. Öffnen Sie das Beispieldiagramm, mit dem die kopierten Daten verknüpft werden sollen.

  2. Klicken Sie auf der Registerkarte Daten auf den Pfeil neben Alle aktualisieren, und klicken Sie dann auf Daten aktualisieren.

  3. Klicken Sie im Dialogfeld Daten aktualisieren auf Konfigurieren.

  4. Klicken Sie im Dialogfeld Aktualisierung konfigurieren auf Datenquelle ändern.

  5. Folgen Sie dem Assistenten, indem Sie Ihre Kopie der Daten als Datenquelle verwenden.

  6. Klicken Sie nach Abschluss des Assistenten im Dialogfeld Aktualisierung konfigurieren auf OK, und klicken Sie dann im Dialogfeld Daten aktualisieren auf Aktualisieren.

Seitenanfang

Verknüpfen kopierter Daten mit einem Beispiel Pivotdiagramm

Wie kann ich feststellen, ob das Beispiel ein Pivotdiagramm ist?

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Weitere Möglichkeiten für erste Schritte auf Beispieldiagramme.

  4. Klicken Sie auf das zu überprüfende Beispieldiagramm.

  5. Im Informationsbereich auf der rechten Seite des Fensters wird eine Beschreibung des Beispiels angezeigt. Wenn das Beispiel eine Pivotdiagramm hat, enthält die Beschreibung Diese Informationen.

  1. Öffnen Sie die Zeichnung mit dem Pivotdiagramm, mit dem die kopierten Daten verknüpft werden sollen.

    Hinweis: Wenn Sie in Ihrer Zeichnung mehr als ein Pivotdiagramm haben, müssen Sie dieses Verfahren für jeden Pivotdiagramm wiederholen, mit dem die kopierten Daten verknüpft werden sollen.

  2. Wählen Sie das Pivotdiagramm-Shape in der Zeichnung aus.

  3. Klicken Sie auf der Registerkarte Pivotdiagramm auf den Pfeil unter Aktualisieren.

  4. Klicken Sie auf Datenquelle ändern.

  5. Folgen Sie dem Assistenten, indem Sie Ihre Kopie der Daten als Datenquelle verwenden.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×