Anzeigen oder Ausblenden von Zeilen oder Spalten

Das Ausblenden von Teilen des Inhalts eines gesamten Blatts oder einer gesamten Arbeitsmappe kann das Auffinden der wichtigsten Daten erleichtern.

Führen Sie eine der folgenden Aktionen aus:

Ausblenden von Zeilen und Spalten

  1. Markieren Sie die Zeile oder Spalte, die ausgeblendet werden soll.

  2. Zeigen Sie im Menü Format entweder auf Zeile oder auf Spalte, und klicken Sie dann auf Ausblenden.

Anzeigen von ausgeblendeten Zeilen und Spalten

  1. Führen Sie einen der folgenden Schritte aus:

Zweck

Verfahren

Anzeigen von ausgeblendeten Zeilen

Markieren Sie Zellen in der Zeile oberhalb und unterhalb der ausgeblendeten Zeilen.

Anzeigen von ausgeblendeten Spalten

Markieren Sie Zellen in der Spalte links und rechts neben den ausgeblendeten Spalten.

Anzeigen aller ausgeblendeten Spalten oder Zeilen

Markieren Sie alle Zellen des Blatts, indem Sie in der linken oberen Ecke des Gitternetzes auf das Dreieck Alles Auswählen klicken.

Symbol für die Auswahl aller Zellen

Legende 1  Dreieck

  1. Zeigen Sie im Menü Format entweder auf Zeile oder auf Spalte, und klicken Sie dann auf Einblenden.

    Hinweis : Wenn die erste Zeile oder Spalte eines Blatts ausgeblendet ist, klicken Sie im Menü Bearbeiten auf Go To. Geben Sie in das Feld Verweis die Zeichenfolge A1 ein, und klicken Sie dann auf OK. Zeigen Sie im Menü Format entweder auf Zeile oder auf Spalte, und klicken Sie dann auf Einblenden.

Siehe auch

Ändern der Spaltenbreite oder Zeilenhöhe

Verschieben oder Kopieren von Zellen, Zeilen oder Spalten

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×