Anzeigen mehrerer kritischer Pfade

Sie können in Ihrem Projektterminplan so viele kritische Pfade einrichten und anzeigen, wie Sie für die Kontrolle Ihres Projekts benötigen.

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Erweitert, scrollen Sie nach unten, und aktivieren Sie das Kontrollkästchen Mehrere kritische Pfade berechnen.

  3. Klicken Sie auf Ansicht > Balkendiagramm (Gantt).

  4. Klicken Sie auf Format, und aktivieren Sie dann das Kontrollkästchen Kritische Vorgänge.

Project zeigt standardmäßig immer nur einen kritischen Pfad an, und zwar den kritischen Pfad, der sich auf den Endtermin des Projekts auswirkt. Aus verschiedenen Gründen kann es jedoch erforderlich sein, mehrere kritische Pfade anzuzeigen (weitere Informationen zum Anzeigen des kritischen Pfads in Ihrem Projekt finden Sie hier):

  • Sicherstellen, dass sich alle Teilprojekt eines Hauptprojekt im Zeitplan befinden

  • Verfolgen des Fortschritts unterschiedlicher Phasen oder Meilensteine

  • Kontrollieren von Serienvorgängen (aus unterschiedlichen Gründen)

Projektmanagement-Tipp: Denken Sie beim Anzeigen Mehrere kritische Pfade daran, dass es trotzdem nur einen kritischen Hauptpfad gibt. Wenn dieser hinter den Zeitplan zurückfällt, ist der ganze Projektterminplan gefährdet!

Anhand der folgenden Tipps können Sie möglicherweise mehrere kritische Pfade, die Sie in einem Projekt eingerichtet haben, besser nutzen.

Aktion

So wird's gemacht

Arbeiten mit mehreren Projekten in einem Terminplan

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Terminplan, scrollen Sie nach unten, und aktivieren Sie dann das Kontrollkästchen Eingefügte Projekte werden wie Sammelvorgänge berechnet.

Alleiniges Anzeigen von kritischen Vorgängen

Klicken Sie in der Ansicht "Balkendiagramm (Gantt)" auf Ansicht > Filtern > Kritisch.

Klicken Sie in der Liste "Filtern" auf Kein Filter, um wieder alle Vorgänge anzuzeigen.

Gruppieren kritischer Vorgänge

Klicken Sie in der Ansicht "Balkendiagramm (Gantt)" auf Ansicht > Gruppieren nach > Kritisch.

Klicken Sie in der Liste "Gruppieren nach" auf Ohne Gruppe, um wieder alle Vorgänge anzuzeigen.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×