Anzeigen der Ressourcenarbeitsauslastungen und -verfügbarkeit

Als Projektmanager ist einer der wichtigsten Aspekte Ihrer Rolle die Überwachung der Zuweisungen für jede Ihrer Ressourcen, damit Sie ihre Arbeitsauslastung effektiv ausgleichen können. Einige Ressourcen sind möglicherweise überlastet, andere nicht ausgelastet. Sie können überprüfen, wie effizient Ihre Ressourcen in Ihrem Projekt verwendet werden, und ob Sie Anpassungen vornehmen müssen, indem Sie ihre Arbeitsauslastungen und Verfügbarkeit in Microsoft Project anzeigen.

Diese Anweisungen gelten für Microsoft Project 2016, 2013 und 2010.

Worüber möchten Sie mehr wissen?

Überprüfen von Ressourcenarbeitsauslastungen mithilfe der Ansicht "Ressource: Einsatz"

Überprüfen der Verfügbarkeit für Enterprise-Ressourcen mithilfe von Project Online

Verwenden eines Diagramms zum Anzeigen von individuellen Arbeitslasten

Anzeigen einer Liste der überlasteten Ressourcen

Überlastete Gruppenressourcen

Suchen von Ressourcen mit verfügbarer Zeit

Überprüfen von Ressourcenarbeitsauslastungen mithilfe der Ansicht "Ressource: Einsatz"

  1. Klicken Sie auf der Registerkarte Vorgang oder Ressource im Dropdownmenü Ansicht auf Ressource: Einsatz.

  2. Überprüfen Sie die Ressourcennamen und die ihnen zugeordneten Aufgaben im Tabellenbereich der Ansicht "Ressource: Einsatz".

  3. Überprüfen Sie den Zeitskalabereich der Ansicht, um zu sehen, wie Arbeit im ausgewählten Zeitraum zugeteilt ist.

In vielen Ressourcenansichten, einschließlich der Ansicht "Ressource: Einsatz", werden überlastete Ressourcen rot angezeigt. Eine Überlastung tritt auf, wenn die Maximale Einheiten einer Ressource für einen beliebigen Zeitraum überschritten wurden. In Ressourcentabellen umfasst das Indikatorfeld für überlastete Ressourcen außerdem den Ressourcenabgleichsindikator, der anzeigt, dass für die Ressource ein Abgleich vorgenommen werden muss. Suchen Sie nach dem Indikator, und überprüfen Sie die Vorgangszuweisungen, um zu beurteilen, ob die Überlastung akzeptabel ist.

Nehmen wir beispielsweise an, dass zwei Vorgänge eine Dauer von vier Stunden aufweisen und beide zur gleichen Zeit beginnen und enden. Wenn Sie beide Vorgänge Bob zuweisen, ist er technisch überlastet, da er während dieses vierstündigen Zeitraums der beiden Vorgänge zu 200 Prozent arbeitet. Wenn der Abgleich jedoch auf Tagesbasis festgelegt ist, muss für Bob kein Abgleich erfolgen, da er während des gesamten Tages seine Gesamtkapazität von acht Stunden Arbeit nicht überschreitet.

Hinweis : Zugleich mit den Ressourcenzuweisungen für Vorgänge im aktuell geöffneten Projekt zeigt die Ansicht "Ressource: Einsatz" auch Sammelressourcenzuweisungen an. Sammelressourcenzuweisungen geben die Gesamtmenge an Arbeit an, die einer Ressource in allen weiteren Projekten zugewiesen ist. Sammelressourcenzuweisungen werden nur angezeigt, wenn eine Verbindung mit Microsoft Project Server besteht und ein Enterprise-Projekt geöffnet ist. Wenn Sie vermeiden möchten, dass sich die Zeilen mit Sammelzuweisungen auf die in der Ansicht "Ressource: Einsatz" angezeigten Summen auswirken, können Sie die Zeilen der Sammelzuweisungen auswählen und dann ENTF drücken.

Darüber hinaus können Sie auch die Ansicht "Ressource: Einsatz" anzeigen und ändern, um alle Prozentsätze der Arbeitszuweisungen in einer Arbeitszeittabelle anzuzeigen. Diese Ansicht stellt alle Zuweisungen nach Ressource dar und weist aus, in welchem Maß diese Ressourcen den zugeteilten Vorgängen im zeitlichen Verlauf zugeordnet sind.

  1. Klicken Sie auf der Registerkarte Vorgang oder Ressource im Dropdownmenü Ansicht auf Ressource: Einsatz.

  2. Klicken Sie auf der Registerkarte Format auf Details hinzufügen.

  3. Klicken Sie in der Liste Verfügbare Felder auf Prozentuale Zuteilung und dann auf Anzeigen.

  4. Überprüfen Sie den Zeitskalabereich der Ansicht. In der Zeile % Zuteil., die Sie soeben hinzugefügt haben, können Sie den Prozentsatz der gesamten verfügbaren Arbeitszeit der Ressource sehen, der Zuordnungen während des ausgewählten Zeitraums zugeordnet ist. Außerdem wird im Zeitskalabereich der Ansicht die übermäßig zugeteilte Arbeit für die Ressource zugleich mit dem Prozentsatz der Überlastung rot angezeigt, sodass Sie genau festmachen können, an welchem Punkt die Überlastung der Ressource einsetzt.

Tipp : Sie können in den in der Zeitskala angezeigten Zeitraum hineinzoomen (beispielsweise können Sie die Ansicht von Tagen auf Stunden umstellen), indem Sie in der unteren rechten Ecke des Fensters auf Vergrößern (+) klicken. Analog können Sie aus dem Zeitraum auch herauszoomen (beispielsweise können Sie die Darstellung von Tagen in Wochen ändern), indem Sie auf Verkleinern (-) klicken.

Überprüfen der Verfügbarkeit für Enterprise-Ressourcen mithilfe von Project Online

Um überlastete oder nicht ausgelastete Ressourcen innerhalb von Projekten oder projektübergreifend zu finden, können Sie auf Project Online zugreifen und die Ressourcenverfügbarkeit in einem Diagramm und einer Tabelle anzeigen.

  1. Klicken Sie im Project Online Project Center im linken Seitenmenü auf Ressourcen.

  2. Wählen Sie die Ressource oder Ressourcen aus, deren Verfügbarkeitsinformationen Sie anzeigen möchten, indem Sie das Kontrollkästchen neben dem Ressourcennamen aktivieren, und klicken Sie dann auf der Registerkarte Ressourcen im Abschnitt Navigieren auf Kapazitätsplanung.

    Um aneinander angrenzende Ressourcen in der Liste auszuwählen, halten Sie die UMSCHALTTASTE gedrückt, während Sie auf die erste und dann auf die letzte Ressource klicken. Um nicht aneinander angrenzende Ressourcen auszuwählen, halten Sie STRG gedrückt, während Sie auf die einzelnen Ressourcen klicken.

  3. Wählen Sie im Abschnitt Ansichten der Registerkarte Verfügbarkeit eine Ressourcenansicht aus.

    • Um zugeordnete Arbeit zuerst nach Ressourcen und dann nach den Projekten, an denen die jeweilige Ressource beteiligt ist, gruppiert anzuzeigen, wählen Sie Arbeit nach Ressource aus.

    • Um zugeordnete Arbeit nach den Projekten, an denen eine Ressource beteiligt ist, gruppiert anzuzeigen, wählen Sie Ressourcenverwendung nach Projekt aus.

    • Um die Menge der Zeit anzuzeigen, die bei einer Ressource während eines angegebenen Zeitraums für Arbeit zur Verfügung steht, wählen Sie Restverfügbarkeit aus.

    • Um die Menge Arbeit anzuzeigen, die einer Ressource zugewiesen wurde, wählen Sie Ressourcenverwendung aus.

  4. Wenn Sie auf der vorhergehenden Seite mehrere Ressourcen ausgewählt haben, können Sie im Diagramm auf die Legende klicken, um die Ressourcen auszuwählen, die Sie im Diagramm darstellen möchten.

    Die Tabelle Details unterhalb des Diagramms zeigt eine Zeitskala an, auf der angezeigt ist, wie viel Arbeit der Ressource im angegebenen Zeitraum zugewiesen ist.

Tipp : Um einen anderen Datumsbereich im Diagramm anzuzeigen, klicken Sie auf der Registerkarte Verfügbarkeit auf Zeiträume festlegen, und wählen Sie dann in den Feldern Zeitraum festlegen neue Datumswerte aus.

Verwenden eines Diagramms zum Anzeigen von individuellen Arbeitslasten

Die Ansicht "Ressource: Grafik" zeigt die Arbeitsauslastung und Verfügbarkeit einer einzelnen Ressource als Balkendiagramm an. Mithilfe dieser Ansicht können Sie außerdem schnell herausfinden, ob die ausgewählte Ressource in einem bestimmten Zeitraum überlastet ist. Ferner können Sie den Prozentsatz von Einheiten ersehen, die Zuteilungen zugeordnet sind, zugleich mit der Maximale Einheiten-Verfügbarkeit der Ressource.

  1. Aktivieren Sie auf der Registerkarte Ressource im Abschnitt Ansicht die Ansicht Ressource: Grafik.

  2. Überprüfen Sie den Namen der ersten Ressource in der Ansicht "Ressource: Grafik", indem Sie im linken Fenster nach links oder rechts scrollen.

    Wenn der Ressourcenname rot angezeigt wird, ist die Ressource überlastet. Schwarz aufgeführte Ressourcen sind entweder genau oder nicht vollständig ausgelastet.

  3. Überprüfen Sie das Balkendiagramm, um das Maß der Über- oder Unterlastung zu sehen.

    Blaue Balken (in der Standardeinstellung) zeigen die Menge an zugeteilter Arbeit über oder unter den maximalen Einheiten der Ressource und ihre Arbeitszeitverfügbarkeit für diesen Zeitraum an. Rote Balken (in der Standardeinstellung) zeigen an, dass die Ressource überlastet ist, da sie ihre Verfügbarkeit in maximalen Einheiten und Arbeitszeit für einen bestimmten Zeitraum überschritten hat.

  4. Überprüfen Sie die höchsten Zuteilungsprozentsätze, die im dargestellten Zeitraum auftreten – also die Höchstwerte für die Ressource im Zeitraum.

    Der Spitzenwert an Einheiten wird unten im Diagramm aufgeführt.

  5. Um das Balkendiagramm für die nächste Ressource anzuzeigen, drücken Sie entweder die NACH-UNTEN-TASTE oder verwenden Sie die Scrollleiste oder die Pfeiltasten.

Seitenanfang

Anzeigen einer Liste der überlasteten Ressourcen

Sie können eine Liste nur der überlasteten Ressourcen anzeigen, indem Sie die Ansicht "Ressource: Tabelle" oder "Ressource: Verwendung" anzeigen und dann nach überlasteten Ressourcen filtern.

  1. Klicken Sie im Abschnitt Ansicht im Dropdownfeld auf Ressource: Tabelle oder Ressource: Verwendung.

  2. Klicken Sie auf der Registerkarte Ansicht im Abschnitt Daten auf das Dropdownmenü Filter, und klicken Sie dann auf Überlastete Ressourcen.

  3. Um die vollständige Liste der Ressourcen erneut anzuzeigen, klicken Sie erneut auf das Dropdownmenü Filter, und klicken Sie dann auf Kein Filter.

Hinweis : Auch ohne nach überlasteten Ressourcen zu filtern können Sie leicht sehen, welche Ressourcen überlastet sind, da ihre Namen in jeder Ressourcenansicht rot angezeigt werden. Ferner schlägt das Indikatorfeld in den Ansichten "Ressource: Tabelle" und "Ressource: Verwendung" den Abgleich von überlasteten Ressourcen vor.

Vorgangsansichten können ebenfalls zum Anzeigen von Überlastungen verwendet werden, allerdings stellen sie Überlastungen im Gegensatz zu Ressourcenansichten nicht rot dar. Wenn Sie in einer Vorgangsansicht arbeiten, können Sie alle Vorgänge mit Ressourcenüberlastungen durchlaufen, jedoch zeigt Ihnen eine Vorgangsansicht nicht, welche Ressourcen (oder wie viele) überlastet sind.

Klicken Sie in einer beliebigen Vorgangsansicht, wie etwa dem Gantt-Diagramm oder dem Netzplandiagramm auf der Registerkarte Ressource im Abschnitt Abgleich auf Nächste Ressourcenüberlastung.

Überlastete Gruppenressourcen

In der Ansicht "Ressource: Tabelle" oder "Ressource: Verwendung" können Sie überlastete Ressourcen als Gruppe zusammenfassen. Sie können Ressourcen auch nach ihren Höchstwerten gruppieren, die ihre maximale Zuordnung zu Zuteilungen im Projekt als Prozentsatz angeben. Das Überprüfen überlasteter Ressourcen nach dem Grad der Überlastung kann Sie dabei unterstützen, sich zuerst auf die besonders stark überlasteten Ressourcen zu konzentrieren.

  1. Klicken Sie im Abschnitt Ansicht auf Ressource: Tabelle oder Ressource: Verwendung.

  2. Klicken Sie auf der Registerkarte Ansicht auf das Dropdownmenü Gruppieren nach, und klicken Sie dann auf Neu Gruppieren nach.

  3. Wählen Sie im Feld FeldnameÜberlastet aus.

  4. Aktivieren Sie im Feld Reihenfolge die Option Aufsteigend oder Absteigend.

    Wenn Sie auf Aufsteigend klicken, wird die Gruppe der nicht überlasteten Ressourcen zuerst und die Gruppe der überlasteten Ressourcen als zweite angezeigt.

  5. Um eine verschachtelte Gruppierung der Höchstwerte zu erstellen, klicken Sie auf das Feld Dann nach, und klicken Sie dann auf Höchstwert.

  6. Geben Sie einen Namen für die Gruppierung ein, und klicken Sie dann auf Übernehmen.

    Die Ansicht wird gemäß Ihren Angaben gruppiert. Jede Ressource, die zu irgendeinem Zeitpunkt eine Zuteilung aufweist, die 100 Prozent der Höchstwerte überschreitet, wird unter Überlastet: Ja gruppiert. Wenn Sie eine verschachtelte Gruppierung der Höchstwerte angeben, können auch zusätzliche Gruppierungen unter Überschriften wie etwa Höchstwert: 200 %, Höchstwert: 300 % usw. auftreten.

  7. Um die Ressourcen in ihrer ursprünglichen Reihenfolge aufgelistet anzuzeigen, klicken Sie im Feld Gruppieren nach auf [Ohne Gruppe].

Suchen von Ressourcen mit verfügbarer Zeit

Wenn Sie überlastete Ressourcen haben, ist es in der Regel sinnvoll, die Ressourcen mit verfügbarer Zeit im Projekt zu identifizieren, damit Sie die Arbeitsauslastung gleichmäßiger verteilen können. Diese Möglichkeit ist auch nützlich, wenn zusätzliche nicht zugeteilte Vorgänge vorhanden sind und Sie herausfinden möchten, wer für weitere Arbeit verfügbar ist.

Die Ressourcenverfügbarkeit wird mithilfe der folgenden Formel berechnet:

Ressourcenverfügbarkeit = Ressourcenkapazität - (Sammelressourcenzuordnung + Kalenderausnahmen)

Die Sammelressourcenzuordnung ist die Summe der von der Ressource geleisteten Arbeit, und die Kalenderausnahmen sind alle Ausnahmen im Basiskalender der Ressource.

Um Ressourcen zu finden, die zusätzliche Stunden an einem Vorgang arbeiten können, können Sie die Ansicht (Ressource: Verwendung) anzeigen und ändern, um die Zeitmengen (Stunden, Tage oder Wochen) anzuzeigen, die einer Ressource für zusätzliche Zuordnungen zur Verfügung stehen. Sie können diese Ansicht ferner verwenden, um Arbeit von überlasteten Ressourcen auf nicht ausgelastete Ressourcen umzuverteilen.

  1. Klicken Sie im Abschnitt Ansicht auf Ressource: Verwenden.

  2. Aktivieren Sie auf der Registerkarte Format im Abschnitt Details das Feld Restverfügbarkeit.

  3. Überprüfen Sie im Feld Verbl. Verfgb. (Restverfügbarkeit) für jeden Zeitraum die Menge Arbeit, die die Restverfügbarkeit oder nicht vollständige Auslastung darstellt.

Sie können ferner die Ansicht "Ressource: Grafik" anzeigen und ändern, um die Arbeitsauslastung einer einzelnen Ressource als Balkendiagramm darzustellen, wodurch Sie leichter feststellen können, wer zusätzliche Zeit an einem Vorgang arbeiten kann. In der Ansicht "Ressource: Grafik" können Sie Informationen über nicht ausgelastete Ressourcen je einzelner Ressource anzeigen. Sie können die Menge der verfügbaren Zeit pro Zeitraum anzeigen.

  1. Klicken Sie im Abschnitt Ansicht auf Ressource: Grafik.

  2. Klicken Sie auf der Registerkarte Format auf das Dropdownmenü Diagramm, und wählen Sie dann Verfügbare Arbeitszeit aus.

  3. Überprüfen Sie für die ausgewählte Ressource im Balkendiagramm die Menge der verfügbaren Arbeitszeit. Scrollen Sie durch die Zeitskala, um die nicht vollständige Auslastung in verschiedenen Zeiträumen anzuzeigen.

  4. Überprüfen Sie unten in der Grafik die Menge der verfügbaren Zeit für die ausgewählte Ressource.

  5. Um zur nächsten Ressource mit verfügbarer Zeit zu gelangen, drücken Sie die NACH-UNTEN-TASTE, oder verwenden Sie im linken Bereich die Scrollleiste oder die Pfeiltasten.

Seitenanfang

Diese Anweisungen gelten für Microsoft Project 2007.

Inhalt dieses Artikels

Überprüfen von Ressourcenarbeitsauslastungen mithilfe der Ansicht "Ressource: Einsatz"

Überprüfen der Verfügbarkeit für Enterprise-Ressourcen mithilfe von Project Online

Verwenden eines Diagramms zum Anzeigen von individuellen Arbeitslasten

Anzeigen einer Liste der überlasteten Ressourcen

Überlastete Gruppenressourcen

Suchen von Ressourcen mit verfügbarer Zeit

Überprüfen von Ressourcenarbeitsauslastungen mithilfe der Ansicht "Ressource: Einsatz"

  1. Klicken Sie im Menü Ansicht auf Ressource: Verwendung.

  2. Überprüfen Sie die Ressourcennamen und die ihnen zugeordneten Aufgaben im Tabellenbereich der Ansicht "Ressource: Einsatz".

  3. Überprüfen Sie den Zeitskalabereich der Ansicht, um zu sehen, wie Arbeit im ausgewählten Zeitraum zugeteilt ist.

In vielen Ressourcenansichten, einschließlich der Ansicht "Ressource: Einsatz", werden überlastete Ressourcen rot angezeigt. Eine Überlastung tritt auf, wenn die Maximale Einheiten einer Ressource für einen beliebigen Zeitraum überschritten wurden. In Ressourcentabellen umfasst das Indikatorfeld für überlastete Ressourcen außerdem den Ressourcenabgleichsindikator Kapazitätsabgleichindikator , der anzeigt, dass für die Ressource ein Abgleich vorgenommen werden muss. Suchen Sie nach dem Indikator, und überprüfen Sie die Vorgangszuweisungen, um zu beurteilen, ob die Überlastung akzeptabel ist.

Nehmen wir beispielsweise an, dass zwei Vorgänge eine Dauer von vier Stunden aufweisen und beide zur gleichen Zeit beginnen und enden. Wenn Sie beide Vorgänge Bob zuweisen, ist er technisch überlastet, da er während dieses vierstündigen Zeitraums der beiden Vorgänge zu 200 Prozent arbeitet. Wenn der Abgleich jedoch auf Tagesbasis festgelegt ist, muss für Bob kein Abgleich erfolgen, da er während des gesamten Tages seine Gesamtkapazität von acht Stunden Arbeit nicht überschreitet.

Hinweis : Zugleich mit den Ressourcenzuweisungen für Vorgänge im aktuell geöffneten Projekt zeigt die Ansicht "Ressource: Einsatz" auch Sammelressourcenzuweisungen an. Sammelressourcenzuweisungen geben die Gesamtmenge an Arbeit an, die einer Ressource in allen weiteren Projekten zugewiesen ist. Sammelressourcenzuweisungen werden nur angezeigt, wenn eine Verbindung mit Microsoft Office Project Server besteht und ein Enterprise-Projekt geöffnet ist. Wenn Sie vermeiden möchten, dass sich die Zeilen mit Sammelzuweisungen auf die in der Ansicht "Ressource: Einsatz" angezeigten Summen auswirken, können Sie die Zeilen der Sammelzuweisungen auswählen und dann ENTF drücken.

Darüber hinaus können Sie auch die Ansicht "Ressource: Einsatz" anzeigen und ändern, um alle Prozentsätze der Arbeitszuweisungen in einer Arbeitszeittabelle anzuzeigen. Diese Ansicht stellt alle Zuweisungen nach Ressource dar und weist aus, in welchem Maß diese Ressourcen den zugeteilten Vorgängen im zeitlichen Verlauf zugeordnet sind.

  1. Klicken Sie im Menü Ansicht auf Ressource: Verwendung.

  2. Klicken Sie im Menü Format auf Einzelheitenarten.

  3. Klicken Sie in der Liste Verfügbare Felder auf Prozentuale Zuteilung und dann auf Anzeigen.

  4. Überprüfen Sie den Zeitskalabereich der Ansicht. In der Zeile % Zuteil., die Sie soeben hinzugefügt haben, können Sie den Prozentsatz der gesamten verfügbaren Arbeitszeit der Ressource sehen, der Zuordnungen während des ausgewählten Zeitraums zugeordnet ist. Außerdem wird im Zeitskalabereich der Ansicht die übermäßig zugeteilte Arbeit für die Ressource zugleich mit dem Prozentsatz der Überlastung rot angezeigt, sodass Sie genau festmachen können, an welchem Punkt die Überlastung der Ressource einsetzt.

Tipp : Sie können in den in der Zeitskala angezeigten Zeitraum hineinzoomen (beispielsweise können Sie die Ansicht von Tagen auf Stunden umstellen), indem Sie auf Vergrößern Schaltflächensymbol klicken. Analog können Sie aus dem Zeitraum auch herauszoomen (beispielsweise können Sie die Darstellung von Tagen in Wochen ändern), indem Sie auf Verkleinern Schaltflächensymbol klicken.

Überprüfen der Verfügbarkeit für Enterprise-Ressourcen mithilfe von Project Online

Um überlastete oder nicht ausgelastete Ressourcen innerhalb von Projekten oder projektübergreifend zu finden, können Sie auf Project Online zugreifen und die Ressourcenverfügbarkeit in einem Diagramm und einer Tabelle anzeigen.

  1. Klicken Sie im Project Online Project Center im linken Seitenmenü auf Ressourcen.

  2. Wählen Sie die Ressource oder Ressourcen aus, deren Verfügbarkeitsinformationen Sie anzeigen möchten, indem Sie das Kontrollkästchen neben dem Ressourcennamen aktivieren, und klicken Sie dann auf der Registerkarte Ressourcen im Abschnitt Navigieren auf Kapazitätsplanung.

    Um aneinander angrenzende Ressourcen in der Liste auszuwählen, halten Sie die UMSCHALTTASTE gedrückt, während Sie auf die erste und dann auf die letzte Ressource klicken. Um nicht aneinander angrenzende Ressourcen auszuwählen, halten Sie STRG gedrückt, während Sie auf die einzelnen Ressourcen klicken.

  3. Wählen Sie im Abschnitt Ansichten der Registerkarte Verfügbarkeit eine Ressourcenansicht aus.

    • Um zugeordnete Arbeit zuerst nach Ressourcen und dann nach den Projekten, an denen die jeweilige Ressource beteiligt ist, gruppiert anzuzeigen, wählen Sie Arbeit nach Ressource aus.

    • Um zugeordnete Arbeit nach den Projekten, an denen eine Ressource beteiligt ist, gruppiert anzuzeigen, wählen Sie Ressourcenverwendung nach Projekt aus.

    • Um die Menge der Zeit anzuzeigen, die bei einer Ressource während eines angegebenen Zeitraums für Arbeit zur Verfügung steht, wählen Sie Restverfügbarkeit aus.

    • Um die Menge Arbeit anzuzeigen, die einer Ressource zugewiesen wurde, wählen Sie Ressourcenverwendung aus.

  4. Wenn Sie auf der vorhergehenden Seite mehrere Ressourcen ausgewählt haben, können Sie im Diagramm auf die Legende klicken, um die Ressourcen auszuwählen, die Sie im Diagramm darstellen möchten.

    Die Tabelle Details unterhalb des Diagramms zeigt eine Zeitskala an, auf der angezeigt ist, wie viel Arbeit der Ressource im angegebenen Zeitraum zugewiesen ist.

Tipp : Um einen anderen Datumsbereich im Diagramm anzuzeigen, klicken Sie auf der Registerkarte Verfügbarkeit auf Zeiträume festlegen, und wählen Sie dann in den Feldern Zeitraum festlegen neue Datumswerte aus.

Verwenden eines Diagramms zum Anzeigen von individuellen Arbeitslasten

Die Ansicht "Ressource: Grafik" zeigt die Arbeitsauslastung und Verfügbarkeit einer einzelnen Ressource als Balkendiagramm an. Mithilfe dieser Ansicht können Sie außerdem schnell herausfinden, ob die ausgewählte Ressource in einem bestimmten Zeitraum überlastet ist. Ferner können Sie den Prozentsatz von Einheiten ersehen, die Zuteilungen zugeordnet sind, zugleich mit der Maximale Einheiten-Verfügbarkeit der Ressource.

  1. Klicken Sie im Menü Ansicht auf Ressource: Grafik.

  2. Überprüfen Sie den Namen der ersten Ressource in der Ansicht "Ressource: Grafik".

    Wenn der Ressourcenname rot angezeigt wird, ist die Ressource überlastet. Schwarz aufgeführte Ressourcen sind entweder genau oder nicht vollständig ausgelastet.

  3. Überprüfen Sie das Balkendiagramm, um das Maß der Über- oder Unterlastung zu sehen.

    Blaue Balken (in der Standardeinstellung) zeigen die Menge an zugeteilter Arbeit über oder unter den maximalen Einheiten der Ressource und ihre Arbeitszeitverfügbarkeit für diesen Zeitraum an. Rote Balken (in der Standardeinstellung) zeigen an, dass die Ressource überlastet ist, da sie ihre Verfügbarkeit in maximalen Einheiten und Arbeitszeit für einen bestimmten Zeitraum überschritten hat.

  4. Überprüfen Sie die höchsten Zuteilungsprozentsätze, die im dargestellten Zeitraum auftreten – also die Höchstwerte für die Ressource im Zeitraum.

    Der Spitzenwert an Einheiten wird unten im Diagramm aufgeführt.

  5. Um das Balkendiagramm für die nächste Ressource anzuzeigen, drücken Sie entweder die NACH-UNTEN-TASTE oder verwenden Sie die Scrollleiste oder die Pfeiltasten.

Seitenanfang

Anzeigen einer Liste der überlasteten Ressourcen

Sie können eine Liste nur der überlasteten Ressourcen anzeigen, indem Sie die Ansicht "Ressource: Tabelle" oder "Ressource: Verwendung" anzeigen und dann nach überlasteten Ressourcen filtern.

  1. Klicken Sie im Menü Ansicht auf Ressource: Tabelle oder Ressource: Verwendung.

  2. Klicken Sie in der Ansicht auf Filter, und klicken Sie dann auf Überlastete Ressourcen.

  3. Um die vollständige Liste der Ressourcen erneut anzuzeigen, klicken Sie auf Filter, und klicken Sie dann auf Alle Ressourcen.

Hinweis : Auch ohne nach überlasteten Ressourcen zu filtern können Sie leicht sehen, welche Ressourcen überlastet sind, da ihre Namen in jeder Ressourcenansicht rot angezeigt werden. Außerdem wird in den Ansichten "Ressource: Tabelle" und "Ressource: Verwendung" ein Indikator Kapazitätsabgleichindikator im Indikatorfeld angezeigt, der den Abgleich von überlasteten Ressourcen nahelegt.

Vorgangsansichten können ebenfalls zum Anzeigen von Überlastungen verwendet werden, allerdings stellen sie Überlastungen im Gegensatz zu Ressourcenansichten nicht rot dar. Wenn Sie in einer Vorgangsansicht arbeiten, können Sie alle Vorgänge mit Ressourcenüberlastungen durchlaufen, jedoch zeigt Ihnen eine Vorgangsansicht nicht, welche Ressourcen (oder wie viele) überlastet sind.

  1. Zeigen Sie in einer beliebigen Vorgangsansicht, wie etwa dem Gantt-Diagramm oder dem Netzplandiagramm im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Ressourcenmanagement.

  2. Klicken Sie auf der Symbolleiste Ressourcenmanagement auf Gehe zur nächsten Ressourcenüberlastung Schaltflächensymbol .

Überlastete Gruppenressourcen

In der Ansicht "Ressource: Tabelle" oder "Ressource: Verwendung" können Sie überlastete Ressourcen als Gruppe zusammenfassen. Sie können Ressourcen auch nach ihren Höchstwerten gruppieren, die ihre maximale Zuordnung zu Zuteilungen im Projekt als Prozentsatz angeben. Das Überprüfen überlasteter Ressourcen nach dem Grad der Überlastung kann Sie dabei unterstützen, sich zuerst auf die besonders stark überlasteten Ressourcen zu konzentrieren.

  1. Klicken Sie im Menü Ansicht auf Ressource: Tabelle oder Ressource: Verwendung.

  2. Zeigen Sie im Menü Projekt auf Gruppieren nach, und klicken Sie dann auf Benutzerdefinierte Gruppierung.

  3. Klicken Sie im Feld Feldname auf Überlastet.

  4. Klicken Sie im Feld Reihenfolge auf Aufsteigend oder Absteigend.

    Wenn Sie auf Aufsteigend klicken, wird die Gruppe der nicht überlasteten Ressourcen zuerst und die Gruppe der überlasteten Ressourcen als zweite angezeigt.

  5. Um eine verschachtelte Gruppierung der Höchstwerte zu erstellen, klicken Sie auf das Feld Dann nach, und klicken Sie dann auf Höchstwerte.

  6. Um diese Gruppierung zu speichern, klicken Sie auf Speichern. Geben Sie einen Namen für die Gruppierung ein, und wenn die Gruppierung im Menü Gruppieren nach angezeigt werden soll, aktivieren Sie das Kontrollkästchen Im Menü anzeigen. Klicken Sie auf OK, um das Dialogfeld Gruppe speichern zu schließen.

    Die Ansicht wird gemäß Ihren Angaben gruppiert. Jede Ressource, die zu irgendeinem Zeitpunkt eine Zuteilung aufweist, die 100 Prozent der Höchstwerte überschreitet, wird unter Überlastet: Ja gruppiert. Wenn Sie eine verschachtelte Gruppierung der Höchstwerte angeben, können auch zusätzliche Gruppierungen unter Überschriften wie etwa Höchstwert: 200 %, Höchstwert: 300 % usw. auftreten.

  7. Um die Ressourcen in ihrer ursprünglichen Reihenfolge aufgelistet anzuzeigen, klicken Sie im Feld Gruppieren nach auf Ohne Gruppe.

Suchen von Ressourcen mit verfügbarer Zeit

Wenn Sie überlastete Ressourcen haben, ist es in der Regel sinnvoll, die Ressourcen mit verfügbarer Zeit im Projekt zu identifizieren, damit Sie die Arbeitsauslastung gleichmäßiger verteilen können. Diese Möglichkeit ist auch nützlich, wenn zusätzliche nicht zugeteilte Vorgänge vorhanden sind und Sie herausfinden möchten, wer für weitere Arbeit verfügbar ist.

Die Ressourcenverfügbarkeit wird mithilfe der folgenden Formel berechnet:

Ressourcenverfügbarkeit = Ressourcenkapazität - (Sammelressourcenzuordnung + Kalenderausnahmen)

Die Sammelressourcenzuordnung ist die Summe der von der Ressource geleisteten Arbeit, und die Kalenderausnahmen sind alle Ausnahmen im Basiskalender der Ressource.

Um Ressourcen zu finden, die zusätzliche Stunden an einem Vorgang arbeiten können, können Sie die Ansicht (Ressource: Verwendung) anzeigen und ändern, um die Zeitmengen (Stunden, Tage oder Wochen) anzuzeigen, die einer Ressource für zusätzliche Zuordnungen zur Verfügung stehen. Sie können diese Ansicht ferner verwenden, um Arbeit von überlasteten Ressourcen auf nicht ausgelastete Ressourcen umzuverteilen.

  1. Klicken Sie im Menü Ansicht auf Ressource: Verwendung.

  2. Zeigen Sie im Menü Formatauf Details, und klicken Sie dann auf Restverfügbarkeit.

  3. Überprüfen Sie im Feld Verbl. Verfgb. (Restverfügbarkeit) für jeden Zeitraum die Menge Arbeit, die die Restverfügbarkeit oder nicht vollständige Auslastung darstellt.

Sie können ferner die Ansicht "Ressource: Grafik" anzeigen und ändern, um die Arbeitsauslastung einer einzelnen Ressource als Balkendiagramm darzustellen, wodurch Sie leichter feststellen können, wer zusätzliche Zeit an einem Vorgang arbeiten kann. In der Ansicht "Ressource: Grafik" können Sie Informationen über nicht ausgelastete Ressourcen je einzelner Ressource anzeigen. Sie können die Menge der verfügbaren Zeit pro Zeitraum anzeigen.

  1. Klicken Sie im Menü Ansicht auf Ressource: Grafik.

  2. Zeigen Sie im Menü Formatauf Details, und klicken Sie dann auf Verfügbare Arbeitszeit.

  3. Überprüfen Sie für die ausgewählte Ressource im Balkendiagramm die Menge der verfügbaren Arbeitszeit. Scrollen Sie durch die Zeitskala, um die nicht vollständige Auslastung in verschiedenen Zeiträumen anzuzeigen.

  4. Überprüfen Sie unten in der Grafik die Menge der verfügbaren Zeit für die ausgewählte Ressource.

  5. Um zur nächsten Ressource mit verfügbarer Zeit zu gelangen, drücken Sie die NACH-UNTEN-TASTE, oder verwenden Sie die Scrollleiste oder die Pfeiltasten.

Seitenanfang

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×