Anzeigen der Datenschutzoptionen in Microsoft Office

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In diesem Artikel werden die Datenschutzoptionen für Features, die Sie möglicherweise verwenden möchten. Einige Datenschutzoptionen Einfluss auf welche Informationen und Dateien von heruntergeladen oder an Microsoft gesendet. Weitere Optionen in diesem Artikel beschriebenen helfen Ihnen Ihre Privatsphäre zu schützen, wenn Sie Dateien für andere Personen freigeben.

Können Kunden suchen Sie nach Product Key-Informationen zu wechseln: Geben Sie den Product Key für Ihr Office-Programm

Die folgenden Registerkarten haben Informationen zu jeder der verschiedenen Versionen von Microsoft Office.

Zum Anzeigen der privaten führen Optionen in einer 2016 Office für Windows-app diese einfache Schritte aus:

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Trust Center > Einstellungen für das Trust Center > Datenschutzoptionen.

Datenschutzoptionen

  • Senden von persönlichen Informationen an Microsoft, um Office zu verbessern.

    Wenn Sie dieses Kontrollkästchen aktivieren, tragen Sie zur Verbesserung von Qualität, Zuverlässigkeit und Leistung von Microsoft bei. Microsoft sammelt automatisch Informationen von Ihrem Computer, einschließlich Fehlermeldungen und Informationen zur Hardware und Software. Alle Informationen, die an Microsoft gesendet werden, sind anonym. Diese Informationen werden nicht zu Werbe-oder Verkaufszwecken verwendet.

  • Office die Verbindung mit Microsoft-Onlinediensten erlauben, um für Ihren Standort und Ihre Voreinstellungen relevante Funktionen bereitzustellen.

    Wenn Sie dieses Kontrollkästchen aktivieren, erlauben Sie Microsoft das Sammeln von Informationen über Ihre Nutzung der Onlinedienste und Websites, die von Microsoft und seinen Partnern bereitgestellt werden. Mit dieser Einstellung können Sie die in den Abschnitten Recherchieren und Nachschlagen verfügbaren Übersetzungsoptionen nutzen.

Dokumentspezifische Einstellungen

  • Beim Speichern persönliche Daten aus Dateieigenschaften entfernen

    Diese Option ist in Excel, PowerPoint und Word deaktiviert und in Publisher und SharePoint Designer aktiviert.

    In den Programmen mit aktivierter Option ist die Option nur verfügbar, wenn Sie ein Dokument bearbeiten, das in einer früheren Office-Version erstellt wurde, und Sie die Option in der jeweiligen Version zum Entfernen persönlicher Daten verwendet haben. Klicken Sie auf Dokument prüfen, um persönliche Informationen aus diesem Dokument zu entfernen.

Recherche und Nachschlagen

  • Übersetzungsoptionen

    Unter den Übersetzungsoptionen können Sie Einstellungen für zweisprachige Online-Wörterbücher und die maschinelle Übersetzung auswählen. Die Optionen in diesem Dialogfeld sind nur verfügbar, wenn Sie das Kontrollkästchen Office die Verbindung mit Microsoft-Onlinediensten erlauben, um für Ihren Standort und Ihre Voreinstellungen relevante Funktionen bereitzustellen unter den Datenschutzoptionen aktivieren.

  • Rechercheoptionen

    Unter den Rechercheoptionen können Sie Wörterbücher (Thesaurus) in mehreren Sprachen und Dienste für die Websiterecherche aktivieren.

Zum Anzeigen der privaten führen Optionen in einem Office 2010 oder 2013 für Windows-app diese einfache Schritte aus:

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Trust Center > Einstellungen für das Trust Center > Datenschutzoptionen.

Beschreibung der einzelnen Datenschutzoptionen

Office das Herstellen einer Internetverbindung gestatten

Gilt für Office 2013

Wenn Sie das Kontrollkästchen Office das Herstellen einer Internetverbindung gestatten aktivieren, während Sie mit dem Internet verbunden sind, kann Office Onlinedienste verwenden und nach dem neuesten Onlineinhalt suchen.

Verbindung mit Office.com herstellen, um nach aktualisierten Inhalten zu suchen, wenn eine Verbindung mit dem Internet besteht

Gilt für Office 2010

Wenn Sie das Kontrollkästchen Verbindung mit Office.com herstellen, um nach aktualisierten Inhalten zu suchen, wenn eine Verbindung mit dem Internet besteht aktivieren, werden die aktuellsten Hilfeinhalte von der Office.com-Website auf Ihren Computer heruntergeladen. Sie müssen mit dem Internet verbunden sein, um die Downloads empfangen zu können. Es wird nicht das gesamte Hilfesystem heruntergeladen, sondern nur der Artikel in der Hilfe, auf den Sie im Feld mit den Suchergebnissen klicken.

Datei in bestimmten Abständen herunterladen, mit der Systemprobleme bestimmt werden können

Durch die Aktivierung des Kontrollkästchens Datei in bestimmten Abständen herunterladen, mit der Systemprobleme bestimmt werden können geschieht Folgendes:

  • Sie lassen zu, dass eine Datei von Office.com auf den Computer heruntergeladen wird, damit bei instabilem Verhalten oder einem Absturz des Computers automatisch das Tool Microsoft Office-Diagnose ausgeführt wird, um das Problem zu diagnostizieren und zu beheben.

  • Sie lassen zu, dass Sie von Microsoft gefragt werden, ob Fehlerberichte für bestimmte Arten von Fehlermeldungen gesendet werden sollen. Wenn Sie einen Bericht senden, helfen Sie Microsoft, das Problem zu verstehen und zu beheben.

  • Sie lassen zu, dass Ihnen aktuelle Hilfeinhalte von Microsoft bereitgestellt werden, die zur Problembehandlung auf dem Computer beitragen können.

Weitere Informationen finden Sie unter Ändern von Einstellungen für die Office-Diagnose.

Beim Programm zur Verbesserung der Benutzerfreundlichkeit anmelden

Wenn Sie das Kontrollkästchen Beim Programm zur Verbesserung der Benutzerfreundlichkeit anmelden aktivieren, tragen Sie zur Verbesserung der Qualität, Zuverlässigkeit und Leistung von Microsoft Office bei.

  • Wenn Sie zur Teilnahme bereit sind, fallen keine weiteren Aufgaben für Sie an. Sie müssen nie ein Formular ausfüllen, nie an einer Umfrage teilnehmen und nie einen Telefonanruf beantworten.

  • Microsoft sammelt automatisch Informationen von Ihrem Computer, einschließlich der empfangenen Fehlermeldungen und des Zeitpunkts, zu dem die Fehlermeldungen angezeigt werden, der Art der verwendeten Computerausstattung, etwaiger Schwierigkeiten Ihres Computers beim Ausführen von Microsoft-Software und ob die Hardware bzw. Software erwartungsgemäß und schnell reagiert. Im Allgemeinen werden diese Informationen einmal täglich gesammelt.

  • Alle an Microsoft gesendeten Informationen sind anonym. Diese Informationen werden nicht für Werbe- oder Verkaufszwecke verwendet.

Ausführliche Informationen zu diesem Programm finden Sie auf der Website Customer Experience Improvement Program .

Installierte Office-Anwendungen automatisch erkennen, um die Office.com-Suchergebnisse zu verbessern

Gilt für Office 2010

Wenn Sie das Kontrollkästchen Installierte Office-Anwendungen automatisch erkennen, um die Office.com-Suchergebnisse zu verbessern aktivieren, kann die Suche in Office.com auf Ergebnisse zu den auf Ihrem Computer installierten Office-Programmen konzentriert werden.

Microsoft Office-Dokumente auf mögliche Spoofingangriffe auf internationale Domänennamen überprüfen

Gültig für die folgenden Office 2010-Programme: Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter und Word Starter.

Wenn Sie das Kontrollkästchen Microsoft Office-Dokumente auf mögliche Spoofingangriffe auf internationale Domänennamen überprüfen aktivieren, aktivieren Sie die Erkennung gefälschter Websites zum Schutz vor Phishingversuchen. Erkennt Office eine Verknüpfung mit einer Website mit einem gefälschten Domänennamen, werden Sie in einem Sicherheitshinweis benachrichtigt. Die Prüfung auf gefälschte Websites wird lokal auf dem Computer ausgeführt. Dieses Feature sendet keine Informationen zurück an Microsoft. Weitere Informationen finden Sie unter Aktivieren oder Deaktivieren von Sicherheitshinweisen zu Verknüpfungen mit bzw. Dateien von verdächtigen Websites.

Dem Recherche-Aufgabenbereich das Prüfen auf neue Dienste und deren Installation erlauben

Wenn Sie das Kontrollkästchen Dem Recherche-Aufgabenbereich das Prüfen auf neue Dienste und deren Installation erlauben aktivieren, ermöglichen Sie dem Office-Programm, automatisch auf neue Recherchedienste zu prüfen und diese zu installieren.

Senden von Dateien zur Verbesserung der Dateiüberprüfung zulassen

Gültig für Word und Word Starter nur.

Wenn Sie das Kontrollkästchen Senden von Dateien zur Verbesserung der Dateiüberprüfung zulassen aktivieren, erlauben Sie Microsoft, Informationen zu Dateien zu sammeln, deren Dateiüberprüfung fehlgeschlagen ist. Standardmäßig wird in bestimmten Abständen ein Dialogfeld angezeigt, in dem Sie gebeten werden, die betreffenden Dateien an Microsoft zu senden.

Personalisierung von Werbung in Microsoft Office Starter zulassen

Gilt für Excel Starter und Word Starter nur

Wenn Sie das Kontrollkästchen Personalisierung von Werbung in Microsoft Office Starter zulassen aktivieren, erlauben Sie Microsoft, Informationen über Ihre Verwendung der von Microsoft und seinen Partnern bereitgestellten Onlinedienste und Websites zu sammeln. Anhand dieser Informationen wird ermittelt, welche Anzeigen für Sie interessant sind.

Vor dem Drucken, Speichern oder Senden einer Datei mit Überarbeitungen oder Kommentaren warnen

Gültig für Word und Word Starter nur.

Wenn Sie das Kontrollkästchen Vor dem Drucken, Speichern oder Senden einer Datei mit Überarbeitungen oder Kommentaren warnen aktivieren, erhalten Sie eine Warnmeldung, wenn Sie ein Dokument mit Überarbeitungen zu drucken, speichern oder senden versuchen.

Zufallszahlen zur Verbesserung der Kombiniergenauigkeit speichern

Gilt nur für Word.

Wenn Sie das Kontrollkästchen Zufallszahlen zur Verbesserung der Kombiniergenauigkeit speichern aktivieren, verbessern Sie die Chancen, ein optimales Ergebnis beim Zusammenführen von Überarbeitungen mehrerer Bearbeiter zu erzielen.

Anzeigen ausgeblendeter Markups beim Öffnen oder Speichern

Gültig für Word und Word Starter nur.

Wenn Sie das Kontrollkästchen Ausgeblendete Markups beim Öffnen oder Speichern anzeigen aktivieren, werden alle Überarbeitungen, die noch in einem Dokument enthalten sind, beim Öffnen oder Speichern des Dokuments angezeigt. Auf diese Weise können Sie unerwünschte Änderungen vor dem Senden an Bearbeiter aus dem Dokument entfernen.

Persönliche Informationen aus den Dateieigenschaften beim Speichern löschen

Gültig für die folgenden Office-Programme: Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter und Word Starter.

Die Option Beim Speichern persönliche Daten aus Dateieigenschaften entfernen ist in Excel, PowerPoint und Word deaktiviert und in Publisher und SharePoint Designer aktiviert.

In den Programmen mit aktivierter Option ist die Option nur verfügbar, wenn Sie ein Dokument bearbeiten, das in einer früheren Office-Version erstellt wurde, und Sie die Option in der jeweiligen Version zum Entfernen persönlicher Daten verwendet haben. Klicken Sie auf Dokument prüfen, um persönliche Informationen aus diesem Dokument zu entfernen.

Dokumentinspektor

Um persönliche Informationen und andere ausgeblendete Daten aus Dateien zu entfernen, die in Excel, PowerPoint und Word erstellt wurden, klicken Sie auf Dokument prüfen. Weitere Informationen zur Dokumentprüfung finden Sie in den folgenden Artikeln:

Die Methode für den Zugriff auf die Datenschutzoptionen variiert etwas je nach dem Produkt, das Sie verwenden. Wählen Sie das Produkt, die, das Sie kennen, die in der Dropdown-Steuerelement, und klicken Sie dann einen Bildlauf nach unten zu möchten, lesen Sie die Beschreibungen der bestimmten privaten Option.

Access, Excel, PowerPoint oder Word

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und wählen Sie das Element Optionen für Ihr Programm (ex: Word-Optionen.)

  2. Klicken Sie auf Vertrauensstellungscenter, klicken Sie auf Einstellungen für das Vertrauensstellungscenter, und klicken Sie dann auf Datenschutzoptionen.

Clip Organizer, OneNote, SharePoint Designer oder Projekt

Klicken Sie im Menü ? auf Datenschutzoptionen.

InfoPath, Outlook, Publisher oder Visio

Klicken Sie im Menü Extras auf Vertrauensstellungscenter, und klicken Sie dann auf Datenschutzoptionen.

Lesen einer Beschreibung der einzelnen Datenschutzoptionen

Microsoft Office Online nach Hilfeinhalt durchsuchen, wenn eine Verbindung mit dem Internet besteht

Gilt für alle 2007 Office Release Programme.

Wenn Sie das Kontrollkästchen Microsoft Office Online durchsuchen für Hilfeinhalte, wenn ich mit dem Internet verbunden bin auswählen, erhalten Sie die aktuellste Hilfeinhalte von der Microsoft Office Online-Website auf Ihren Computer heruntergeladen. Sie müssen mit dem Internet, um die Downloads empfangen verbunden sein. Das gesamte Hilfesystem werden nicht heruntergeladen, nur der Hilfeartikel, dass Sie in das Feld Suchen klicken Sie auf Ergebnisse im Feld.

Microsoft Office Online-Verknüpfungen anzeigen

Gültig für diese 2007 Office Release-Programme: Access, Excel, PowerPoint, Word und Visio.

Wenn Sie das Kontrollkästchen Anzeigen von Microsoft Office Online-Hyperlinks auswählen, erhalten Sie die am häufigsten auf dem neuesten Stand Schlagzeilen und bereitgestellten Vorlagen, die von der Microsoft Office Online-Website auf Ihren Computer heruntergeladen. Sie müssen mit dem Internet, um die Downloads empfangen verbunden sein.

Datei in bestimmten Abständen herunterladen, mit der Systemprobleme bestimmt werden können

Gilt für alle 2007 Office Release Programme.

Durch die Aktivierung des Kontrollkästchens Datei in bestimmten Abständen herunterladen, mit der Systemprobleme bestimmt werden können geschieht Folgendes:

  • Sie lassen zu, dass eine Datei von Office Online auf den Computer heruntergeladen wird, damit bei instabilem Verhalten oder einem Absturz des Computers automatisch das Tool Microsoft Office-Diagnose ausgeführt wird, um das Problem zu diagnostizieren oder zu beheben.

  • Sie lassen zu, dass Sie von Microsoft gefragt werden, ob Fehlerberichte für bestimmte Arten von Fehlermeldungen gesendet werden sollen. Wenn Sie einen Bericht senden, helfen Sie Microsoft, das Problem zu verstehen und zu beheben.

  • Sie lassen zu, dass Ihnen aktuelle Hilfeinhalte von Microsoft bereitgestellt werden, die zur Problembehandlung auf dem Computer beitragen können.

Weitere Informationen zu diesem Feature finden Sie unter Diagnose und Reparatur der Office-Programmen mithilfe von Office-Diagnose abstürzt.

Beim Programm zur Verbesserung der Benutzerfreundlichkeit anmelden

Gilt für alle 2007 Office Release Programme.

Wenn Sie das Kontrollkästchen Beim Programm zur Verbesserung der Benutzerfreundlichkeit anmelden aktivieren, tragen Sie zur Verbesserung der Qualität, Zuverlässigkeit und Leistung von Microsoft Office bei.

  • Wenn Sie zur Teilnahme bereit sind, fallen keine weiteren Aufgaben für Sie an. Sie müssen nie ein Formular ausfüllen, nie an einer Umfrage teilnehmen und nie einen Telefonanruf beantworten.

  • Microsoft sammelt automatisch Informationen von Ihrem Computer, einschließlich der Fehlermeldungen, die von der Software generiert werden, des Zeitpunkts, zu dem die Fehlermeldungen generiert werden, der Art der verwendeten Computerausstattung, etwaiger Schwierigkeiten Ihres Computers beim Ausführen von Microsoft-Software und ob die Hardware bzw. Software erwartungsgemäß und schnell reagiert. Im Allgemeinen werden diese Informationen einmal täglich gesammelt.

  • Alle an Microsoft gesendeten Informationen sind anonym. Diese Informationen werden nicht für Werbe- oder Verkaufszwecke verwendet.

Ausführliche Informationen zu diesem Programm finden Sie auf der Website Customer Experience Improvement Program .

Warnen vor dem Drucken, Speichern oder Senden einer Datei mit nachverfolgten Änderungen oder Kommentaren

Gilt nur Office Word 2007.

Wenn Sie die Option vor dem Drucken, speichern oder Senden einer Datei mit Überarbeitungen oder Kommentaren warnen klicken, erhalten Sie eine Warnung angezeigt, wenn Sie versuchen, drucken, speichern oder Senden eines Dokuments, das Überarbeitungen enthält. Weitere Informationen zu Überarbeitungen finden Sie unter Entfernen von Überarbeitungen.

Speichern einer Zufallszahl zur Verbesserung der Zusammenführungsgenauigkeit

Gilt nur Office Word 2007.

Wenn Sie die Option Zufallszahlen zur Verbesserung der Präzision beim Zusammenführen klicken, Chancen Sie die der erste von optimales Ergebnis beim Zusammenführen von Überarbeitungen mehrerer Bearbeiter zu erzielen. Weitere Informationen finden Sie unter Kommentare und Überarbeitungen von mehreren Bearbeitern in einem Dokument zusammenführen.

Anzeigen ausgeblendeter Markups beim Öffnen oder Speichern

Gilt nur Office Word 2007.

Wenn Sie die Option Ausgeblendete Markups beim Öffnen oder speichern klicken, stellen Sie sicher, dass alle Überarbeitungen, die noch immer noch in einem Dokument beim Öffnen oder speichern Sie das Dokument angezeigt. So können Sie unerwünschten nachverfolgten Änderungen zu entfernen, bevor Sie das Dokument zwecks Überprüfung versenden. Weitere Informationen zu Überarbeitungen finden Sie unter Entfernen von Überarbeitungen.

Entfernen persönlicher Daten aus Dateieigenschaften beim Speichern (deaktiviert)

Gilt nur Office Word 2007.

Die Option Beim Speichern persönliche Daten aus Dateieigenschaften entfernen (deaktiviert) ist nur verfügbar, wenn Sie ein Dokument bearbeiten, das in einer früheren Office-Version erstellt wurde, und Sie die Option in der jeweiligen Version zum Entfernen persönlicher Daten verwendet haben. Klicken Sie auf Dokument prüfen, um persönliche Informationen aus diesem Dokument zu entfernen.

Dokumentinspektor

Gilt nur Office Word 2007.

Um persönliche Informationen und andere ausgeblendete Daten aus Office Word 2007 und früheren Versionen erstellten Dokumenten zu entfernen, klicken Sie auf Dokument prüfen. Weitere Informationen zur Dokumentprüfung finden Sie unter Entfernen von ausgeblendeten Daten und persönlichen Informationen aus Office-Dokumenten.

Office-Dokumente überprüfen, die von verdächtigen Websites stammen oder eine Verknüpfung mit diesen herstellen

Gültig für die folgenden 2007 Office Release-Programme: Access, Excel, InfoPath, PowerPoint, Visio und Word.

Wenn Sie das Kontrollkästchen Office-Dokumente, stammen oder Verknüpfen mit verdächtigen Websites Kontrollkästchen auswählen, aktivieren Sie die Erkennung gefälschten Websites zum Schutz vor Phishingangriffen. Wenn eine Verbindung zu einer Website mit einem gefälschten Domänennamen 2007 Office Release ermittelt werden Sie in einem Sicherheitshinweis benachrichtigt. Die Prüfung auf Erkennung gefälschten Website wird lokal auf Ihrem Computer ausgeführt werden. Dieses Feature wird keine Informationen wieder an Microsoft senden. Weitere Informationen finden Sie unter Aktivieren oder Deaktivieren von Warnungen zu Links zu und Dateien von verdächtigen Websites.

Die Microsoft-Datenschutzbestimmungen

Um unsere Privatsphäre Lesen Anweisung finden Sie auf Datenschutzbestimmungen für Microsoft

Wir hören Ihnen zu!

In diesem Artikel wurde von Robert auf 20. Juni 2017 als Ergebnis Ihre Kommentare aktualisiert. Verwenden Sie Wenn Sie die Informationen hilfreich gefunden und insbesondere dann, wenn Sie nicht, die folgenden Feedback-Steuerelementen um uns mitzuteilen, wie wir es verbessern können.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×