Anwenden eines Schattens auf ein geschlossenes oder offenes Shape

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

  1. Markieren Sie ein Shape.

  2. Klicken Sie im Menü Format auf Schatten.

  3. Klicken Sie unter Schatten auf die gewünschten Optionen in den Listen Formatvorlage, Farbe, Muster und Musterfarbe, und legen Sie das gewünschte Ausmaß an Transparenz fest.

Hinweis : Eine Schattenart umfasst Einstellungen zu Schattengröße, Abstand und Winkel. Damit ein Shape auf einen Zeichenblatt die Schattenarteinstellungen des Zeichenblattes einhält, legen Sie zuerst im Dialogfeld Seite einrichten auf der Registerkarte Schatten die Schattenart und die Abstände fest. Wählen Sie dann ein Shape auf dem Zeichenblatt aus, und klicken Sie im Menü Format auf Schatten. Klicken Sie im Dialogfeld Schatten unter Formatvorlage auf Seitenstandard.

Tipp : Wenn Sie einen Schatten, nachdem Sie auf OK geklickt haben, sofort wieder entfernen möchten, klicken Sie im Menü Bearbeiten auf Rückgängig. Wenn Sie einen Schatten später entfernen möchten, wählen Sie das Shape aus. Klicken Sie dann im Menü Format auf Schatten, und klicken Sie dann in der Liste Formatvorlage auf Ohne.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×