Anpassen von Microsoft Office Word-Vorlagen

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In diesem Thema wird gezeigt, wie Microsoft Office Word-Vorlagen von Microsoft Office Accounting 2009 ändern. Die meisten Aufgaben, die Sie ausführen, um Ihre Office Word Anpassen von Vorlagen in Word ausgeführt werden. Ausführlichere Informationen finden Sie unter Microsoft Office Word-Hilfe.

In Microsoft Office Word 2007 und Office Word 2003 Office Word-Vorlagen verwenden eine Technologie namens Extensible Markup Language (XML), um die Felder in die Informationen zu bestimmten Personen beschleunigen und Transaktionen eingefügt werden soll. Sie müssen nicht sehr viel über XML für die Arbeit mit Vorlagen wissen, aber da Word einige Begriffe im Zusammenhang mit XML verwendet wird, um Aufgaben zu beschreiben Sie ausführen, wird es hier erwähnt. XML ähnelt HTML-Code zum Verfassen von Seiten im Web verwendete Sprache. Darüber hinaus sind in diesem Zusammenhang XML-Tags in der Regel vergleichbar mit Feldern.

Microsoft Word 2002 und Word 2003 Standard verwenden Sie XML nicht für Felder und etwas mehr in den Anpassen von Optionen für die zur Verfügung stehen zugänglich sind.

Alle Vorlagen, die im Lieferumfang von Office Accounting 2009 sind schreibgeschützt. Nachdem alle Änderungen müssen Sie speichern und benennen Sie die Vorlage.

Die folgende Tabelle listet die Aufgaben in Microsoft Office Word-Versionen zur Verfügung, Accounting 2009 unterstützt.

Word-Version

Unterstützte Aktionen

Vorlagenordner

Vorgeschlagene Suchbegriffe für Word-Hilfe

Word 2007 und Word 2003

  • Hinzufügen, bearbeiten und Löschen von Kategorien

  • Hinzufügen von Zeile Element (Felder)

  • Hinzufügen von Firmenlogo und Motto der Website

  • Gitternetzlinien anzeigen

Windows Vista     C:\ProgramData\ Microsoft\Windows\ Templates\Office "Buchhaltung" 2009\Templates

Windows XP    C:\Documents und Einstellungen\All Users\Templates\Office Buchhaltung 2009\Templates

XML-Tags, SmartDocuments

Standard für Word 2003 und Word 2002

  • Nur Kategorien löschen

  • Hinzufügen von Firmenlogo und Motto der Website

Windows Vista     C:\ProgramData\ Microsoft\Windows\ Templates\Office Buchhaltung 2009\Basic Vorlagen

Windows XP    C:\Documents und Einstellungen\All Users\Templates\Office Buchhaltung 2009\Basic Vorlagen

Vorlage

Erstellen einer benutzerdefinierten Vorlage

  1. Klicken Sie im Menü Unternehmen auf Word-Vorlagen verwalten.

  2. Klicken Sie im Dialogfeld Microsoft Office Word-Vorlagen verwalten in der Liste Typen von Anzeigevorlagen, wählen Sie den Typ des Formulars, die Sie erstellen möchten: Rechnung, Auftrag, Angebot, Kunden Gutschrift, Kunden-Anweisung oder eine Bestellung.

  3. Klicken Sie auf Erstellen.

  4. Geben Sie einen Namen für die benutzerdefinierte Vorlage, die Sie erstellen, klicken Sie im Dialogfeld Neue Microsoft Word-Vorlage erstellen.

  5. Um die Vorlage als ein leeres Worddokument zu öffnen, klicken Sie auf Erstellen.

  6. Ihr benutzerdefinierte Formular zu erstellen.

    Hinweis: Wenn Sie Word 2007 oder Word 2003 verwenden, suchen Sie auf "SmartDocuments" oder "XML-Tag" finden Sie Informationen zur Verwendung von XML-tags im Dokumentaktionen bereitgestellt. Wenn Sie Word 2002 oder Word 2000 verwenden, arbeiten Sie mit Feldern. Um unerwünschte Änderungen auf die Vorlage zu verhindern, können Sie es mit Schreibschutz versehen und die Schreibschutzes durch ein Kennwort schützen.

  7. Wenn Sie fertig sind, speichern Sie das Dokument in Word.

  8. Klicken Sie auf Schließen Schaltflächensymbol , um das Dialogfeld Microsoft Office Word-Vorlagen verwalten zurückzukehren.

  9. Klicken Sie auf Schließen.

Ändern von Microsoft Office Word-Vorlagen

  1. Klicken Sie im Menü Unternehmen auf Word-Vorlagen verwalten.

  2. Klicken Sie im Dialogfeld Microsoft Office Word-Vorlagen verwalten in der Liste Typen von Anzeigevorlagen, wählen Sie den Typ des Formulars, die Sie bearbeiten möchten: Rechnung, Auftrag, Angebot, Kunden Gutschrift, Kunden-Anweisung oder eine Bestellung.

  3. Klicken Sie in der Liste Vorlagen auf den Namen der Vorlage, die Sie bearbeiten möchten.

  4. Klicken Sie auf Ändern, um die Vorlage in Microsoft Office Word zu öffnen.

  5. Nehmen Sie Änderungen an Ihrer Formularvorlage ein.

    Hinweis: Um unerwünschte Änderungen auf die Vorlage zu verhindern, können Sie es mit Schreibschutz versehen und die Schreibschutzes durch ein Kennwort schützen.

  6. Wenn Sie fertig sind, speichern Sie das Dokument in Word.

    Hinweis: Wenn Sie eine der Vorlagen in Accounting 2009 bearbeiten, müssen Sie es unter einem neuen Dateinamen speichern.

  7. Geben Sie einen Dateinamen für die Vorlage ein, und klicken Sie dann auf Speichern.

  8. Klicken Sie auf Schließen Schaltflächensymbol , um das Dialogfeld Microsoft Office Word-Vorlagen verwalten zurückzukehren.

  9. Klicken Sie auf Schließen.

Sie können die XML-Tags ausblenden, indem Sie das Kontrollkästchen Anzeigen von XML-Tags in das Dokument.

Im Bereich Dokumentenmappen ist für jede Vorlage angepasst werden, da Sie normalerweise andere Informationen in verschiedenen Arten von Geschäftsdokumente enthalten sind.

Hinzufügen, bearbeiten oder Löschen von XML-tags

Der Microsoft Office Word-Hilfe enthält Anweisungen für das Arbeiten mit XML-Tags in den Vorlagen. Darüber hinaus können Sie auch Dokumente mithilfe der Funktionen in Word bearbeiten von Tabellen ändern.

Verwenden Sie die Rasterlinien zur einfacheren Bearbeitung

Sie können vereinfachen das Dokument zu bearbeiten, indem Sie mit der Tabellengitternetzlinien, die nicht angezeigt, wenn Sie das Dokument drucken.

Zum Einblenden der Gitternetzlinien in Word 2007:

  1. Klicken Sie auf die Tabelle.

  2. Klicken Sie unter Design klicken Sie auf der Registerkarte Layout auf Gitternetzlinien anzeigen in der Gruppe Tabelle.

In Word 2003 sind Gitternetzlinien standardmäßig aktiviert. Sie können sie deaktivieren, indem Sie folgende Schritte ausführen:

  • Klicken Sie im Menü Tabelle auf Gitternetzlinien ausblenden.

Hinzufügen eines Logos zum Dokument

Wenn Sie eine Grafikdatei, enthält Ihr Firmenlogo verfügen, können Sie es zu einer beliebigen Word-Vorlage mit einer der beiden folgenden Verfahren hinzufügen.

So fügen Sie ein Logo zu Ihrem Dokument in Word 2007 hinzu:

  1. Wählen Sie den Platzhalter für das Logo hierher IHR LOGO aus.

  2. Klicken Sie auf der Registerkarte Einfügen auf Grafik.

  3. Navigieren Sie zu dem Ordner, der Ihr Firmenlogo-Datei enthält, wählen Sie Ihr Firmenlogo-Datei aus, und klicken Sie dann auf Einfügen.

  4. Löschen Sie Platzhalter für das Logo ein.

So fügen Sie ein Logo zu Ihrem Dokument in Word 2003 oder Word 2002 hinzu:

  1. Klicken Sie auf den Platzhalter für das Logo hierher IHR LOGO.

  2. Zeigen Sie im Menü Einfügen auf Grafik, und klicken Sie dann auf Aus einer Datei.

  3. Navigieren Sie zu dem Ordner, der Ihr Firmenlogo-Datei enthält, wählen Sie Ihr Firmenlogo-Datei aus, und klicken Sie dann auf Einfügen.

  4. Löschen Sie Platzhalter für das Logo ein.

Hinweis: In Word 2002 müssen Sie nicht den Zeichnungsbereich manuell löschen.

Hinzufügen eines Unternehmens Motto der Website zu Ihrer Vorlage

So Ihrer Vorlage eines Unternehmens Motto der Website hinzu:

  1. Klicken Sie auf eine beliebige Stelle im Textblock [Ihr Unternehmen unter Motto].

  2. Geben Sie Ihr Unternehmen Motto der Website, und formatieren Sie den Text ein, wie Sie möchten.

Aktualisieren Sie die Vorlagenliste

Folgenden in irgendeiner Weise Office Word-Vorlagen speichern Sie und benennen Sie das Dokument. Zum Verwalten von Microsoft Office Word-Vorlagen Dialogfeld zurückzukehren Sie, und klicken Sie auf Aktualisieren. Ihre angepasste Vorlage wird in der Liste der verfügbaren Vorlagen angezeigt.

Verwenden Sie das Feld "Linie", um eine vollständige Tabelle einfügen

Im Bereich Dokumentenmappen verfügt über eine Kategorie aufgerufen Linie, die Sie verwenden können, um eine gesamte Tabelle in eine Vorlage eingefügt. Die Tabelle enthält die Spalten, die Sie nach Möglichkeit jede Art von Vorlagen, die Sie erstellen möchten. Sie können bearbeiten, hinzufügen oder Löschen von Spalten mithilfe der Tabelle Optionen in Word bearbeiten. Die Zeile Kategorie befindet sich am unteren Rand des Bereichs Dokumentenmappen.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×