Anpassen von E-Mail-Nachrichten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Das Erstellen einer E-Mail-Nachricht in Microsoft Outlook 2010 bietet Ihnen die meisten Optionen und Konfigurationsmöglichkeiten aller Outlook-Features. Sie können, unabhängig vom Typ der von Ihnen erstellten Nachricht, sei sie geschäftlich oder privat, immer eine Möglichkeit finden, die Nachricht individuell zu gestalten.

Hinweis :  In Outlook 2010 wird für E-Mail-Nachrichten ein auf Microsoft Word 2010 basierender Editor verwendet. Wenn Sie Hilfe zu den Bearbeitungsfeatures benötigen, starten Sie Word 2010, drücken Sie F1, und suchen Sie dann in der Word-Hilfe.

Was möchten Sie tun?

Festlegen von Übermittlungsoptionen

Ändern der Darstellung der Nachricht

Hinzufügen von Nachverfolgung zur Nachricht

Einschließen einer elektronischen Visitenkarte

Festlegen von Übermittlungsoptionen

Zu den Übermittlungsoptionen gehören das Festlegen der Wichtigkeitsstufe Ihrer Nachricht, die Angabe eines Ablaufdatums sowie die Angabe der Uhrzeit und des Datums bei verzögerten Senden von Nachrichten.

Zuweisen der Wichtigkeitsstufe

Festlegen des Ablaufdatums

Verzögern des Sendens der Nachricht

Zuweisen der Wichtigkeitsstufe

Sie können die Wichtigkeitsstufe für eine Nachricht festlegen, sodass die Empfänger den Indikator im Posteingang sehen, bevor sie die Nachricht öffnen. Durch das Festlegen der Wichtigkeitsstufe ermöglichen Sie außerdem den Empfängern das Sortieren der Nachrichten nach der Wichtigkeit.

  • Wählen Sie auf der Registerkarte Nachricht in der Gruppe Kategorien entweder Wichtigkeit: hoch oder auf Wichtigkeit: niedrig, aus. Das ausgewählte Symbol wird hervorgehoben, um zu zeigen, dass es aktiviert ist.

    Gruppe 'Kategorien' im Menüband

Festlegen des Ablaufdatums

Wenn eine Nachricht abläuft, bleibt die Nachrichtenkopfzeile in Outlook-Ordnern sichtbar. Obwohl die Nachricht durchgestrichen angezeigt wird, kann sie weiterhin geöffnet werden.

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen das Startprogramm für das Dialogfeld NachrichtenoptionenStartprogramm für ein Dialogfeld aus.

  2. Aktivieren Sie im Dialogfeld Eigenschaften unter Übermittlungsoptionen das Kontrollkästchen Läuft ab nach. Wählen Sie dann ein Datum und eine Uhrzeit aus.

Verzögern des Sendens der Nachricht

Wenn Sie ein Microsoft Exchange E-Mail-Konto verwenden, können Sie die Übermittlung einer einzelnen Nachricht zurückstellen. Unabhängig vom Typ des E-Mail-Kontos kann jeder mithilfe von Regeln die Übermittlung aller Nachrichten verzögern. Dabei bleiben die Nachrichten während eines angegebenen Zeitraums nach dem Auswählen von Senden im Postausgang.

So verzögern Sie die Übermittlung einer E-Mail-Nachricht bei Exchange-Konten

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen die Option Übermittlung verzögern aus. Das Dialogfeld Eigenschaften wird angezeigt, in dem das Kontrollkästchen Übermittlung verzögern bis aktiviert ist.

  2. Wählen Sie das gewünschte Übermittlungsdatum und die gewünschte Übermittlungszeit aus.

    Hinweis : Sie müssen die Übermittlung verzögern für jede Nachricht auswählen, die Sie verzögern möchten. Wenn Alle Nachrichten verzögert werden soll, finden Sie alle Kontenaus.

So verzögern Sie die Übermittlung einer E-Mail-Nachricht bei allen E-Mail-Konten

Sie können die Einstellungen im Regel-Assistenten anpassen, um die Kriterien für das Gelten der Verzögerung einzuschränken.

  1. Wählen Sie in einer beliebigen Outlook-Ansicht die Registerkarte Datei aus.

  2. Wählen Sie Regeln und Benachrichtigungen verwalten > Neue Regel aus.

  3. Wählen Sie im Feld Schritt 1: Vorlage auswählen unter Regel ohne Vorlage erstellen die Option Regel auf von mir gesendete Nachrichten anwenden aus, und wählen Sie dann Weiter aus.

  4. Klicken Sie erneut auf Weiter, und wählen Sie, wenn die Meldung Diese Regel wird auf alle Nachrichten, die Sie senden, angewendet angezeigt wird, Ja aus.

  5. Aktivieren Sie unter 1. Schritt: Aktion(en) auswählen das Kontrollkästchen diese eine Anzahl von Minuten verzögert übermitteln.

  6. Wählen Sie unter 2. Schritt: Regelbeschreibung bearbeiten (auf unterstrichene Werte klicken) die unterstrichene Formulierung, eine Anzahl von aus.

  7. Geben Sie eine Zahl zwischen 1 und 120 ein, und wählen Sie dann OK aus.

  8. Wählen Sie Fertig stellen aus, und wählen Sie, wenn die Meldung Diese Regel ist eine Nur-Client-Regel, die nur zur Anwendung kommt, wenn Outlook in Betrieb ist angezeigt wird, OK aus.

    Hinweis :  Durch diese Regel werden alle gesendeten Nachrichten um die Anzahl Minuten, die Sie in Schritt 7 eingegeben haben, verzögert. Outlook muss nach dem Klicken auf Senden so lange ausgeführt werden, dass die angegebene Verzögerung vor dem Senden der Nachricht eingehalten werden kann.

Seitenanfang

Ändern der Darstellung der Nachricht

Es mindestens acht Möglichkeiten zum Ändern der Darstellung einer Nachricht.

Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds

Ändern der Schriftart

Hinzufügen von Grafiken

Hinzufügen einer Aufzählung oder einer nummerierten Liste

Hinzufügen einer Tabelle

Hinzufügen einer Signatur

Hinzufügen von Formeln, Symbolen und horizontalen Linien

Ändern des Designs

Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Designs die Option Seitenfarbe aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie in der Palette Designfarben oder Standardfarben eine Farbe aus.

    • Wählen Sie Weitere Farben aus, um eine detailliertere Farbpalette zu erhalten.

    • Wählen Sie Keine Farbe aus, um alle Farben zu entfernen.

  3. Wählen Sie Fülleffekte aus, um einen Farbverlauf, eine Textur, ein Muster oder ein Bild hinzuzufügen, und wählen Sie dann die gewünschte Füllungsoption aus.

    Hinweis :  Wenn Sie in Schritt 2 eine Farbe ausgewählt haben, basiert der Farbverlauf, die Textur oder das Muster auf dieser Farbe.

Ändern der Schriftart

Es gibt mehrere Methoden zum Ändern der Schriftart in der Nachricht.

  • Auf der Registerkarte Nachricht in der Gruppe Einfacher Text können Sie die Schriftart, den Schriftgrad, den Schriftschnitt (fett, kursiv und unterstrichen), die Schriftfarbe und Texthervorhebungen auswählen.

  • Auf der Registerkarte Text formatieren in der Gruppe Schriftart können Sie die Schriftart und den Schriftgrad auswählen und die Größe um einen Schritt erhöhen oder verringern. Sie können auch den Schriftschnitt ändern (fett, kursiv, unterstrichen, durchgestrichen, tiefgestellt, hochgestellt), zwischen Groß- und Kleinschreibung wechseln, die Schriftfarbe und die Texthervorhebung ändern und die gesamte Schriftformatierung entfernen.

  • Auf der Minisymbolleiste, die angezeigt wird, wenn Sie Text auswählen, können Sie die Schriftart auswählen, die Größe um einen Schritt erhöhen oder verringern, ein Design auswählen, die Option "Format übertragen" verwenden, den Schriftschnitt auswählen (fett, kursiv und unterstrichen) und Text hervorheben.

    Minisymbolleiste

  • Auf der Registerkarte Text formatieren in der Gruppe Formatvorlagen können Sie Formatvorlagen auswählen.

Tipp : Verwenden Sie Formatvorlagen zum Erstellen professionell aussehender Nachrichten.

Hinzufügen von Grafiken

Mit Grafiken können Sie die Aufmerksamkeit der Empfänger wecken, Grafiken können auch die Größe der Nachricht erhöhen. Aus diesem Grund sollten Grafiken nur in Maßen verwendet werden. Informationen zum Ändern der Darstellung des Hintergrunds der Nachricht finden Sie im Abschnitt Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds.

So fügen Sie eine Grafik hinzu

  1. Wählen Sie auf der Registerkarte Einfügen die Gruppe Illustrationen aus.

  2. Wählen Sie eine der folgenden Arten von Illustrationen aus:

    Bild

    1. Wählen Sie Bild aus, und wechseln Sie zu dem Ordner, in dem das gewünschte Bild gespeichert ist.

    2. Wählen Sie das Bild aus, und klicken Sie auf Einfügen.

    Sie können die Größe des Bilds oder dessen Ausrichtung mit den Bildziehpunkten ändern. Für weitere Bildoptionen klicken Sie mit der rechten Maustaste auf das Bild und wählen dann einen Befehl aus.

    ClipArt

    1. Wählen Sie ClipArt aus, geben Sie eine Beschreibung der ClipArt ein, nach der Sie suchen, und wählen Sie dann Los aus.

    2. Aktivieren Sie das Kontrollkästchen Office.com-Inhalte einschließen, um ClipArts von Office.com einzuschließen.

    3. Wählen Sie das Bild aus, das Sie einfügen möchten.

    Formen

    • Wählen Sie Formen aus, und wählen Sie dann die gewünschte Form aus.

    Zusätzliche Formoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf die Form und dann auf einen Befehl klicken.

    SmartArt

    1. Wählen Sie SmartArt aus.

    2. Wählen Sie ein Layout für eine SmartArt-Grafik aus, und klicken Sie dann auf OK.

    3. Wählen Sie die SmartArt-Grafik aus, um Text hinzuzufügen.

    Klicken Sie für weitere Optionen mit der rechten Maustaste auf die SmartArt-Grafik, und wählen Sie einen Befehl aus.

    Diagramm

    1. Wählen Sie Diagramm aus.

    2. Wählen Sie einen Diagrammtyp aus, und klicken Sie dann auf OK.

    3. Geben Sie in das daraufhin angezeigte Microsoft Excel 2010-Arbeitsblatt die Daten für das Diagramm ein.

    Für weitere Diagrammoptionen klicken Sie mit der rechten Maustaste auf das Diagramm und dann auf einen Befehl.

    Screenshots

    1. Wählen Sie Screenshot aus. 

    2. Wählen Sie eines der in der Vorschau angezeigten Bilder aus, oder klicken Sie auf Bildschirmausschnitt.

    3. Markieren Sie den Bereich des Bildschirms, den Sie erfassen möchten.

Einfügen von WordArt

  • Wählen Sie im Menü Einfügen in der Gruppe Text die Option WordArt aus.

Hinzufügen einer Aufzählung oder einer nummerierten Liste

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Basistext auf eine der Schaltflächen Aufzählung oder Nummerierung.

  2. Drücken Sie die EINGABETASTE, um das nächste Listenelement hinzuzufügen.

    Hinweis : Outlook fügt automatisch das nächste Aufzählungszeichen oder die nächste Nummer ein.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Drücken Sie zweimal die EINGABETASTE, um die Liste zu beenden.

      – Oder –

    • Drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen bzw. die letzte Nummer in der Liste zu löschen.

Tipps : Sie können auch eine Tastenkombination zum Erstellen einer Aufzählung oder einer nummerierten Liste verwenden.

  • Zum Erstellen einer Aufzählung geben Sie ein * (Sternchen) ein und drücken die LEERTASTE oder die TAB-TASTE.

  • Zum Erstellen einer nummerierten Liste geben Sie 1.ein und drücken die LEERTASTE oder die TAB-TASTE.

Hinzufügen einer Tabelle

Eine Tabelle besteht aus Zeilen und Spalten mit Zellen, die Sie mit Text und Grafiken füllen können. Tabellen werden oft zum Organisieren und Darstellen von Informationen verwendet.

Tabelle, die zum Darstellen von Informationen in einem rasterähnlichen Format verwendet wird

Sie können mithilfe von Tabellen auch interessante Seitenlayouts oder Text, Grafiken und erweiterte Tabellenlayouts erstellen.

Mit Tabellen erstelltes Seitenlayout

Hinzufügen einer Tabelle

  1. Wählen Sie die Position aus, an der die Tabelle eingefügt werden soll.

  2. Wählen Sie auf der Registerkarte Einfügen in der Gruppe Tabellen die Option Tabelle aus.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zeigen Sie auf Schnelltabellen, wählen Sie die gewünschte Tabelle aus, und ersetzen Sie die Daten in der Tabelle durch Ihre Daten.

    • Wählen Sie das Tabellenraster aus, um die Anzahl der Zeilen und Spalten zu bestimmen, die in einer neuen leeren Tabelle erstellt werden sollen.

      Tabellenauswahl

    • Wählen Sie Tabelle zeichnen aus, um einen Zeiger zu erhalten, der es Ihnen ermöglicht, die Größe der von Ihnen hinzugefügten Tabellenzellen zu ändern.

    • Wählen Sie Excel-Kalkulationstabelle aus, um in der Nachricht eine neue Kalkulationstabelle zu öffnen. Mithilfe der Ziehpunkte können Sie die Größe der Kalkulationstabelle ändern.

      Hinweis :  Wenn Sie Excel-Kalkulationstabelle auswählen, wird ggf. ein Dialogfeld angezeigt, in dem Sie gefragt werden, ob Sie der Quelle der Excel-Arbeitsmappe vertrauen. In den meisten Fällen, insbesondere, wenn das Quelldokument im lokal installierten Excel erstellt wurde, können Sie Ja auswählen. Wenn Sie nicht sicher sind, ob Sie "Ja" auswählen sollten, weil Excel von einer andere Quelle oder im Netzwerk ausgeführt wird, wenden Sie sich an Ihren Netzwerkadministrator.

Hinzufügen einer Signatur

Sie können eine Standardsignatur erstellen, die sämtlichen ausgehenden Nachrichten hinzugefügt wird, oder Sie können das Einfügen einer Signatur für jede einzelne Nachricht manuell vornehmen.

Automatisches Einfügen einer Signatur

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Einschließen die Option Signatur > Signaturen aus.

    Hinweis :  Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht Antworten, Allen antworten</ui> oder Weiterleiten ausgewählt haben.

  2. Wählen Sie im Dialogfeld Signaturen und Briefpapier auf der Registerkarte E-Mail-Signatur in der Liste Signatur zum Bearbeiten auswählen die gewünschte Signatur aus. Alternativ können Sie Neu auswählen, um eine Signatur zu erstellen.

  3. Wählen Sie in der oberen rechten Ecke des Dialogfelds unter Standardsignatur auswählen in der Liste Neue Nachrichten die gewünschte Signatur aus.

  4. Wenn Sie möchten, dass eine Signatur automatisch in beantwortete und weitergeleitete Nachrichten eingeschlossen wird, wählen Sie in der Liste Antworten/Weiterleitungen die Signatur aus. Wenn diese Nachrichten keine Signatur enthalten sollen, wählen Sie Keine aus.

  5. Wählen Sie OK aus.

  6. Wenn Sie die Standardsignatur einer zurzeit geöffneten Nachricht hinzufügen möchten, wählen Sie auf der Registerkarte Nachricht in der Gruppe Einschließen die Option Signaturen aus, und wählen Sie dann die Signatur aus.

Manuelles Einfügen einer Signatur

  • Wählen Sie auf der Registerkarte Nachricht in der Gruppe Einschließen die Option Signatur aus, und wählen Sie dann die gewünschte Signatur aus.

    Hinweis :  Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht Antworten, Allen antworten</ui> oder Weiterleiten ausgewählt haben.

Hinzufügen von Formeln, Symbolen und horizontalen Linien

Auf der Registerkarte Einfügen In der Gruppe Symbole gibt es Schaltflächen, mit deren Hilfe Sie eine Formel, ein Symbol und eine horizontale Linie in Ihre E-Mai-Nachricht einfügen können.

Formel

Sie können einer Nachricht im Handumdrehen komplexe Formeln hinzufügen. Wenn Sie auf die Schaltfläche Formel klicken, wird die Registerkarte Entwurf geöffnet, auf der sich eine Sammlung an Tools und mathematischen Symbolen und Strukturen befindet.

Symbol

Mithilfe der Schaltfläche Symbol können Sie Folgendes hinzufügen:

  • Symbole wie ¼ und ©, die sich nicht auf der Tastatur befinden.

  • Sonderzeichen wie der Geviertstrich (—) oder Auslassungspunkte (…), die sich nicht auf der Tastatur befinden.

  • Unicode-Zeichen.

Wenn Sie eine erweiterte Schriftart wie Arial oder Times New Roman verwenden, wird die Liste mit Unterklassen der Schriftarten angezeigt. Aus dieser Liste können Sie aus einer erweiterten Liste mit Sprachenzeichen, einschließlich gegebenenfalls Griechisch und Russisch (Kyrillisch), auswählen.

Horizontale Linie

Mit der Schaltfläche Horizontale Linie können Sie Abschnitte der Nachricht voneinander trennen. Die Linie hat eine Breite (Stärke) von ½ pt. Die Farbe wird standardmäßig automatisch zugewiesen.

Ändern des Designs

Ein Design ist ein Satz einheitlicher Designelemente und Farbenschemas. Mit einem Design können Sie im Handumdrehen professionelle und attraktive Nachrichten erstellen. Wenn Sie ein Design auf ein Dokument anwenden, werden die Hintergrundfarben und Grafiken, das Format des Nachrichtentexts und der Überschriften, Listen, horizontale Linien, Linkfarben und Rahmenfarben für Tabellen von Outlook angepasst. Auch Listen mit einzelnen und mehreren Ebenen werden angepasst.

Ändern des Designs

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Designs die Option Designs aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie Designs aus, und setzen Sie das aktuelle Design einer Vorlage zurück, suchen Sie nach einem anderen Design, oder machen Sie das aktuell verwendete Design zur Standardeinstellung.

    • Wählen Sie Farben aus, und wählen Sie dann eine voreingestellte Farbpalette für ein Design aus, oder erstellen Sie eine eigene Farbpalette.

    • Wählen Sie Schriftarten aus, und wählen Sie dann eine Schriftart aus der Standardliste aus, oder wählen Sie eine eigene Schriftart aus.

    • Wählen Sie Effekte aus, und wählen Sie dann einen der voreingestellten Effekte aus.

    • Wählen Sie Seitenfarbe aus, und wählen Sie dann eine Farbe aus der voreingestellten Farbpalette des Designs aus. Sie können auch keine Farbe oder eine benutzerdefinierte Farbe verwenden oder Fülleffekte hinzufügen.

Seitenanfang

Hinzufügen von Nachverfolgung zur Nachricht

Sie können die in der Gruppe Kategorien auf der Registerkarte Nachricht verfügbaren Optionen verwenden, um Nachrichten nachzuverfolgen, entweder mit einer Kennzeichnung oder einer Übermittlungs- oder Lesebestätigung. Darüber hinaus gibt es auch Abstimmungsoptionen.

Kennzeichnen einer Nachricht

Hinzufügen von Abstimmungsschaltflächen

Erhalten einer Übermittlungs- oder Lesebestätigung

Kennzeichnen einer Nachricht

Gekennzeichnete E-Mails helfen beim besseren Verwalten von Mail. Durch gekennzeichnete Nachrichten werden Aufgabenelemente nur für Sie oder für Sie und für die Empfänger der E-Mail erstellt. Beispielsweise können Sie eine E-Mail kennzeichnen, in der Informationen angefordert werden, die Sie bis zu einem bestimmten Datum benötigen. Wenn der Empfänger die Nachricht empfängt, wird zusammen mit der Nachricht eine Kennzeichnung angezeigt. Außerdem wird auf der Infoleiste im Lesebereich sowie beim Öffnen der Nachricht in Outlook oben in der Nachricht eine Meldung angezeigt.

Mithilfe einer Nachricht, die für Sie selbst gekennzeichnet ist, können Sie einfacher nachverfolgen, wer die Nachricht beantwortet hat. Im vorherigen Szenario haben Sie eine gekennzeichnete E-Mail-Nachricht gesendet, in der Sie Informationen bis zu einem bestimmten Datum angefordert haben. Wenn Sie die Nachricht auch für sich selbst kennzeichnen, werden Sie daran erinnert, auf Antworten zu überprüfen. Outlook kann Ihnen sogar helfen, automatisch Antworten auf die ursprüngliche gekennzeichnete Nachricht zu suchen.

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Kategorien die Option Nachverfolgung aus, und markieren Sie dann das Fälligkeitsdatum für die Nachverfolgung, oder wählen Sie Benutzerdefiniert aus.

  2. Wenn Sie für diese gekennzeichnete Nachricht eine Erinnerung möchten, wählen Sie auf der Registerkarte Nachricht in der Gruppe Kategorien die Option Nachverfolgung und dann auf Erinnerung hinzufügen aus. Das Datum und die Uhrzeit der Erinnerung können Sie bei Bedarf ändern.

  3. Wenn Sie möchten, können Sie eine Kennzeichnung für die Empfänger einschließen, damit diese über einen Stichtag benachrichtigt werden. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Kategorien unter Nachverfolgung die Option Für Empfänger kennzeichnen aus. Um für den Empfänger zu dieser gekennzeichneten Nachricht eine Erinnerung hinzuzufügen, aktivieren Sie das Kontrollkästchen Erinnerung, und ändern Sie ggf. das Datum und die Uhrzeit.

Hinzufügen von Abstimmungsschaltflächen

In Microsoft Outlook kann leicht eine Umfrage erstellt werden, indem Abstimmungsschaltflächen in eine E-Mail aufgenommen werden.

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Verlauf die Option Abstimmungsschaltfl. verwenden aus.

  2. Wählen Sie eine der folgenden Optionen aus:

    • Genehmigen;Ablehnen    
      Wenn es beispielsweise ein Problem oder ein Ereignis gibt, das genehmigt oder abgelehnt werden muss.

    • Ja;Nein    
      Wenn Sie nur ein "Ja" oder "Nein" benötigen, können Sie so schnell eine Umfrage ausführen.

    • Ja;Nein;Vielleicht    
      Wenn Sie die Auswahlmöglichkeiten nicht auf "Ja" und "Nein" beschränken möchten, bietet diese Abstimmoption eine alternative Antwort.

    • Benutzerdefiniert    
      Wählen Sie diese Option aus, um eigene Abstimmungsschaltflächen zu erstellen. Sie können z. B. Ihre Kollegen bitten, zwischen drei Wochentagen den geeigneten für eine regelmäßige Mitarbeiterbesprechung auszuwählen.

      • Wenn das Dialogfeld Nachrichtenoptionen angezeigt wird, aktivieren Sie unter Abstimmungs- und Verlaufoptionen das Kontrollkästchen Abstimmungsschaltflächen verwenden.

      • Markieren und löschen Sie die standardmäßigen Schaltflächennamen, und geben Sie dann den gewünschten Text ein. Trennen Sie Schaltflächennamen jeweils durch ein Semikolon.

Erhalten einer Übermittlungs- oder Lesebestätigung

Sie werden in einer Übermittlungsbestätigung darüber informiert, dass Ihre E-Mail dem Postfach des Empfängers zugestellt wurde, aber nicht, dass der Empfänger sie gesehen oder gelesen hat. Eine Lesebestätigung informiert Sie darüber, dass Ihre Nachricht geöffnet wurde. In beiden Fällen erhalten Sie eine Benachrichtigung, nachdem Ihre Nachricht zugestellt oder gelesen wurde. Der Inhalt der Benachrichtigungen wird dann automatisch in der ursprünglichen Nachricht im Ordner Gelöschte Elemente gespeichert.

Sie sollten sich jedoch nicht allein auf diese Bestätigungen verlassen. Der Nachrichtenempfänger ermittelt eventuell, ob eine Lesebestätigung angefordert wurde und lehnt das Senden einer Bestätigung ab. Wenn die Nachricht im Lesebereich schreibgeschützt ist, wird eventuell keine Lesebestätigung gesendet. Außerdem werden Lesebestätigungen eventuell nicht vom E-Mail-Programm des Empfängers unterstützt.

Hinzufügen einer Übermittlungs- oder Lesebestätigung

  • Aktivieren Sie bei geöffneter Nachricht auf der Registerkarte Optionen in der Gruppe Status das Kontrollkästchen Übermittlungsbestätigung anfordern oder das Kontrollkästchen Das Lesen dieser Nachricht bestätigen.

So aktivieren Sie die Nachverfolgungsoptionen für alle von Ihnen gesendeten E-Mails

  1. Wählen Sie auf der Registerkarte Datei > Optionen > E-Mail aus.

  2. Wählen Sie unter Verlauf die gewünschten Optionen aus.

Seitenanfang

Einschließen einer elektronischen Visitenkarte

Elektronische Visitenkarte Elektronische Visitenkarten dienen dem Vereinfachen der Weitergabe von Kontaktinformationen. Elektronische Visitenkarten können schnell in von Ihnen versendete Nachrichten eingefügt werden und sind für den Empfänger sofort erkennbar. Sie können entweder geschäftliche elektronische Visitenkarten oder auch eigene, von Ihnen angepasste Visitenkarten versenden. Eine weitere Möglichkeit ist das Versenden der Kontaktinformationen einer anderen Person in Form einer elektronischen Visitenkarte. Karten können auch weitergeleitet werden.

Weitere Informationen zu elektronischen Visitenkarten finden Sie unter Erstellen und Freigeben von Kontakten als elektronische Visitenkarten.

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Einschließen die Option Element anfügen > Visitenkarten und dann einen Namen in der Liste aus.

  2. Wird der gewünschte Name nicht angezeigt, wählen Sie zuerst Andere Visitenkarten, dann den Namen in der Liste Abgelegt unter und schließlich OK aus.

    Hinweise : 

    • Im Menü Visitenkarte werden die zehn Namen der Kontakte angezeigt, die zuletzt in Form elektronischer Visitenkarten in Nachrichten eingefügt wurden.

    • In Nachrichten kann mehr als eine elektronische Visitenkarte eingefügt werden.

    • Zur besseren Unterscheidung doppelter Namen im Menü Visitenkarte wählen Sie Andere Visitenkarten aus. Es werden weitere Informationen, z. B. eine Kartenvorschau, im Dialogfeld Visitenkarte einfügen angezeigt.

    • Beim Ziehen einer Visitenkarte aus der Ansicht "Visitenkarten" in eine neue Nachricht wird beim Versenden der Nachricht lediglich eine vCard (VCF) eingefügt. Mithilfe dieser angefügten VCF-Datei wird das Kontaktformular mit sämtlichen Informationen geöffnet, die vom Empfänger in dessen Kontaktliste gespeichert werden können. Verwendet der Empfänger Microsoft Office Outlook 2007 oder Outlook 2010, wird die elektronische Visitenkarte im Kontaktformular angezeigt.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×