Anpassen von Ansichten in Outlook 2016 für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie viel Zeit mit Outlook 2016 für Mac aufwenden, möchten Sie Unterstützung so einrichten, denen Sie arbeiten. Wenn Sie um mehr Platz zum Anzeigen Ihrer e-Mail- und Kalenderelemente Elemente zu erstellen, können Sie beispielsweise einige Elemente ausblenden. Sie können auch verschieben, hinzufügen, entfernen oder Größe von Spalten ändern, sodass die Informationen auf die Art und Weise dargestellt werden, die angezeigt werden soll.

Minimieren oder Erweitern des Menübands

Sie können das Menüband minimieren, sodass nur Registerkarten angezeigt werden.

  • Klicken Sie im Menü Ansicht auf Menüband.

    Tipp : Sie können auch durch Klicken auf Schaltfläche "Menüband reduzieren" oder indem Sie auf die aktive Registerkarte im Menüband minimieren.

Klicken Sie im Ordnerbereich ein- oder ausblenden

  • Klicken Sie im Menü Ansicht auf Ordnerbereich.

Aufheben der Gruppierung von e-Mail-Ordnern

Standardmäßig werden in Outlook ähnlich wie Ordner, z. B. Posteingang aus allen e-Mail und Microsoft Exchange-Konten gruppiert. Dieses Feature können sie alle Ihre Nachrichten gleichzeitig, ohne zwischen e-Mail-Ordnern navigieren Lesbarkeit. Wenn Sie möchten, können Sie dieses Feature deaktivieren, so dass jedes Konto und alle zugehörigen Ordner in der Ordnerliste getrennt werden.

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter Persönliche Einstellungen klicken Sie auf Allgemein.

    Outlook-Optionen wird das Symbol "Allgemeine" angezeigt.

  3. Deaktivieren Sie unter Ordnerliste das Kontrollkästchen Ähnliche Ordner von verschiedenen Konten gruppieren, z. B. Posteingänge.

Ändern der Position oder Ausblenden des Lesebereichs

Im Lesebereich bezeichnet im Vorschaufenster können Sie Elemente zu lesen, ohne sie zu öffnen. Sie können im Lesebereich nach Ihren Wünschen anpassen. Im Lesebereich kann auf der rechten Seite des Outlook-Fensters, unterhalb der Elementliste positioniert oder deaktiviert werden.

  • Klicken Sie auf der Registerkarte Organisieren auf Lesebereich und dann auf eine Option.

    Hinweise : 

    • Wenn Sie die Größe des Lesebereichs ändern möchten, positionieren Sie den Mauszeiger auf dem Rahmen zwischen dem Lesebereich und der Elementliste, und ziehen Sie dann den Rahmen.

    • Der Lesebereich ist in der Kalenderansicht nicht verfügbar.

Anpassen der Elementliste

Die Liste der Elemente folgt eine Liste der Nachrichten, Kontakte, Aufgaben oder Notizen. Standardmäßig wird die Liste der Elemente vertikal zwischen im Navigationsbereich und im Lesebereich angezeigt.

Hinweis : Die Elementliste ist in der Kalenderansicht nicht verfügbar.

Ändern der Sortierreihenfolge in der Elementliste

  • Klicken Sie auf der Registerkarte Organisieren auf Anordnen nach und dann auf eine Option.

Auswählen von Spalten für die Elementliste

Wenn im Lesebereich ausgeblendet oder unterhalb der Elementliste positioniert ist, können Sie die Spalten auswählen, die am oberen Rand der Objektliste angezeigt werden soll. Verfügbaren Spalten variieren je nach Typ der Elemente in der Liste an.

  1. Klicken Sie auf der Registerkarte Organisieren klicken Sie auf Lesebereich, und stellen Sie sicher, dass unten oder Deaktivieren ausgewählt ist.

  2. Zeigen Sie im Menü Ansicht auf Spalten, und klicken Sie dann auf einen Spaltennamen. Spalten in der aktuellen Ansicht sind durch ein Häkchen gekennzeichnet.

    Tipps : 

    • Sie können in der Elementliste auf eine Spaltenüberschrift klicken, um nach dieser Spalte zu sortieren.

    • Wenn Sie die Spalten neu anordnen möchten, klicken Sie auf eine Spaltenüberschrift, und ziehen Sie sie dann an eine neue Position.

    • Um die Größe einer Spalte zu ändern, positionieren Sie den Mauszeiger auf dem rechten Rand der Spaltenüberschrift, bis sich der Mauszeiger ändert, und ziehen Sie dann den Rand.

Ändern der Größe des Texts für eingehende Nachrichten

  1. Klicken Sie unten im Navigationsbereich auf E-Mail.

  2. Klicken Sie auf eine Nachricht, und klicken Sie dann im Menü Format auf Schriftgrad vergrößern oder Schriftgrad verkleinern.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×