Angeben der Standardschriftfarben und -muster für die Zellen einer Ansicht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

  1. Klicken Sie im Menü Format auf Textarten.

  2. Wählen Sie im Feld Zu ändernder Eintrag die Option Alles aus.

  3. Wählen Sie in den Feldern Schriftart, Schriftschnitt und Schriftgrad die Schriftart, den Schriftschnitt und den Schriftgrad aus.

  4. Zum Unterstreichen von Text aktivieren Sie das Kontrollkästchen Unterstrichen.

  5. Geben Sie im Feld Farbe die Farbe an, die Sie verwenden möchten.

  6. Zum Ändern der Hintergrundfarbe der Zelle klicken Sie in der Liste Hintergrundfarbe auf eine Farbe.

  7. Zum Ändern des Hintergrundmusters der Zelle klicken Sie in der Liste Hintergrundmuster auf ein Muster.

    Hinweise : 

    • Die neue Standardschrift wird nur in der aktuellen Ansicht angewendet. Wenn Sie die Schriftarteinstellungen dieser Ansicht in neuen Projekten verwenden möchten, können Sie mithilfe von Organisieren diese Ansicht in die Globaldatei kopieren.

    • Zum Anwenden der Standardschrift auf Elemente, die einzeln formatiert wurden, können Sie das aktuelle Format löschen. Wählen Sie die zu ändernden Elemente aus, klicken Sie im Menü Bearbeiten auf Inhalte löschen, und klicken Sie dann auf Formate.

    • Die Felder Schriftart und Schriftgrad auf der Formatsymbolleiste geben die Textformateinstellungen nicht wieder. Sie können diese Felder verwenden, um Schriftarten für einzelne Elemente anzugeben.

    • Klicken Sie zum Hinzufügen einer nicht angezeigten Schriftart zur Schriftartenliste in Windows Vista in der Systemsteuerung auf Darstellung und Anpassung. Klicken Sie im Menü Datei des Dialogfelds Schriftarten auf Neue Schriftart installieren. (Drücken Sie die ALT-Taste, falls das Menü Datei nicht angezeigt wird.)

    • Klicken Sie zum Hinzufügen einer nicht angezeigten Schriftart zur Schriftartenliste in Windows XP in der Systemsteuerung auf Schriftarten. Klicken Sie im Menü Datei des Dialogfelds Schriftarten auf Neue Schriftart installieren.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×