Angeben der Anzahl der in der Ansicht "Projektkalender" gedruckten Monate oder Wochen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie die Kalenderansicht in Microsoft Office Project drucken möchten, können Sie angeben, dass die Anzahl der Monate (bis zu 2) oder Wochen (bis zu 99), die Sie auf jeder Seite drucken möchten. Sie können auch eine Legende der nächsten oder vorherigen Kalender drucken.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Ansicht.

  3. Klicken Sie unter Drucken auf Monate pro Seite, und klicken Sie dann auf 1 oder 2, um Monate anzugeben.

    Wenn Sie die Anzahl der anzuzeigenden Wochen angeben möchten, klicken Sie auf Wochen pro Seite, und geben Sie dann in das angrenzende Feld die Anzahl der anzuzeigenden Wochen ein, oder wählen Sie sie aus. Klicken Sie auf Wochenhöhe wie am Bildschirm, wenn die Wochen im gedruckten Kalender die gleiche Höhe wie in der Ansicht haben sollen.

    Alternativ können Sie die Anzahl der Wochen pro Seite ändern, indem Sie die Ansicht vergrößern. Klicken Sie im Menü Ansicht auf Zoom. Wählen Sie unter Anzuzeigende Wochen die Anzahl der anzuzeigenden Wochen aus, oder geben Sie den anzuzeigenden Datumsbereich an.

  4. Um die Kalender des vorherigen und des nächsten Monats in eine Legende einzuschließen, aktivieren Sie unter Details das Kontrollkästchen Kalender des vorherigen/folgenden Monats in Legende drucken, und wählen Sie dann auf der Registerkarte Legende unter Legende auf aus, wo die Legende angezeigt werden soll.

    Hinweise : 

    • Wenn Sie zu viele Wochen pro Seite oder das gesamte Jahr zu drucken versuchen, wird der Kalender unleserlich. Verwenden Sie stattdessen die Ansicht Balkendiagramm (Gantt), und folgen Sie diesen Tipps:

      • Ändern Sie die Zeitskala der Ansicht Balkendiagramm (Gantt), sodass sie sich auf ein Jahr erstreckt. Beispielsweise können Sie die Zeitskala so ändern, dass Quartale anstelle von Monaten angezeigt werden, und für Quartale und Monate Abkürzungen verwendet werden.

      • Verringern Sie den Schriftgrad, damit mehr Text auf die Seite passt.

      • Reduzieren Sie alle Vorgänge, damit nur Sammelvorgänge angezeigt werden.

      • Verwenden Sie auf der Registerkarte Seite des Dialogfelds Seite einrichten die Felder Anpassen, um die Ansicht auf einer Seite zu drucken. Legen Sie im Dialogfeld Drucken die Felder Termine fest, um das gesamte Jahr zu drucken.

    • Wenn Sie die Kalenderansicht drucken, können Sie im Dialogfeld Drucken in den Feldern Termine den Datumsbereich angeben, der gedruckt werden soll. Sie können auch die Zeitskala ändern, um den Datumsbereich anzuzeigen.

    • Sie können die Kalenderansicht formatieren, um die Menge der auf einer Seite angezeigten Informationen zu maximieren, indem Sie die Zeitskala und die Textarten formatieren.

    • Sie können nur einen Datumsbereich oder eine Anzahl aufeinander folgender Wochen angeben. Sie können keine ausgewählten nicht aufeinander folgenden Wochen zum Anzeigen oder Drucken angeben.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×