Anfang (Felder)

Das Feld "Anfang" zeigt das Datum für den geplanten Anfang für einen Vorgang, eine Ressource oder eine Zuordnung an. Der Anfangstermin kann von Microsoft Project berechnet oder von Ihnen selbst eingegeben werden.

Für die Anfangsfelder gibt es mehrere Kategorien.

Datentyp    Datum

Anfang (Vorgangsfeld)

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Project berechnet den Anfangstermin des Vorgangs über den Anfangstermin des Projekts und über alle Anordnungsbeziehungen. Project verwendet möglicherweise auch die Dauer des Vorgangs und andere Vorgangseinschränkungen. Wenn Ressourcen zugeordnet sind, berücksichtigt Project auch die Ressourcenkalender und Zuordnungseinheiten.

Wenn Sie einen Anfangstermin für einen Automatisch geplanter Vorgang eingeben, weist Project dem Vorgang automatisch die Einschränkung "Anfang nicht früher als" zu und verwendet das für den Anfangstermin eingegebene Datum als Einschränkungstermin. Wenn Ihr Projekt vom Anfangstermin ausgehend berechnet wird und Sie einen Anfangstermin eingeben, weist Project dem Vorgang automatisch die Einschränkung "Anfang nicht später als" zu.

Hinweis : In Microsoft Office Project 2007 und früheren Versionen werden alle Vorgänge automatisch berechnet.

Wenn Sie Microsoft Project 2010 verwenden und einen Anfangstermin für einen Manuell geplanter Vorgang eingeben, wird das Datum einfach so eingetragen, ohne dass Project Einschränkungen zuordnet oder andere Planungsänderungen durchführt.

Wenn Sie einen Ist-Anfangstermin eingeben, der vom berechneten Anfangstermin abweicht, ändert Microsoft Project den berechneten Anfangstermin so, dass er mit dem Termin im Feld "Ist-Anfang" übereinstimmt.

Optimale Verwendung    Fügen Sie das Feld "Anfang" zu einer Vorgangstabelle hinzu, oder Filtern Sie nach Anfangsterminen. Das Feld "Anfang" wird standardmäßig in der Gantt-Diagrammansicht angezeigt.

Beispiel    Sie müssen Ihr Projekt nach allen Vorgängen mit einem Anfangstermin später als März filtern. Sie filtern nach dem Feld "Anfang", um nur die Vorgänge anzuzeigen, für die ein Anfangstermin nach dem 31. März berechnet wurde.

Hinweise    In einem manuell berechneten Vorgang können Sie ein gültiges Anfangsdatum eingeben, aber auch Text wie TBD oder Unbekannt. Manuell berechnete Vorgänge werden so lange als Platzhalter behandelt, bis zwei der drei Planungsfaktoren – Startdatum, Enddatum und Dauer – gültige Angaben enthalten.

Wenn Sie den abgeschlossenen Prozentsatz oder die tatsächlich verrichtete Arbeit eingeben, plant Project möglicherweise die verbleibende Arbeit um das Statusdatum herum neu, sodass sich der berechnete Anfangstermin ändern kann. Sie können diese Überwachungsfelder für das Projekt aber auch wie ursprünglich berechnet belassen, selbst wenn abgeschlossene Arbeit für die Zukunft oder verbleibende Arbeit für die Vergangenheit angezeigt wird.

Für Office Project 2007 und frühere Versionen klicken Sie im Menü Extras auf Optionen. Deaktivieren Sie auf der Registerkarte Berechnung die Kontrollkästchen mit der Bezeichnung Das Ende der nach dem Statusdatum abgeschlossenen Teile zurück zum Statusdatum verschieben und Den Anfang der vor dem Statusdatum verbleibenden Teile nach vorne zum Statusdatum verschieben. Um das Statusdatum auf ein anderes als das heutige Datum festzulegen, klicken Sie im Menü Projekt auf Projektinfo, und geben Sie dann im Feld Statusdatum das Datum ein.

Wenn Sie Project 2010 verwenden, klicken Sie auf

die Registerkarte Datei.

Klicken Sie dann auf Optionen und anschließend auf Berechnung. Deaktivieren Sie die Kontrollkästchen mit der Bezeichnung Das Ende der nach dem Statusdatum abgeschlossenen Teile zurück zum Statusdatum verschieben und Den Anfang der vor dem Statusdatum verbleibenden Teile nach vorne zum Statusdatum verschieben. Sie können als Statusdatum ein anderes Datum als das Tagesdatum festlegen. Klicken Sie auf der Registerkarte Projekt in der Gruppe Eigenschaften auf Projektinformationen, und geben Sie dann das Datum in das Feld Statusdatum ein.

Anfang (Ressourcenfeld)

Eintragstyp    Berechnet

Berechnungsweise    Der Anfangstermin der Ressource wird von Project als frühester Anfangstermin aller Zuordnungen für die Ressource berechnet.

Optimale Verwendung    Fügen Sie das Feld "Anfang" einer Ressourcentabelle hinzu, um die frühesten Anfangstermine für Ressourcen anzuzeigen oder zu filtern.

Beispiel    Sie möchten anzeigen, wann Frau Herder den ersten von 10 zugeordneten Vorgängen laut Terminplan beginnt. Fügen Sie in der Ansicht "Ressource: Tabelle" das Feld "Anfang" hinzu. Es werden nun die frühesten Anfangstermine aller Zuordnungen von Frau Herder angezeigt.

Anfang (Zuordnungsfeld)

Eintragstyp    Berechnet oder eingegeben

Berechnungsweise    Project berechnet den Anfangstermin der Zuordnung auf Grundlage des Ressourcenkalenders und der Anordnungsbeziehungen. Es wird auch der Anfangstermin des Vorgangs und jede Verzögerung der Zuordnung wie folgt berücksichtigt:

Anfang (Zuordnung) = Anfang (Vorgang) - Verzögerung (Zuordnung)

Wenn Sie einen Anfangstermin für die Zuordnung eingeben, der zeitlich nach dem Anfangstermin für den Vorgang liegt, gibt Project die Differenz als Zuordnungsverzögerung ein.

Optimale Verwendung    Fügen Sie das Feld "Anfang" der Ansicht "Vorgang: Einsatz" oder "Ressource: Einsatz" hinzu, wenn Sie Anfangstermine überprüfen, filtern oder bearbeiten möchten, die für Zuordnungen geplant sind.

Beispiel    Sie müssen alle Anfangstermine für die sieben Mitarbeiter überprüfen, denen der Vorgang "Angebot erstellen" zugeordnet wurde. Fügen Sie in der Ansicht "Vorgang: Einsatz" das Feld "Anfang" hinzu. Unter dem Vorgang "Angebot erstellen" werden die Anfangstermine für jede Ressource angezeigt, der dieser Vorgang zugeordnet wurde.

Hinweise    Wenn Sie den abgeschlossenen Prozentsatz oder die Ist-Arbeit eingeben, plant Project möglicherweise die verbleibende Arbeit um das Statusdatum herum neu, sodass sich der berechnete Anfangstermin von nachfolgenden Vorgängen und zugeordneten Zuordnungen ändern kann. Sie können diese Überwachungsfelder für das Projekt aber auch wie ursprünglich berechnet belassen, selbst wenn abgeschlossene Arbeit für die Zukunft oder verbleibende Arbeit für die Vergangenheit angezeigt wird.

Für Microsoft Office Project 2007 und frühere Versionen klicken Sie im Menü Extras auf Optionen. Deaktivieren Sie auf der Registerkarte Berechnung die Kontrollkästchen mit der Bezeichnung Das Ende der nach dem Statusdatum abgeschlossenen Teile zurück zum Statusdatum verschieben und Den Anfang der vor dem Statusdatum verbleibenden Teile nach vorne zum Statusdatum verschieben. Um das Statusdatum auf ein anderes als das heutige Datum festzulegen, klicken Sie im Menü Projekt auf Projektinfo, und geben Sie dann im Feld Statusdatum das Datum ein.

Wenn Sie Microsoft Project 2010 verwenden, klicken Sie auf

die Registerkarte Datei.

Klicken Sie dann auf Optionen und anschließend auf Berechnung. Deaktivieren Sie die Kontrollkästchen mit der Bezeichnung Das Ende der nach dem Statusdatum abgeschlossenen Teile zurück zum Statusdatum verschieben und Den Anfang der vor dem Statusdatum verbleibenden Teile nach vorne zum Statusdatum verschieben. Sie können als Statusdatum ein anderes Datum als das Tagesdatum festlegen. Klicken Sie auf der Registerkarte Projekt in die Gruppe Status auf Statusdatum, und geben Sie dann das Datum ein.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×